GRAMÁTICA DE INDOEUROPEO MODERNO

GRAMÁTICA DE

INDOEUROPEO

MODERNO

Tercera edición

Part I.

Lenguaje y cultura

Part II.

Fonología y morfología

Part III.

Sintaxis

Part IV.

Textos y diccionario etimológico

Carlos Quiles

Fernando López-Menchero

TRADUCIDO AL ESPAÑOL POR

ANTONIO ENRIQUE LÁZARO SAHUQUILLO

Version 5.05 (2017)

© 2017 Carlos Quiles

© 2017 Fernando López-Menchero

© 2017 Antonio Enrique Lázaro Sahuquillo

ACADEMIA PRISCA

Avda. Sta. María de la Cabeza, 3, E-LL, Badajoz 06001, Spain.

Badajoz – Dep. Leg. BA-145-0 (2006) | Sevilla – Dep. Leg. SE -4405-2007 U.E.

ISBN-13: 978-1480049765 | ISBN-10: 148004976X

Información, traducciones y revisions de este título: < https://indoeuropeo.org/ >.

Versión original e inglés: < https://indo-european.info/ >

Discusión sobre indoeuropeo moderno: < https://academiaprisca.org/forum/ >

Impreso en la Unión Europea

Publicado por Academia Prisca <https://academiaprisca.org/>

Trabajo bajo licencia Creative Commons Reconocimiento-CompartirIgual 3.0. Para ver una copia de la licencia, visite < http://creativecommons.org/licenses/by-sa/3.0/ > o envíe una carta a Creative Commons, 171 Second Street, Suite 300, San Francisco, California, 94105, USA.

Las imágenes tomadas o modificadas de los projectos Wikimedia son referenciados con descripción de autor-fecha, con nombres de usuarios (o nombres reales, si están disponibles), y enlaces a la fuente en la sección Bibliography, al final del libro, salvo que estén en el dominio público (DP).

Este (e)libro gratuito se realizó por motivos educacionales, sin ánimo de lucro. Sus autores no se atribuyen la autoría de los párrafos referenciados, ni está ideado para lectores especializados en lingüística indoeuropea (por lo que el mercado para trabajos con copyright permanece íntegro), y la cantidad y entidad de las porciones usadas en relación con los trabajos con copyright es mínima. Por lo tanto, el uso de fragmentos cae dentro de la política de fair use de la legislación internacional. Como las revisiones de este libro se publican de forma inmediata, ningún material contenido aquí permanece en contra de los deseos y derechos de autores o editoriales.

Aunque se han tomado todas las precauciones posibles en la preparación de este libro, la editorial y los autores no asumen ninguna responsabilidad por errors u omisiones, o por daños resultantes del uso de infromación contenida aquí. La responsabilidad de la persistencia o exactitude de las URLs externas o páginas web de terceros a las que se refiere esta publicación corresponde a sus respectivos dueños, y no es possible garantizar que dicho contenido es, o se mantenga, exacto o apropiado.

Tabla de contenidos

Tabla de contenidos

Prólogo

Guía para el lector

Agradecimientos

Consideraciones de método

La teoría de las tres dorsales

La pérdida de las laringales

Convenciones usadas en este libro

Sistema de escritura

Indoeuropeo moderno

1. Introducción

1.1. La familia lingüística indoeuropea

1.2. Visiones tradicionales

1.3. La teoría de las tres etapas

1.4. La Urheimat protoindoeuropea

1.5. Otras teorías arqueolingüísticas

1.6. Relación con otras lenguas

1.7. Dialectos indoeuropeos

La fábula de Schleicher: Del PIE al castellano

1.7.1. Dialectos indoeuropeos septentrionales

1.7.2. Dialectos indoeuropeos meridionales

1.7.3. Lenguas anatolias

2. Fonología

2.1. Clasificación de los sonidos

2.2. Pronunciación

2.3. Sílabas.

2.4. Prosodia

2.5. Accent.

2.6. Cambio vocálico

2.7. Cambio consonántico

3. Las palabras y sus formas

3.1. Las partes del habla

3.2. Flexión..

3.3. Raíz y tema

3.4. Género..

3.5. Número..

4. Sustantivos

4.1. Declinación de los sustantivos

4.2. Primera declinación

4.2.1. Paradigma de la primera declinación

4.2.2. Ejemplos de la primera declinación

4.2.3. El plural en la primera declinación

4.3. Segunda declinación

4.3.1. Paradigma de la segunda declinación

4.3.2. Ejemplos de la segunda declinación

4.5.3. El plural en la segunda declinación

4.4. Tercera declinación

4.4.1. Paradigma de la tercera declinación

4.4.2. En i, u

4.4.3. En diptongo

4.4.4. El plural en las declinaciones tercera y cuarta

4.5. Cuarta declinación

4.5.1. Paradigma de la cuarta declinación

4.5.2. En oclusiva, m, l

4.5.3. In r, n, s

4.5.4. El plural en la cuarta declinación

4.6. Sustantivos variables

4.7. Tipos de flexión

Disgresión: Patrones nominales de acentuación-apofonía

4.8. Desarrollos del número: el Dual

5. Adjetivos

5.1. Flexión de los adjetivos

5.2. Movimiento

5.3. Especialización del adjetivo

5.4. Comparación de los adjetivos

5.5. Numerales

5.5.1. Clasificación de los numerales

5.5.2. Cardinales y ordinales

5.5.3. Declinación de cardinales y ordinales

5.5.4. Distributivos

5.5.5. Adverbios numerales

5.5.6. Multiplicativos

6. Pronombres

6.1. Sobre los pronombres

6.2. Pronombres personales

6.3. Pronombres reflexivos

6.4. Pronombres posesivos

6.5. Pronombres anafóricos

6.6. Pronombres demonstrativos

6.7. Pronombres interrogativos e indefinidos

6.7.1. Introducción

6.7.2. Compuestos

6.7.3. Correlativos

6.8. Pronombres relativos

6.9. Otros pronombres

7. Verbos

7.1. Introducción

7.1.1. Voz, modo, tiempo, persona, número

7.1.2. Voz

7.1.3. Modos.

7.1.4. Aspecto

7.1.5. Los tiempos del verbo finito

7.2. Formas del verbo

7.2.1. Temas verbales

7.2.2. Terminaciones verbales

7.2.3. La vocal temática

7.3. Las conjugaciones

7.4. Los cuatro temas

7.4.1. Temas de tiempo y derivación verbal

7.4.2. El tema de presente

7.4.3. El tema aoristo

7.4.4. Tema de perfecto

7.5. Temas de modo

7.7. Formas de sustantivo y adjetivo

7.8. Ejemplos conjugados

7.8.1. Verbos temáticos

7.8.2. Flexión atemática

7.8.3. Temas comunes PIE

7.9. Composición verbal

7.10. Acentuación verbal

8. Partículas

8.1. Partículas

8.2. Adverbios

8.3. Derivación de adverbios

8.4. Preposiciones

8.5. Conjunciones

8.6. Interjecciones

9. Morfosintaxis

9.1. Morfosintaxis verbal

9.1.1. Persona

9.1.2. Tiempo-aspecto y modo

9.1.3. Voz

9.2. Morfosintaxis verbal

9.2.1. Nominativo

9.2.2. Vocativo

9.2.3. Acusativo

9.2.4. Instrumental

9.2.5. Dativo

9.2.6. Ablativo

9.2.7. Genitivo

9.2.8. Locativo

9.2.9. Formas de caso: Elementos adverbiales

10. Sintaxis de la oración

10.1. La oración

10.1.1. Tipos de oraciones

10.1.2. Sintagma nominal

10.1.3. Sintagma verbal

10.2. Modificadores de la oración

10.2.1. Patrones de entonación

10.2.2. Partículas delimitadoras de la oración

10.3. Modificadores verbales

10.3.1. Oraciones declarativas

10.3.2. Oraciones interrogativas

10.3.3. Oraciones negativas

10.4. Modificadores nominales

10.4.1. Construcciones adjetivas y de genitivo

10.4.2. Compuestos

10.4.3. Determinantes en los sintagmas nominales

10.4.4. Aposición

10.5. Formas modificadas de las oraciones simples PIE

10.5.1. Coordinación

10.5.2. Complementarias

10.5.3. Cláusulas subordinadas

10.6. Categorías sintácticas

10.6.1. Partículas como medios de expresión sintáctica

10.6.2. Orden marcado en las frases

10.6.3. Tematización y su relación enfática

10.6.4. La ley de Wackernagel y el emplazamiento de los clíticos

10.7. Prosodia en el sintagma y la frase

10.8. Poetry..

10.9. Nombres de personas

Apéndice I: Indoeuropeo en uso

I.1. Komtloqjom (conversación)

I.2. Horatjosjo kanmṇ (Horatii Carminvm)

I.3. El nuevo testamento en indoeuropeo

I.3.1. Pater Nos (Padre Nuestro)

I.3.2. Slwēje Marijā (Ave María)

I.3.2. Kréddhēmi (Credo de Nicea)

I.3.3. Noudós Sūnús (Parábola del hijo pródigo)

I.3.4. Newom suwéistunjom (Nuevo Testamento) – Jōhanēs, 1, 1-14

I.4. El Rigveda en indoeuropeo

Apéndice II: Léxico del indoeuropeo tardío

Aspectos formales

II.1. Inglés – indoeuropeo tardío

II.2. Indoeuropeo tardío – inglés

Apéndice III: Análisis en profundidad

III.1. Nombres raíz

III.2. Pronomres

III.2.1. Pronombres indefinidos

III.2.2. Pronombres demonstrativos

III.2.3. Pronombres personales

III.3. Formación de palabras: Alargamientos y sufijos comunes PIE

Bibliografía y otros recursos

Recursos online

Wikipedia

Imágenes y mapas

Biografía (2011)

Prólogo

En esta nueva edición de nuestra Gramática seguimos la intención inicial de este trabajo, intentando no incluir opiniones personales, sino una colección de los artículos académicos mejor valorados acerca del protoindoeuropeo (PIE) reconstruíble, aportando todo lo que pudiera ser útil para la enseñanza y aprendizaje del indoeuropeo como lengua viva.

Con ese objetivo en mente, y con nuestro compromiso de seguir el método científico, hemos revisado el texto completo en busca de material en desuso y formas no explicadas, así como inconsistencias en reconstrucciones o convenciones. También hemos restringido las elecciones marginales en favor del consenso general, de forma que se pueda ofrecer un manual claro, sobrio, y consensual para aprender indoeuropeo.

El abordaje preferido en este libro desde hace más de 5 años es similar al seguido en Gamkrelidze–Ivanov (1994-1995), y especialmente al seguido por Adrados–Bernabé–Mendoza (1995-1998). Ambos volvieron al indoeuropeo ‘Brugmanniano’ (revisándolo), el fruto histórico del desarrollo de ciertas isoglosas, tanto fonética (pérdida de laringales, con el desarrollo del sistema de vocales largas y cortas) y morfológicas (sistema politemático en nombre y verbo, innovaciones en su inflexión).

Adrados–Bernabé–Mendoza (1995-1998) distinguen entre indoeuropeo antiguo y su ancestor el protoindohitita (PIH) – laringal, sin distinción en cantidad vocálica y con un sistema monotemático. Hemos desarrollado esa tendencia, centrándonos en un periodo posterior al indoeuropeo tardío, en busca de un indoeuropeo postlaringal, para evitar el puzle de la “laringal fundida” del ‘indoeuropeo desintegrante’ de Bomhard (1984), y la notación convencional de una schwa indogermanicum (mantenida en Adrados–Bernabé–Mendoza), más apropiada para una descripción del periodo complejo de cambio fonético – posiblemente motivo de la huída de la mayoría de trabajos modernos hacia el PIE teórico, con fonética indohetita. La morfología y la sintaxis se mantienen por tanto lo más cercana posible a los idiomas indoeuropeos antiguos atestiguados, siempre comparados con el material anatolio, pero evitando las inconsistencias temporales que se encuentran en las reconstrucciones diacrónicas de muchos manuales actuales.

Tratamos de llenar el vacío que Gamkrelidze–Ivanov y Adrados–Bernabé–Mendoza dejaron al seguir trabajos (Lehmann 1972, Rix 1986, etc.) que ya diferenciaban PIH de indoeuropeo tardío (IET), intentando “llevar la teoría de las tres fases hasta su final amargo. Una vez establecida la existencia del IE en tres fases, mucho queda por hacer. Debemos definir el detalle, y debemos explicar la razón de esa evolución, qué elementos formales maneja el PIE, y cómo se adscriben a nuevas funciones y categorías. Esos desarrollos influirán en la historia de lenguas individuales, que tendrán que ser revisadas. No sólo en el campo de la morfología, sino también en la fonética y sintaxis” (Adrados–Bernabé–Mendoza 1995-1998).

Además de una reconstrucción fiable de los antecesores directos de las lenguas IE más antiguas (indoeuropeo noroccidental, protogriego, y protoindoiranio), este trabajo ‘corrompe’ el lenguaje natural – como cualquier gramática de un idioma clásico – con la intención de mostrar un lenguaje vivo, y la necesidad de establecer unas convenciones mínimas de escritura para embellecer la notación fonética. La cuestión ‘¿por qué no aprender indoeuropeo como un lenguaje vivo?’ surge en le mismo momento en que la reconstrucción se centra en un abordaje (científicamente) conservador – la consecuencia última de la teoría de las tres fases, y la búsqueda de reconstrucciones más exactas -, obteniéndose un sistema lingüístico históricamente más fiable. Un sistema lingüístico libre de artificios teóricos, u opiniones personales sobre las formas ‘originales’, que trata de cubrir la infinidad de incertidumbres de la actual reconstrucción diacrónica protoindoeuropea.

Como podrá inferir el lector, la cuestión de “natural” vs. “artificial” no se contesta fácilmente en relación con lenguas antiguas. La fonética griega antigua, por ejemplo, se conoce a partir de reconstrucción interna y externa, y el estado del arte actual se basa en la evidencia discutida extensamente por lingüistas y filólogos de los siglos XIX y XX, con muchas cuestiones sin resolver. Además, el griego antiguo no es una lengua; son en realidad muchos dialectos, cada uno con distintos periodos de evolución, y distintas representaciones de sus sonidos, todo lo cual se resume con el nombre griego antiguo. Otro ejemplo es el sásnkrito, retenido en distintas fases de su evolución histórica y sus dialectos gracias a la tradicición oral. Sus primeros escritos y reglas gramaticales se escribieron siglos después de que dejara de hablarse, y siglos antes de convertirse en la lengua clásica de la India. El latín no es diferente de estos ejemplos, siendo sistematizado en el llamado período clásico, mientras un latín vulgar real, variable dialectal y temporalmente, era usado por los habitantes del Imperio Romano, haciendo que p.ej. cuestiones sobre la pronunciación adecuada sean debatidas aún hoy.

El interés en el estudio y uso del indoeuropeo como una lengua viva hoy es equivalente al interés en el estudio y uso de esas lenguas antiguas como lenguas cultas en el Imperio Bizantino, la India, y Europa medieval, respectivamente. En relación con la certeza en la reconstrucción, los dialectos tempranos del indoeuropeo tardío no son menos naturales que esas lenguas clásicas. Incluso lenguas modernas, como el inglés o el español, son en gran medida lengas cultas, en las que las tendencias sociales y los artificios lingüísticos dividen constantemente entre lo que es formal o coloquial, educado o vulgar, o simplemente buen o mal uso del lenguaje.

Sobre la cuestión de lengua ‘muerta’ vs. ‘viva’, existe un debate intenso sobre la naturaleza del sánskrito, al que no se considera muerto como otros idiomas, por ser utilizado aún hoy en la India.La noción de la muerte de un idioma permanece por tanto en un dominio oscuro entre academia y opinión pública.

Prefiero copiar las palabras de Michael Coulson del prólogo de un gran trabajo introductor al sánskrito (de la serie Teach Yourself®), que se refiere al sánskrito como lengua culta (y muerta), más allá de las reglas que los gramáticos impusieron. Pienso que este texto es válido si se sustituye ‘sánskrito’ por ‘indoeuropeo’; las ‘reglas’ de los ‘gramáticos’ por la ‘reconstrucción’ de los ‘investigadores de IE’; y los ‘famosos escritores de sánskrito’ por ‘escritores potenciales de IE’:

«Para [la época en que vivió Kālidāsa, un escritor ca. siglo V d.C.] el sánskrito ya no era una lengua materna, sino una lengua para ser estudiada y dominada de forma consciente. Esa transformación vino a partir de un proceso gradual, cuyos comienzos pueden trazarse a un momento anterior al mismo Pāṇini [antiguo gramático indio, ca. siglo VI-IV a.C] (…) Kālidāsa aprendió su sánskrito a partir de las reglas de un gramático que vivió 700 años antes de su tiempo. Esta situación puede resultar paradójica para un lector occidental. Nuestro paralelo más cercano es la posición del latín en la Europa medieval. Sin embargo, existe una diferencia importante. Pocos podrían negar la importancia de Cicerón o Virgilio en la literatura latina frente a cualquier autor medieval. Más bien al contrario, pocos sanskritistas negarían que el centro de gravedad de la literatura en sánskrito orbita alrededor del primer milenio d.C., aunque todos sus autores escribieran en una llamada ‘lengua muerta’.

Llegados a este punto es útil hacer una distinción dual – entre lengua viva y muerta, y entre lengua natural y culta. Una lengua es natural cuando se adquiere y usa instintivamente; es viva cuando la gente elige conversar y formular ideas en ella frente a otras. Para el académico occidental, el sánskrito es una lengua muerta y culta. Para Kālidāsa o Śaṅkara [filósofo indio del s. IX de una region de habla dravídica] el sánskrito era una lengua culta, pero viva. (el término ‘culto’ no es enteramente satisfactorio, pero el término ‘artificial’, obvio complementario de ‘natural’, se reserva normalmente a lenguas construidas en su totalidad como el Esperanto.)

(…)

Las lenguas vivas, sean naturales o cultas, cambian y evolucionan. Pero cuando una lengua culta como el inglés literario está vinculado a – y constantemente revitalizado por – un habla natural, sus oportunidades de crecimiento son limitadas. El sánskrito provée de un ejemplo fascinante de una lengua desarrollada en completa libertad de tales limitaciones como un instrumento de expresión intelectual y artística. Decir que el sánskrito clásico se escribió de conformidad con las reglas de Pāṇini es cierto, pero lleva a un error importante. Pāṇini se habría quedado asombrado por la forma en que Bāṇā o Bhavabhūti o Abhinavagupta manejaron el lenguaje. Es precisamente el hecho de que los escritores de sánskritos insistieran en usarlo como una lengua viva y no muerta lo que ha sido problemático para académicos occidentales. W. D. Whitney, un sanskritista importante del s. XIX pero de gran arrogancia, dijo de la lengua clásica: ‘De historia lingüística no tiene nada; tan solo historia de estilo, y de ello en su mayor parte muestra una depravación gradual, un aumento de la artificialidad y una intensificación de ciertos rasgos indeseables del lenguaje – como el uso de construcciones pasivas y de participios en lugar de verbos, y la sustitución de compuestos por frases’. Por qué ese uso de construcciones pasivas, y participios en lugar de verbos es indeseable, no digamos depravado, se deja sin explicar, y aunque ha habido considerables avances en la disciplina lingüística en los últimos cincuenta años no hay nada que ayude a clarificar o justificar esas calificaciones. Por supuesto, las palabras de Whitney no serían meritorias de resucitarse si no fuera por sus ecos sobreviven en algunos rincones.

La aceptación de las reglas de Pāṇini implicaron la estabilización final de la fonología del sánskrito, y también (al menos en el sentido negativo de que ninguna forma podía ser usada si no era sancionada por él) de su morfoloía. Pero Pāṇini no fijó la sintaxis. Haberlo hecho de forma explícita e incontrovertida sería difícil en cualquier idioma, dado que hay muchas formas de expresar la misma idea y muchas otras formas de expresar ideas similares.»

Badajoz, abril 2011

Guía para el lector

A. Abreviaturas

AAA.: altoalemán antiguo

AAM.: altoalemán medieval

aav.: antiguo avestánico

abl.: ablativo

acc.: acusativo

act.: activo

adj.: adjetivo

adv.: adverb

AEE: antiguo eslavónico eclesiástico

ahet: Old Hittite

aind.: antiguo indio

air: antiguo irlandés

alb.: albanés

alat: Archaic Latin

alit.: Old Lithuanin

ang.: anglosajón

anor.: Old Norse

arm.: armenio

aor.: aoristo

aper.: Old Persian

aprus.: Old Prussian

arus.: Old Russian

aux.: auxiliar

av: avestánico

bsl.: baltoeslavo

AnC: anatolio común

cel.: celta

cf.: confer ‘compare, contraste’

cz.: checo

dat.: dativo

DIE: dialectos indoeuropeos

e.g.: exempli gratia ‘por ejemplo’

FV: frase verbal

FN: frase nominal

hol.: holandés

ing.: inglés

esp.: especialmente

f.: femenino

fem.: femenino

gen.: genitivo

gal.: galo

gr.: griego

gem.: germano

got.: godo

het.: hetita

mid.: voz mediopasiva

mic.: micénico

n.: neutro

neu.: neutro

nom.: nominativo

hom.: homérico

IE: indoeuropeo

IEM: IE moderno

IENO: IE noroccidental

IET: indoeuropeo tardío

imp.: imperativo

imperf.: imperfecto

ins.: instrumental

int.: interrogativo

ita.: itálico

lat.: latín

lit.: lituano

let.: letón

loc.: locativo

luv.: luvita/luvio

lic.: lycio

m.: masculino

masc.: masculino

O: objeto

Obj.: objeto

opt.: optative

osc.: Oscan

OSV: orden objeto-sujeto-verbo

OV: orden objeto-verbo

perf.: perfecto

PAn: protoanatolio

Pgem.: pre-protogermano

PII: protoindoiranio

PGr: protogriego

fri: frigio

PIE: protoindoeuropeo

PII.: protoindoiranio

PIH: protoindohetita

pl.: plural

pres.: presente

pron.: pronombre

ptc.: partícula

rus.: ruso

sg.: singular

skr.: sánskrito

esl.: eslavo

SOV: orden sujeto-objeto-verbo

subj.: subjuntivo

SVO: orden sujet-verbo-objeto

toc.: tocario

umb.: umbro

ved.: védico

v.i.: vide infra ‘ver más abajo’

VO: orden verbo-objeto

voc.: vocativo

v.s.: vide supra ‘ver más arriba’

VSO: orden verbo-sujeto-objeto

1st: first person

2nd: second person

3rd: third person

B. Símbolos

*

Denota una forma reconstruída, no preservada en documentos escritos

**

Denota una forma reconstruída, basada en reconstrucción interna

<

“viene de” o “se deriva de”

→

“se convierte en” o “deriva en”

-

Indica límite de morfema, o separa la parte de la palabra en la que el lector debería centrarse

( )

Englobe la parte de la palabra que no es relevante para la discusión, o es parte opcional.

∅

“desinencia cero” o “grado cero”

˟

denota una forma errónea

C. Convenciones de escritura

Todas las formas lingüísticas están escritas en itálica. La única excepción son formas DIE, que aparecen en negrita; y además en itálica si son morfemas o formas dialectales (de PII, PGr, o europeo occidental u oriental). Usamos una escritura no fonética para los DIE, siguiendo las convenciones del Sistema de escritura propuesto (v.i.).

Cuando se representan esquemas léxicos:

C = consonante

R = resonante (r, l, m, n)

T = dental

K = oclusiva

J = semivocal (j, w)

H = cualquier laringal o laringal única

V = vocal

V̄ = vocal larga

I = i, u

° = vocal auxiliar o epentética

(convencionalmente, el símbolo ° bajo resonantes vocálicas se coloca antes de éstas en esos casos)

# = límite silábico

Citaciones: las referencias autor-fecha entre paréntesis se usan para los libros más frecuentemente citados (aparecen en la Bibliografía), mientras que para otros artículos y libros se citan autor-título y, si es posible, enlace al texto.

Agradecimientos

Debo gratitud especial a mi mejor amiga y ahora prometida Mayte, cuyas muchas cualidades no incluyen conocimiento o interés en lingüística histórica. Pero sin ella esta obra nunca se habría escrito.

He sido muy afortunado al beneficiarme del interés de Fernando López-Menchero y de sus innumerables contribuciones, revisiones y correcciones. Sin su amplio conocimiento en griego antiguo y latín, así como su interés en las investigaciones IE más recientes, esta gramática habría sido impensable.

He recibido el apoyo inestimable de muchos colegas y amigos de la Universidad de Extremadura (UEx), desde que comenzamos a publicar este libro hace media década. La Universidad ha sido crucial par aesta empresa: primero en 2005 cuando el Prof. Antonio Muñoz, vicedecano de la facultad de Biblioteconomía y Documentación, apoyó este proyecto de renacimiento lingüístico ante el comité del concurso y posteriormente; en 2006, cuando representantes de la oficina del decano, del gobierno regional de Extremadura, y de la oficina del ayuntamiento de Cáceres reconocieron nuestro trabajo premiando nuestro proyecto con un galardón en la “Competición de emprendedores en la sociedad de la imaginación”, organizdno un viaje de negocios a Barcelona para los proyectos más innovadores; y en 2007, cuando recibimos el apoyo del departamento de clásicas de la UEx.

Durante estos años he recibido comentarios de usuarios entendidos, así como amigos y miembros de la Asociación de la lengua indoeuropea, que estaban en mejor posición para juzgar asuntos como la inteligibilidad y la consistencia del conjunto. También debo a Manuel Romero, de Imcrea Diseño Editorial, su ayuda con el diseño y la administración editorial de la primera edición.

La influencia del trabajo de muchos académicos recientes es evidente en estas páginas. Estos son algunos de las más citados (en orden alfabético): D.Q. Adams, F.R. Adrados David Anthony, R.S.P. Beekes, Emile Benveniste, Alberto Bernabé, Thomas Burrow, George Cardona, James Clackson, B.W. Fortson, Matthias Fritz, T.V. Gamkrelidze, Marija Gimbutas, Eric Hamp, V.V. Ivanov, Jay Jasanoff, Paul Kiparsky, Alwin Kloekhorst, F.H.H. Kortlandt, Jerzy Kuryłowicz, W.P. Lehmann, J.P. Mallory, Manfred Mayrhofer, Wolfgang Meid, Michael Meier-Brügger, Torsten Meissner, Craig Melchert, Julia Mendoza, Anna Morpurgo Davies, Norbert Oettinger, Edgar Polomé, C.J. Ruijgh, Paolo Ramat, Donald Ringe, Helmut Rix, A.L. Sihler, Sergei Starostin, J.L. Szemerényi, Francisco Villar, Calvert Watkins, M.L. West.

Consideraciones de método

Este trabajo fue concebido para aquellos que aprenden idiomas, y no como defensa de investigación personal. Fragmentos de textos de muchas fuentes diversas se han copiado de forma literal, especialmente en aquellos aspectos controvertidos o poco tratados. Nos parece que, aunque el campo de la indoeuropeística es maduro, y el conocimiento sobre el mismo puede comprenderse de forma sencilla, todavía falta un resumen completo de las teorías consensuadas disponibles, que se encuentran dispersas en innumerables artículos y libros personales especializados.

Debemos empezar este trabajo exponiendo claramente nuestro método al seleccionar y resumir las teorías disponibles actualmente: es básicamente, como se acepta hoy para la reconstrucción del PIE, el método comparativo, con la ayuda de reconstrucción interna.

NOTE. Adrados–Bernabé–Mendoza (1995-1998): “Pensamos que un lingüista debe seguir, para establecer relaciones entre lenguas, métodos lingüísticos. Si los resultados son coincidentes, o compatibles, o pueden ser perfeccionados con otros obtenidos por arqueólogos, mejor. Pero un método mixto crea todo tipo de errores en cadena y resultados arbitrarios. Hemos visto eso en muchas ocasiones. Y un método puramente arqueológico como el apoyado por Renfrew 1987 o, en algunos momentos, por la misma Gimbutas 1985, choca con los resultados de la lingüística.

El método tiene que confiar en [el método comparativo y la reconstrucción interna]. Hemos expresado ya nuestra desconfianza en resultados basados en comparaciones tipolóticas con lenguas remotas (teoría glotálica, ergativo, etc.). Ahora son más frecuentes en libros como Gamkelidze-Ivanov 1994-1995.

Y comparaciones fundamentalmente léxicas tampoco deben ser el primer argumento en las comparaciones. No dudamos de su interés en ciertos momentos, e.g. para ilustrar la historia del germano en relación con el finés. Y deben tener interés en ciertas comparaciones: con lenguas uralo-altaicas, semitas, caucásicas, sumerias, etc.”

Las guías que deben seguirse, resumidas por Beekes (1995):

1. “Ver qué información es generada por la reconstrucción interna.

2. Recoger todo el material relevante para el problema.

3. Intentar mirar el problema en el contexto más amplio posible, en relación así con cualquier otra cosa que pueda estar conectada con él. (…)

4. Asumir las formas correspondientes, es decir, formas cuyo significado (probablemente) y cuyas estructuras (probablemente) parecen similares, todas derivadas de un ancestro común.

5. La cuestión de cómo formas anormales deben ser evaluadas es difícil de contestar. Cuando una forma así puede ser una innovación en una lengua concreta (o un grupo de lenguas), la solución es que la forma en cuestión es joven y no puede ser importante para la reconstrucción de la forma original. Cuando una forma anormal se resiste a una explicación, es necesario considerar la posibilidad de que la forma sea una que preserva la original. (…)

6. Para cada solución las (nuevas) leyes fonéticas asumidas deben ser fonéticamente probables, y las analogías deben ser plausibles.

7. El sistema reconstruido debe ser probable (probabilidad tipológica). Si uno debe reconstruir un Sistema que no se encuentra en ninguna otra lengua conocida, siempre debe haber, al menos, razones para la duda. Por otra parte, cada lengua es única, y siempre existe la posibilidad de que algo completamente desconocido hasta entonces sea reconstruido.”

Hay dos aspects del método comparado tal y como se aplica que choca al lector ‘puramente científico’, siempre obsesionado con adoptar un abordaje conservador en la investigación, en el sentido de seguridad o confiabilidad. Tomaremos las palabras del discurso de Claude Bernard sobre el método científico, Introduction à l’étude de la médecine expérimentale (1865), para ilustrar este aspecto:

1. Autoridad vs. Observación. Sólo a través de la observación puede llevarse adelante la ciencia – no aceptando de forma no crítica la autoridad de fuentes académicas o universitarias. La realidad observable es nuestra única autoridad. “Cuando encontramos un hecho que contradice una teoría prevalente, debemos aceptar el hecho y abandoner la teoría, incluso cuando la teoría es apoyada por grandes nombres y generalmente aceptada”.

NOTA. La Autoridad es sin duda uan base común, fuerte y general paa mantener el trabajo en la gramática comparada, porque este es un campo basado en razonamiento ‘piramidal’, y no en investigación experimental. Pero la autoridad debe cuestionarse cuando sea necesario. La autoridad – sea la vision de la mayoría, o la opinion de renombrados lingüístas o escuelas lingüísticas – no significan nada, y las ideas no deben ser respetadas según quién las apoya (o ha apoyado).

2. Verificación y refutación. “Las teorías son sólo hipótesis, verificadas por hechos más o menos numerosos. Aquellos verificados por más hechos son los mejores, pero incluso ellos no son nunca finales, nunca deben ser creídos de forma absoluta”. Lo que es racionalmente cierto es la única autoridad.

Acerca de comprobación de hipótesis en ciencia, normalmente se utiliza el abordaje del test de hipótesis nula. En cuanto a la lingüística y su método comparado, en ocasiones la autoridad puede sustituir a la hipótesis nula o H0 (como en muchas ciencias no experimentales), mientras que argumentos en contra toman la posición de H1, y están por tanto en desventaja ante la visión de autoridad.

Si dos teorías muestran un argumento fuerte contral el básico H0 (“nada demostrado”), y son por tanto aceptadas como explicaciones alternativas para un hecho observado, la más razonable debe ser seleccionada como nueva H0, sobre la base de la lex parsimoniae (o la llamada navaja de Ockham), por la que H0 debe ser la hipótesis que haga el menor número de asunciones, cuando ambas son iguales en todo lo demás (e.g. ambas explican suficientemente los datos disponibles).

NOTA. El principio se resume frecuentemente de forma incorrecta como “la explicación más sencilla es probablemente la correcta”. Este resumen lleva a error, en cuanto que el principio se centra en variar la carga de la prueba en las discusiones. Esto es, la Navaja es un principio que sugiere que debemos tender a las teorías más simples hasta que podamos cambiar simplicidad por mayor poder explicativo. Contrariamente al resumen popular, la teoría disponible más simple es en ocasiones menos explicativa. Los filósofos también añaden que el significado de “más simple” puede ser de hecho matizado.

Como ejemplo de la aplicabilidad del método científico, hemos tomado dos aspectos difíciles de la reconstrucción del PIE: las series de velares, y la pérdida de las laringales.

El problema con estas reconstrucciones particulares puede resumirse en las palabras de Clackson (2007): “Frecuentemente es una falta de los indoeuropeístas el sobrerreconstruir, y explicar cada desarrollo en las lenguas derivadas como reconstrucciones de un sistema más rico en la lengua paterna.”

La teoría de las tres dorsales

La reconstrucción fonética PIE está vinculada al pasado: la aceptación de las tres series de velares en PIE todavía está muy extendida. Nosotros seguimos inicialmente la reconstrucción de las ‘palatovelares’ de acuerdo con la autoridad y la convención en libros de IE – aunque no afecta a la reconstrucción del IENO –, pero hemos cambiado de opinión desde la primera edición de esta gramática.

La comparación directa en indoeuropeística, informada por la isoglosa centum-satem, dio como resultado la reconstrucción de tres series de consonantes dorsales en indoeuropeo tardío por Bezzenberger (Die indogermanischer Gutturalreihen, 1890), una teoría que devino clásica tras ser incluida por Brugmann en la 2ª Edición de su Grundriss. Estaba basada en comparación léxica: así, por ejemplo, de PIE *km̥tóm ‘cien’, existen las llamadas lenguas satem (cf. aind. śatám, av. satəm, lit. šimtas, AEE sto) y centum (cf. gr. -katón, lat. centum, got. hund, O.Ir. cet).

Las palatovelares *kj, *gj, y *gjh eran sonidos parecidos a [k] o [g] que habrían sufrido unos cambios fonéticos característicos en lenguas satemizadas –tres ‘series velares’ habrían devenido pues dos en todos los dialectos IE atestiguados. Según esa creencia original, por tanto, el grupo centum habría fundido las palatovelares *kj, *gj, y *gjh con las velares simples *k, *g, y *gh, mientras que el grupo satem fundió las labiovelares *kw, *gw, y *gwh con las velares simples *k,*g, y *gh.

El razonamiento para reconstruir tres series era muy simple: una solución fácil y directa para la lengua ancestral PIE debe ser que tuvo todas las tres series encontradas en las protolenguas, que se habrían fundido en dos series según su dialecto (centum vs. satem) – incluso si ningún dialecto IE muestra tres series de velares. Durante mucho tiempo esta división fue identificada también con una división dialectal IE, especialmente porque ambos grupos parecen no solaparse geográficamente: las ramas centum al oeste de las satem. Esta respuesta inicial al problema de las dorales debe considerarse hoy inapropiada, al menos como punto de partida para obtener una explicación mejor de este ‘puzle fonológico’ (Bernabé).

Muchos indoeuropeístas mantienen aún hoy una distinción de tres series de velares para indoeuropeo tardío (y para indohetita), aunque la investigación reciente tiende a mostrar que la serie de palatovelares fueron un desarrollo tardío en ciertos dialectos satem, extendido después a otros. Esta creencia fue formulada en primer lugar por Antoine Meillet (De quelques difficulties de la théorie des gutturals indoeuropéennes, 1893), y se ha seguido por lingüistas como Hirt (Zur Lösung der Gutturalfrage im Indogermanischen, 1899; Indogermanische Grammatik, BD III, Das Nomen 1927), Lehmann (Proto-Indo-European Phonology, 1952), Georgiev (Introduzione allo studio delle lingue indoeuropee, 1966), Bernabé (“Aportaciones al studio fonológico de las guturales indoeuropeas”, Em. 39, 1971), Steensland (Die Distribution der urindogermanischen sogenannten Guttrale, 1973), Miller (“Pure velars and palatals in Indo-European: a rejoinder to Magnusson”, Linguistics 178, 1976), Allen (“The PIE velar series: Neogrammarian and other solutions in the light of attested parallels”, TPhS, 1978), Kortlandt (“H2 and oH2”, LPosn, 1980), Shields (“A new look at the centum/satem Isogloss”, KZ 95, 1981), etc.

NOTA. Hay una tendencia general a reconstruir labiovelares y velares simples, por lo que la hipótesis de las dos series de velares suele identificarse con esta teoría. Entre aquellos que apoyan dos series de velares hay, sin embargo, una minoría que considera las labiovelares un desarrollo secundario a partir de las velares puras, y reconstruye solo velares y palatovelares (Kuryłowicz), ya criticado por Bernabé, Steensland, Miller y Allen. Aún menos aceptación tiene la propuesta de reconstruir una serie de labiovelares y otra de palatales (Magnusson).

Argumentos en favor de dos series de velares incluyen:

1. En la mayoría de ocasiones las palatovelars parecen ser alófonos que resultan de la neutralización de las otras dos series en circunstancias fonéticas particulares. Su articulación dialectal estaba constreñida probablemente, bien a un entorno fonético especial (como la evolución en romance del latin k ante e o i), bien a la analogía de formas fonéticas alternantes.

NOTA. Sin embargo, es difícil señalar exactamente en qué circunstancias se da dicha alofonía, aunque se acepta de forma general que ocurría tras s y u, y frecuentemente ante r o a; también aparentemente ante m y n en algunos dialectos bálticos. La distinción alofónica inicial se vió modificada cuando se fundieron las labiovelares y las velares simples. Esto produjo una nueva distinción fonémica entre palatales y velares simples, con una alternancia impredecible entre palatales y simples en formas relacionadas de ciertas raíces (aquellas originadas de una velar simple) pero no en otras (originalmente de labiovelares). Procesos analógicos siguientes generalizaron bien la velar simple, bien la palatal en todas las formas de una raíz. Aquellas raíces donde la consonante simple se generalizó son aquellas que se reconstruyen como de velares simples en la lengua madre, en contraste con las palatovelares.

2. Las palatovelars reconstruidas y las velares simples aparecen en distribuciones complementarias, lo que apoya su explicación como alófonos de los mismos fonemas. Meillet (Introduction à l’étude comparative des langues indo-européennes, 1903) estableció los contextos en los uque sólo hay velares: ante a, r, y tras s, u; mientras Georgiev (1966) clarificó que la palatalización de velares se produjo ante e, i, j, y ante líquida o nasal o w + e, i, ofreciendo datos estadísticos que apoyaban sus conclusiones. La presencia de velares palatalizadas ante o se produce por tanto por analogía con raíces en las que (debido al ablaut) el fonema velar se encuentra ante e y o, por lo que la alternancia *kje/*ko sería nivelada a *kje/*kjo.

3. Hay evidencia residual de diverso tipo en lenguas satem de una distinción original entre velares y labiovelares:

· En sánskrito y baltoeslavo, en algunos entornos, las resonantes devienen iR tras velares simples pero uR tras labiovelares.

· En armenio, algunos linguistas apoyan que kw no se distingue de k ante vocales frontales.

· En albanés, algunos lingüistas apoyan que kw y gw pueden distinguirse de k y g ante vocales frontales.

NOTA. Esta evidencia muestra que la serie de labiovelares era distinta de la serie de velares simples en IET, y no pudo ser un desarrollo secundario en lenguas centum. Sin embargo, no dice nada acerca de las series palatovelares vs. velares simples. Cuando surgió este debate, el concepto de fonema y su aparición histórica no era comprendido de forma clara, y como resultado se dijo (y en ocasiones se mantiene aún hoy) que la evidencia de la distinción de tres series de velares en la historia de una lengua IE particular indica que esa distinción debe reconstruirse para la lengua madre. Esto es teóricamente irracional, dado que obvia la posibilidad de un origen secundario de la distinción.

4. La hipótesis palatovelar apoyaría una evolución kj → k en dialectos centum, i.e. un movimiento de palatovelares a consonantes más posteriores, lo que está en contra de la tendencia general de las velares a moverse adelante en su articulación y palatalizarse en estos entornos. Una tendencia de este tipo no es cnocida, y por tanto tipológicamente a priori improbable (aunque no imposible), y necesita de otras asunciones.

5. La serie de velares simples es estadísticamente más rara que las otras dos en un léxico PIE reconstruido con las tres series: aparece en palabras sin afijos, y la mayoría están en una forma que habría inhibido la palatalización.

NOTA. Ejemplos típicos son:

o*yug-óm ‘yugo’: hit. iukan, gr. zdugón, skr. yugá-, lat. iugum, AEE. igo, Goth. juk.

o*ghosti- ‘huésped, extraño’: lat. hostis, got. gasts, AEE. gostĭ.

“El paradigma de la palabra ‘yugo’ podría haber mostrado un entorno de palatalización solo en el vocative *yug-e, que es improbable que estuviera nunca en uso común, y la palabra para ‘extraño’ ghosti- sólo aparece con el vocalismo o”. (Clackson 2007).

6. Alternancias entre velares simples y palatales son habituales para ciertas raíces en distintas lenguas satem, donde la misma raíz aparece como palatal en algunas lenguas, pero como velar simple en otras.

NOTA. Esto es consistente con la generalización analógica de una u otra consonante en un paradigma alternante original, pero difícil de explicar de otra forma:

o *ak-/ok- ‘afilado’, cf. lit. akúotas, AEE. ostrŭ, aind. asrís, arm. aseln, but lit. asrùs.

o *akmon- ‘piedra’, cf. lit. akmuõ, AEE kamy, aind. áśma, but lit. âsmens.

o *keu- ‘brillar’, cf. lit. kiáune, rus. kuna, aind. svas, arm. sukh.

o *bhleg- ‘brillar’, cf. aind. bhárgas, lit. balgans, AEE blagŭ, pero let. blâzt.

o *gherdh- ‘cercar’, aind. gṛhá, av. gərəda, lit. gardas, AEE gradu, lit. zardas, let. zârdas.

o *swekros ‘suegro’, cf. aesl. svekry, aind. śvaśru.

o *peku- ‘ganado’; cf. alit. pẽkus, skr. paśu-, av. pasu-.

o *kleus- ‘oir’; cf. skr. śrus, AEE slušatĭ, lit. kláusiu.

Un argumento bastante débil rechazando estos hallazgos en favor de las palatovelars se encuentra en Clackson (2007): “Estas formas pueden tomarse como reflejo del hecho de que el báltico es geográficamente periférico a las lenguas satem, y consecuentemente no participó en la palatalización en el mismo grado que las otras lenguas”.

7. Hay diferentes pares de velares satemizadas y no satemizadas encontradas en la misma lengua.

NOTA. El argumento antiguo propuesto por Brugmann (y copiado por muchos diccionarios posteriormente) acerca de “préstamos centum” no sostenible hoy. Para leer más sobre este tema, véase Szemerény (1978, revisado en Adrados–Bernabé–Mendoza 1995-1998), Mayrhofer (“Das Guttrualproblem un das indogermanische Wort für Hase”, Studien zu indogermanische Grundsprache, 1952), Bernabé (1971). Ejemplos incluyen:

o *selg- ‘lanzar’, cf. aind. sṛjáti, sargas

o *kau/keu- ‘gritar’, cf. lit. kaukti, AEE kujati, rus. sova (as gr. kauax); aind. kauti, suka-.

o *kleu- ‘hear’, lit. klausýti, slove, AEE slovo; aind. karnas, sruti, srósati, śrnóti, sravas.

o *leuk-, aind. rokás, ruśant-.

8. El número y los períodos de tendencias de satemización reconstruídos para las distintas ramas no son coincidentes.

NOTA. Así por ejemplo el indio antiguo muestra dos estadíos,

o PIE *k → aind. s

o PIE *kwe, *kwi → aind. ke, ki; PIE *ske, *ski > aind. c (cf. cim, candra, etc.)

En eslavo, se encuentran tres estadíos,

o PIE *k→s

o PIE *kwe, *kwi→č (čto, čelobek)

o PIE *kwoi→*koi→*ke da ts (como esl. tsená)

9. En la mayoría de lenguas atestiguadas que presentan aspiradas como resultado de las llamadas palatovelares, la palatalización de otros fonemeas puede verse también (e.g. palatalización de labiovelares ante e, i), lo que puede indicar que existe una tendencia antigua a palatalizar todos los sonidos posibles, de los que la palatalización de las velares es el más antiguo.

NOTA. Se cree que la satemización pudo haber empezado como una ‘ola’ dialectal tardía, que habría afectado finalmente a todos los grupos dialectales PIE. El origen se encuentra probablemente en las velares seguidas por e, i, aunque formas alternantes como *gen/gon causaron correciones analógicas en cada dialecto, lo que oscurece aún más la situación original. Por tanto, formas no satemizadas en las llamadas lenguas satem serían restos no satemizados de la situación original, de la misma forma en que el español tiene feliz y no ˟heliz, o fácil y no ˟hácil, o el francés facile y nature, y no ˟fêle o ˟nûre como cabría esperar por su evolución fonética.

10. La existencia de lenguas satem como armenio en los Balcanes, un territorio centum, y la presencia del tocario, un dialecto centum, en Asia Central, como dialecto probablemente IE septentrional.

NOTA. La explicación tradicional de la división en tres series dorsales requiere que todas las lenguas centum compartan una innovación común que eliminó la serie palatovelar, debido a la a priori improbable movimiento posterior de las palatovelares (ver arriba). A diferencia de las lenguas satem, sin embargo, no existe evidencia de una conexión zonal entre las lenguas centum, y de hecho hay evidencia en contra de dicha conexión – las lenguas centum son geográficamente no contiguas. Además, si tal innovación territorial sucediera, se esperaría ver algunas diferencias dialectales en su implementación (cf. las diferencias entre baltoeslavo e indoiranio más arriba), y evidencia residual de una serie distinta palatalizada. De hecho, ningún tipo de evidencia existe en ese sentido, sugiriendo que nunca hubo una serie de palatovelares en las lenguas centum. (Sin embargo, tampoco existe evidencia de una serie distinta labiovelar en las lenguas satem; véase arriba).

11. Un sistema de dos guturales, velares y labiovelares, es una anomalía lingüística, aislada en el subsistema oclusivo IE – no hay oposiciones paralelas bw-b, pw-p, tw-t, dw-d, etc. Sólo una característica, su pronunciación acompañada de labios redondeados, ayuda a distinguirlas entre ellas. Ese tipo de sistema se ha atestiguado en algunas lenguas IE antiguas. Un sistema de tres guturales – palatovelares, velares y labiovelares –, con una distinción aislada en el sistema oclusivo, es aún más improbable.

NOTA. En el sistema de dos dorsales, las labiovelares se convierten en velares ante -u, y hay ciertas posiciones de neutralización que ayudan a identificar labiovelares y velares; además, en algunos contextos (e.g. ante -i,-e) las velares tienden a moverse adelante en su articulación y finalmente palatalizarse. Ambas tendencias llevaron a la dialecatlización en centum y satem.

Aquellos que apoyan el modelo de distinción en tres series en PIE citan evidencia del albanés (Pedersen) y armenio (Pisani), que parecen tartar las velares simples diferente de las labiovelares en al menos algunas circunstancias, además del hecho del que el luvio podría mostrar reflejos de las tres series.

NOTA 1. Es discutido si el albanés muestra restos de dos o tres series (cf. Ölberg “Zwei oder drei Gutturaldreihen? Vom Albanischen aus gesehen” Scritti…Bonfante 1976; Kortlandt 1980; Pänzer “Ist das Französische eine Satem-Sprache? Zu den Palatalisierung im Ur-Indogermanischen und in den indogermanischen Einzelsprachen”, Festschrift für J. Hübschmidt, 1982), aunque el hecho de que sólo el peor y más recientemente atestiguado (no aislado ni remoto) dialecto IE pueda ser el único en mostrar restos del sistema fonético más antiguo es bastante improbable. Clackson (2007), apoyando las tres series: “El albanés y el armenio son en ocasiones puestos como ejemplos del mantenimiento de las tres series de dorsales. Sin embargo, el albanés y el armenio son ambas lenguas satem, y, como la serie *kj series se ha palatalizado en ambas, la existencia de las tres series no descarta la teoría de las dos dorsalis para el PIE; sólo podrían mostrar el fallo en la fusión de velares no palatalizadas con las originales labiovelares.”

NOTA 2. Los que apoyan las palatovelares citan como evidencia al luvio, una lengua anatolia, que supuestamente muestra una distinción en tres velares *kj→z (probablemente [ts]); *k→k; *kw→ku (probablemente [kw]), como defendió Melchert (“Reflexes of *h3 in Anatolian”, Sprache 38 1987). Por tanto, el argumento más fuerte en favor del sistema tradicional de tres series es que la distinción derivada supuestamente de los hallazgos luvios debe ser reconstruida en la lengua madre. Sin embargo, la evidencia subyacente “depende de etimologías espcialmente difíciles o vagas o si no dudosas” (véase Sihler 1995); y, incluso si estos hallazgos fueran apoyados por otra evidencia en l futuro, es obvio que el luvio puede haber estado en contacto con tendencias de satemización de otros dialectos del IET, que podría haber desarrollado su propia tendencia a la satemización, o que el sistema completo se rehízo en la rama anatolia. Clackson (2007), apoyando las tres series, afirma: “Hay evidencia independiente fuerte para la serie de tres dorsales separadas, pero el número de ejemplos apoyando el cambio es pequeño, y todavía estamos lejos de entender perfectamente muchos aspectos de la fonología histórica anatolia”.

Además, uno de los problemas más difíciles que subsiste en la interpretación de la satemización como ola fonética es que, incluso cuando la mayoría de los casos de variación *kj/k pueden atribuirse bien al entorno fonético, bien a la analogía de formas alofónicas alternantes, hay casos para los que ni una ni otra puede aplicarse, i.e. es posible encontrar palabras con velares en los mismos entornos que palabras con palatales.

NOTA. Compárese por ejemplo *okjtō(u), ocho, que presenta k ante oclusiva en una forma que no muestra cambio (suponer una síncope de un antiguo *okjitō, como hace Szemerényi, es una explicación ad hoc). Otros ejemplos en los que la palatalización no puede explicarse por el siguiente fonema nip or analogía son *swekru- ‘madre del marido’, *akmōn ‘piedra’, *peku ‘ganado’, que están entre aquellas no compartidas por las lenguas satem. Estas excepciones que quedan sin explicar no son suficientes, empero, para considerar la existencia de una tercera serie de velares ‘palatalizadas tardías’ (ver Bernabé 1971; Cheng & Wang “Sound change: actuation and implementation”, Lg. 51, 1975), aunque aún hay académicos que vuelven al apoyo de la hipótesis de las tres velares. Así p.ej. Tischler 1990 (revisado en Meier-Brügger 2003): “La isoglosa centum no debe ser equiparada con una división del indoeuropeo, sino que representa sencillamente una isoglosa entre muchos…ejemplos de ‘aspectos tipo centum’ en lenguas satem y de ‘aspectos tipo satem’ en lenguas centum que pueden ser evaluados como reliquias del sistema plosivo original en tres partes, que de otra forma estaba reducida en todas las lenguas a un sistema de dos partes”.

Nuevas tendencias en apoyo de las asunciones antiguas incluyen e.g. Huld (1997, revisado en Clackson 2007), en los que la palatal antigua *kj se reconstruye como una velar verdadera, y *k como una uvular oclusiva, por lo que el problema de la a priori improbable y desconocida hasta ahora fusión de palatales con velares en lenguas centum se resuelve teóricamente.

Como se evidencia por el desarrollo de la reconstrucción de las dorsales, la teoría que hizo el menor número de suposiciones fue la de un sistema original protoindoeuropeo que tenía dos series de velares. Estos hechos deberían haber desplazado la carga de la prueba, ya cuando Meillet (1893) rechazó la propuesta de las tres series; sin embargo, la autoridad de los neogramáticos y los trabajos más famosos del último siglo, así como las convenciones tradicionales, probablemente pesaron (y todavía pesan) más que las razones.

NOTA. Hace más de medio siglo teníamos una opinión similar sobre la reconstrucción más razonable, que todavía hoy no es seguida, como muestra el sanskritista americano Burrow Burrow (1955): “La dificultad que surge de postular una tercera serie en la lengua madre es que no se encuentran más de dos series (…) en ninguna de las lenguas existentes. En vista de esto, es extremadamente dudoso que tres series distintas existieran en indoeuropeo. La suposición de una tercera serie ha sido conveniente para los teóricos, pero es improbable que se corresponda con un hecho histórico. Además, examinándolo en detalle, esta suposición no resulta tan conveniente como uno desearía. Aunque tiene en cuenta en cierto modo correspondencias como la de arriba en la que de otra forma aparecería como irregular, deja fuera del esquema un número considerable de otras formas en lenguas satem que no encajan (…) Ejemplos de este tipo son particularmente comunes en lenguas baltoeslavónicas (…). Claramente una teoría que deja casi tantas irregularidades como las que resuelve no está establecida de forma muy sólida, y dado que estos casos tienen que ser explicados como ejemplos de mezcla dialectal en indoeuropeo temprano, parecería más sencillo aplicar la misma teoría al resto. Esto tiene apoyo más fuerte cuando recordamos que cuando se eliminan etimologías falsas, cuando se permite la alternancia de sufijos, y cuando se considera la posibilidad de la pérdida de labialización cerca de la vocal u (e.g. kravíṣ-, ugrá-), no quedan muchos ejemplos donde fundar la teoría.”

Por supuesto, no podemos (y probablemente nunca podremos) realmente saber si había dos o tres series de velares en IET, o PIH, y por eso el método comparativo debería preferirse sobre intuición personal, autoridad histórica, o convención, todos ellos obstáculos al progreso en un campo dinámico como el de la indoeuropeística.

Como afirma Adrados (2005) con cierta amargura: “Los indoeuropeístas continúan trabajando en un PIE plano y unitaria, el de la reconstrucción de Brugmann. Una reconstrucción previa al descriframiento del hitita y al estudio del anatolio! Esta es otra prueba del conservadurismo terrible que se ha apoderado de esta disciplina científica que es o debe ser la lingüística indoeuropea: avanza en el estudio de las lenguas individuales, pero la teoría general está paralizada”.

La pérdida de las laringales

Hoy en día se acepta firmemente en indoeuropeística la reconstrucción de sonidos consonánticos para explicar lo que antes se reconstruía como schwa indogermanicum o schwa primum vocálico, y hay una aceptación general de dónde deben reconstruirse laringales. Incluso el número y la calidad de esas laringales es hoy un campo de común acuerdo, aunque existen propuestas alternativas en número y calidad fonémica.

Sin embargo, como resume Clackson (2007): “Particularmente desconcertante es la paradoja de que las laringales se pierden en casi todas partes, en formas que son sorpredentemente similares, pero aparentemente únicas para cada rama lingüística. Podemos asumir por supuesto algunos desarrollos comunes todavía en PIE, como el efecto de las laringales *h2 y *h3 a cambiar las vecinas *e a *a o *o, pero la pérdida real de las laringales debe asumirse que se produjo de forma independiente tras la separación de la lengua madre (…) se podría asumir de forma plausible que la retención de *h2, y posiblemente también *h1 y *h3, es un arcaísmo del anatolio, y que la pérdida de las laringales fue común en las otras lenguas.”

En el inventorio vocálico de la reconstrucción del indoeuropeo tardío, el siguiente paradigma evolutivo es mayoritario, siguiendo a Beekes (1995), Meier-Brügger (2003) y Ringe (2005):

PIH

pre-IET

post-IET

IENO

PGr

PII

PIH

pre-IET

post-IET

IENO

PGr

PII

*iHC

*iHC

* ī

ī

ī

ī

*Hi

*Hi

*i

i

i

i

*uHC

*uHC

*ū

ū

ū

ū

*Hu

*Hu

*u

u

u

u

*oH

*oH

*ō

ō

ō

ā

*Ho

*Ho

*o

o

o

a

*eh1

*eH

*ē

ē

ē

ā

*h1e

*He

*e

e

e

a

*eh2

*aH

*ā

ā

ā

ā

*h2e

*Ha

*a

a

a

a

*eh3

*oH

*ō

ō

ō

ā

*h3e

*Ho

*o

o

o

a

PIH

*Ch1C

*Ch2C

*Ch3C

*h1C-

*h2C-

*h3C-

*VHV

*CRHC

pre-IET

*h1°

*h2°

*h3°

*H(H°)

*H(H°)

*H(H°)

*VHV

*R°H

post-IET

*ə

*ə

*ə

-

-

-

*V ʔ V

*(°)R°H

IENO

a

a

a

-

-

-

V̄

(°)Rə ʔ

PGr

e

a

o

e

a

o

V̄

RV̄

PII

i

i

i

-

-

-

V(ʔ)V

(R)V ʔ

NOTA 1. Debemos hacer diferenciación entre pre-IET o IET temprano, y post-IET o IET tardío. Una vocal auxiliar se insertó primero en la evolución PIH → pre-IET en ciertas posiciones, conocidas porque se encuentran en todos los dialectos: *Ch1C → *Ch1°C, *Ch2C → *Ch2°C, *Ch3C → *Ch3°C. Para post-IET asumimos un periodo de división dialectal norte-sur, y una separación dialectal meridional, en la que la comunidad permanece en contacto, permitiendo la diseminación de innovaciones como una vocalización generalizada de la vocal auxiliar (durante las primeras migraciones en el esquema Kurgan, el fin supuesto de la comunidad IET). Durante este periodo, la evolución pre-IET → post-IET habría sido como sigue: *Ch1°C → *Ch1əC→*CHəC→*CəC. Esta evolución llegó a los DIEs de forma diversa: mientras que en IE sudoccidental (griego, armenio, antiguo macedonio) la laringal pre-IET probablemente coloreó el resultado vocálico de *Ch1əC como en el esquema general (en e, a, o), en IENO y en PII el IET *ə de *CəC se asimiló a otra vocal: generalmente a a en IENO, y a i en PII. En posición inicial, sólo los dialectos IE sudoccidentales parecen mostrar un resultado *H°→ *Hə→ e, a, o, mientras que los demás dialectos lo perdieron *H→ ∅.

NOTA 2. Los siguientes desarrollos deben añadirse también:

· En IE sudoccidental no hay casos conocidos de *Hj- → *Vj-. Se ha asumido que este grupo produjo z.

· Parece que cierta evidencia de laringales iniciales se encuentra en indoiranio, donde algunas palabras compuestas muestran alargamiento de la vocal final antes de una raíz que se presume tuvo laringal inicial.

· El grupo *-ih2 en auslaut tenía una forma alternativa *-j°h2, IET *-ī/-jə, que podía producir DIE -ī, -ja (formas alternantes que se encuentran incluso en el mismo dialecto).

· Aparentemente un reflejo de laringales consonánticas se encuentra entre vocales no altas como hiatos (o como oclusiva glotal) en las lenguas indoiranias más antiguas – sánskrito védico y antiguo avestánico –, así como en griego homérico (Lindeman Introduction to the ‘Laryngeal Theory’, 1987). Para una discusión de sus restos en protogermano, véase Connolly (“‘Grammatischer Wechsel’ and the laryngeal theory”, IF 85 1980).

· Controvertido es también la llamada ley de Osthoff (que afectó a todas las ramas IE excepto tocario e indoiranio), que probablemente muestra una tendencia general en fecha post-IET.

· Cuando *H está en una posición postplosiva prevocálica, la naturaleza consonántica de los valores de la laringal muestran *CHVC → *ChVC; esto es más frecuente en PII, cf. *p l̥th2ú- → ved. p r̥thú-; aparece también en terminaciones de perfecto, cf. gr. oistha.

· El grupo *CR̥HC se explica de forma diferente para dialectos inviduales, sin un paradigma general; así p.ej. Beekes (1995) o Meier-Brügger (2003) distinguen los resultados dialectales diferentes como: tocario (*r̥HC→*r°HC), germano (*r̥H→*r̥) y hasta cierto punto baltoeslavo (distinción por acentuación), italocelta (*r̥H→*r°H), mientras que en griego la laringal determinaba la vocal: e.g. *r̥h1→*r̥°h1→*r̥eH.

Sin embargo, hay muchos ejemplos que no encajan en ningún esquema dialectal; cambio sde resultados de las formas PIH reconstruidas con resonantes se encuentran incluso en el mismo dialecto. La explicación en Adrados–Bernabé–Mendoza (1995-1998) es probablemente más cercana a la situación real, al retrotraerse a la pronunciación del grupo común (pre-IET): “las diferentes soluciones en este caso dependen solamente de dos factores: a) si hay una o dos vocales auxiliares para facilitar la pronunciación de este grupo; b) el lugar donde aparecen.”. Así p.ej. un grupo *CR̥HC podría ser pronunciado en IET con una vocal (*CR°HC o *C°RHC) o con dos (*C°R°HC, *C°RH°C, o *CR°H°C). Esta solución es válida para todas las variantes IET encontradas en las diferentes ramas, y dentro de las mismas.

· La laringal de *RHC- en anlaut se vocalizaba en la mayoría de lenguas, mientras que la resonante era consonántica (*R̥HC- devenía *RVC-).

· En el grupo *CR̥HV, una vocal aparece generalmente ante la resonante y la laringal desaparece; esa vocal coincide normalemnte con el resultado vocálico que esa resonante sola daría en los distintos dialectos, por lo que puede asumirse de forma general que *CR̥HV→C(V)R̥V, aunque pueden encontrase excepciones, por supuesto. Un ejemplo común del tratamiento paralelo en el mismo dialecto es el griego pros/paros < *pros/p°ros.

· El “efecto Saussure” explica el resultado de ciertas laringales (especialmente con *-h2, pero no limtado a ésta), en virtud del cual los dialectos IET no muestran un reflejo normal de las secuencias heredadas #HRo- y -oRHC-. De acuerdo con Nussbaum (Sound law and analogy: papers in honor of Robert S.P. Beekes on the occasion of his 60th birthday, Alexander Lubotsky, 1997), este efecto “refleja algo que pasó, o dejó de pasar, ya en la protolengua”.

Por tanto, por el momento, podríamos asumir que un dialecto IE sudoriental y otro sudoccidental estaban ya separados, pero en contacto a través de un núcleo común IE (septentrional), porque la pérdida (o, de forma más exacta, la evolución vocálica) de las laringales del IE septentrional afectó a dialectos grecoarios de forma similar y en distribución complementaria. Esto lo apoya el modelo de separación lingüística moderno norte-sur (v.i. §§1.3, 1.4, 1.7): “(…) hoy se piensa que la mayoría de innovaciones del griego sucedieron fuera de Grecia; sin duda, dentro del grupo indogriego, pero en un momento en que ciertas isoglosas orientales no lo alcanzaron.” Adrados–Bernabé–Mendoza (1995-1998).

Aparte de esas ficciones o artificios que ayudan a los lingüistas a continuar con su trabajo con dialectos individuales desde un punto de partida seguro (fonética PIH convencional), no hay razones para dudar de que el punto de partida más (científicamente) conservador para la evolución PIE es que el IET había perdido la mayoría de laringales salvo por una fundida *H – del “Disintegrating Indo-European” de Bomhard (Toward Proto-Nostratic: A New Approach to the Comparison of Proto-Indo-European and Proto-Afroasiatic, 1984) – dentro de la cronología y grupos conocidos, y que una tardía vocalización post-IET de la *H interconsonántica en *H əy después *ə sustituyó finalmente las formas originales, aunque a un ritmo diferente, llegando en cierto modo tarde y de forma incompleta los primeros dialectos en separarse, que completaron de forma independiente la pérdida de laringales.

Algunos hallazgos individuales parecen apoyar un tratamiento diferente de las laringales en ciertos dialectos y entornos.

NOTA. Ejemplos de la controvertida ley Cogwill (“este acortamiento es relativamente frecuente en lingüística comparada, y los ejemplos IE pueden haberse desarrollado de forma independiente”, Fortson 2004), u otros cambios fonéticos peculiares encontrados recientemente en latín y baltoeslavo, todos ellos atestiguados en dialectos IE tardíos, que ya habían sufrido evoluciones vocálicas diversas.

Meier-Brügger (2003) menciona 3 testimonios no anatolios de laringales

1) Indoiranio: “la frase védica devyètu, i.e. devì etu – υ se entiende mejor si suponemos que dev ‘diosa’ todavía contenía la laringal de *dewíH (con *-iH<*-ih2) en el momento de la formulación del verso en cuestión. En la fase *-íH era posible para la laringal desparecer ante un avocal”. Otro ejemplo común usado es *wr̥kiH. No está justificado, sin embargo, que deba representar una suerte de laringal no escrita, y no su efecto, i.e. un hiato laringal u oclusiva glotal, de antiguos sandhis de dos palabras que se comportan como una palabra compuesta, véase §2.4.3. Es interesante también que sean los ejemplos dos palabras que alternaban ya en su terminación en pre-IET *-iH/*-j°H (o post-IET *-ī/*-jə) lo que de acuerdo con Fortson (2004) refleja una silabificación diferente en indoiranio vs. griego y tocario, mientras que “la fuente de la diferencia no es comprendida completamente”. En línea con este problema es que el caso esperado de temas en *-aH no existe, lo que hace menos probable que estos ejemplos indoiranios vengan de un estadío PII hipotético en el que *-H final de palabra no había desaparecido, y más probable que fueran en todo caso restos congelados (probablemente de oclusivas glotales) en ciertas expresiones formales. De hecho, se ha reconocido hace tiempo que el tratamiento de laringales en final de palabra tienen una tendencia fuerte a desaparecer (e.g. en hitita), y la mayor parte del tiempo aparecen asociadas con elementos morfológicos (Adrados–Bernabé–Mendoza 1995-1998). Deben ser por tanto consideradas – como los hiatos u oclusivas glotales encontradas en composiciones de griego homérico y germanas – reminiscencias antiguas probables de un lenguaje formal congelado.

2) La variante sandhi en *-aH se encuentra, de acuerdo con Meier-Brügger (2003) y Ringe (2006), en griego y antiguo eslavónico eclesiástico. En ambas “faltan restos claros que confirmarían un ablaut PIE con grado pleno *-eh2- y grado cero *-h2- (…) Por eso parece como si la diferenciación entre nominativo y vocativo singular en este caso pudiera trazarse a formas dobles influidas por sandhi que eran comunes en un tiempo en que los temas todavía se componían de *-ah2, y la contracción *-ah2- >*-ā- todavía no había ocurrido”. Szemerény (1999) entre otros ya lo rechazaron: “El acortamiento de la terminación original IE -ā a -ă es regular, como el voc., si se usa al principio de una frase o solo, se acentuaba en la primera sílaba pero era en otros casos enclítico o no acentuado; una derivación de –ah con la suposición de una variante sandhi en -a no permite explicar por tanto el acortamiento.”

3) El último ejemplo dado por Meier-Brügger se encuentra en el model inestable *CRHC (véase arriba), que puede explicarse con PIE *gn̥h1-tó- ‘creado, nacido’: así en védico jātá- < PII ģ ātó- < *ģ aHtó- < *gjn̥h1tó-, que significaría que la laringal se fundió tras la evolución IET *n̥ → PII a. Las otras reconstrucciones irregulares dialectales mostradas son fácilmente explicadas siguiendo el modelo de vocal epentética seguida de laringal fundida (¿oclusiva glotal?) en *gnəh1tó-; cf. para el mismo grado intermedio PGr gnētó- (< post-IET *gneHtó-), pre-IENO g(°)naʔtó- (<post-IET *gnəHtó-) en ita., cel. *gnātó-, PGem. *kunʔda-, bal.-esl. *ginətó-. Tales pérdidas tardías de la laringal fundida *H (u oclusiva glotal) se limita por tanto a los grupos que incluyen resonantes, y los hallazgos apoyan la vocalización de IET *n̥, *m̥ → PII a más temprano que la pérdida de laringales (u oclusiva glotal) en ese entorno. Esa misma oclusiva glotálica está posiblemente tras los otros ejemplos en Meier-Brügger: O.Av. va.ata-< PII waʔata-, o ved. *ca-kar-ʔa (la ʔ todavía preservada en el períodos de actividad de la ley de Brugmann), o ved. náus < *naʔus.

En Lubotsky (1997) se proponen diferentes resultados para grupos *CRH ante ciertas vocales: “Está claro que los reflejos “cortos” se deben a pérdidas laringales en posiciones no acentuadas, pero la cronología de esta pérdida no es fácil de determinar. Si la pérdida laringal ya había ocurrido en PIIr., tenemos que asumir que PIIr. *CruV dio de forma subsiguiente CurvV en sánskrito. El mayor problema que encontramos es que la evidencia para el resultado regular fonético de *CriV y *CruV en indoiranio es escaso y parcialmente conflictivo.” De nuevo, el conflicto puede resolverse asumiendo una pérdida tardía para la laringal; sin embargo, el testimonio de restos de oclusivas glotales, unido a la solución de vocal auxiliar de Adrados–Bernabé–Mendoza (1995-1998) resuleve las irregularidades sin hacer nuevas suposiciones y leyes fonéticas dialectales, que a su vez necesitan sus excepciones propias.

Kortlandt parece derivar la pérdida laringal del eslavo temprano (véase abajo §1.7.1.I.D), una lengua hermana de lenguas bálticas occidental y oriental, según su esquema. Sobre el italocelta (2007): “Si mi visión es correcta, la pérdida de laringales tras resonante vocálica es posterior al acortamiento de vocales largas pretónicas en itálico y celta. El desarrollo espcífico de las líquidas vocálicas, que es posterior al acortamiento común de las vocales largas pretónicas, a su vez posterior al desarrollo de ē, ā, ō de vocales cortas más laringal, apoya la hipótesis de unidad lingüística italocelta”. Por tanto los entornos problemáticos con resonantes se explican con una pérdida bastante tardía de laringales precisamente en esos grupos.

La suposición más probable, por tanto, si algunos de esos desarrollos son restos de laringales previas, como parece, es que la evolución final de la fundida *H coincidió con la desintegración IET, y pudo alcanzar su fin en las diferentes comunidades prehistóricas IE, mientras estaban aún en contacto unas con otras (para permitir la expansión de tendencias comunes); los cambios vocálicos irregulares habrían surgido de sílabas inestables (principalmente aquellas que incluían resonantes), alternando incluso dentro de las mismas ramas, e incluso en los mismos entornos fonéticos sin laringales (v.i. §2.3).

Aunque hay razones para apoyar una evolución tardía de la laringal fusionada pre-LIE, no parece haber argumentos Fuertes para la supervivencia de la fundida *H en periodos tardíos de dialectos IENO, PGr., o PII, y aún menos en las protolenguas (como germano, eslavo, indoario, etc.). Sin embargo, para algunos lingüistas, la pérdida complea de la laringal IET (o incluso laringales) debió ocurrir de forma independiente en cada rama atestiguada; así p.ej. Meier-Brügger (2003): “Como regla, las laringales desaparecieron sólo tras la era protoindoeuropea”; Clackson (2007): “Pero la imagen actual de reconstrucción laringal necesita la pérdida repetida de laringales en cada rama lingüística”.

NOTA. Clackson trae a colación los ejemplos del maltés y el hebreo modern, lenguas aisladas del entorno semita en uno indoeuropeo durante siglos. Esta es una explicación posible: que todas las ramas IE, tras separarse de la lengua común IET, habrían estado aisladas, y en contacto con (o, siguiendo el ejemplo maltés, rodeadas de) lenguas no IE sin larigales. Entonces, cada cambio en todas las ramas podría explicarse a partir de desarrollos diacrónicos e irregulares en calidad vocálica. En palabras de Clackson: “(…) el método comparativo no se apoya en regularidad absoluta, y las laringales PIE pueden ser un ejemplo donde la reconstrucción es posible sin presuponer leyes fonéticas rígidas”.

Incluso aceptando que tipológicamente ambos modelos de pérdida laringal (post-IET común vs. dialectal independiente) fueran igualmente probables, dado que todas las lenguas habían perdido la laringal fundida antes de ser atestiguados, todas con resultados similares, y que incluso la evolución final (hiatos laringales u oclusivas glotales) debieron compartirse en un periodo temprano – dado que sólo se encuentran en restos congelados en dialectos distantes y antiguos –, una pérdida temprana en DIE cuadra con una cronología coherente dentro de la evolución dialectal conocida. Con esa suposición a priori, podemos limitar la necesidad de ‘leyes fonéticas’ ad hoc para cada diferencia dialectal que involucre una resonante, lo que requerirá a su vez sus propias excepciones. Por tanto, podemos prescindir de hipótesis innecesarias, ofreciendo el abordaje más conservador al problema.

Convenciones usadas en este libro

1. Tratamos de mantener una nomenclatura consistente en el libro, al referirnos a los distintos estadíos reconstruibles del protoindoeuropeo (PIE). Desde pre-PIH (indoeuropeo temprano), un estadío altamente hipotético, sólo reconstruible por reconstrucción interna, a la reconstrucción más conservadora de los dialectos tempranos del IET (DIEs). Lo hacemos usando el siguiente esquema de términos y fechas aproximadas:

NOTA. Este es un resumen simplificado para entender las siguientes secciones. La nomenclatura real y las fechas arqueológicas se discuten en detalle en §§1.3, 1.4, and 1.7.

Las fechas incluyen un terminus post quem arqueológico, y un terminus ante quem lingüístico. En tales rangos podríamos diferenciar entre periodos linüísticos en cada lengua. Sin embargo, estos límites (lingüísticos y arqueológicos) son difíciles de definer habitualmente, y su diferenciación no es en general necesaria en esta gramática. De forma similar, los términos hitita, sánskrito, griego antiguo, latín, etc. (así como lenguas modernas) pueden referirse en su sentido amplio a un rango temporal de más de 1000 años en cada caso, y son aún así consideradas una única lengua; sin embargo, suele hacerse una selección de dialecto y tiempo de prestigio para cada una, como se ha hecho en esta gramática, donde la lengua de prestigio es el IET, mientras que la fonética permanece más cercana al periodo tardío de DIEs, cuya fonética post-laringal es más cierta.

2. El gráfico de arriba pretende mostrar niveles raíces y sincrónicos. La reconstrucción de indoeuropeo noroccidental está basada en materiales secundarios: es una protolengua de nivel 3, reconstruida a partir de protolenguas de nivel 5 (de 1000 BC), i.e. protocelta, protoitálico, y secundarias protobaltoeslavo (a partir de protoeslavo y protobáltico) y secundaria pre-protogermano (a partir de reconstrucción interna), véase §1.7.1.

NOTA. Dialectos coetáneos de nivel 3 protogriego (de materiales primaries de nivel 5 micénico y nivel 6 griego antiguo) y protoindorianio (de materiales de nivel 4 indio antiguo y nivel 6 iranio) podrían considerarse reconstrucciones basadas en materiales primarios y secundarios. Todos ellos, así como datos de otros dialectos (tocario A y B, armenio, albanés), fconforman materiales secundarios y terciarios usados para reconstruir un IET de nivel 2. Protoanatolio es reconstrucción interna de nivel 2 a partir del anatolio común de nivel 3, a su vez reconstruido a partir de material primario de nivel 4 y 5 de dialectos anatolios. Ambos protoanatolio e indoeurpeo tardío ayudan a reconstruir la lengua madre, indohitita, que es por tanto lengua de nivel 1.

Cada nivel ascendente es, por tanto, más incierto e inconsistente que el anterior, porque cuanto más antiguo es el material (incluso textos primarios atestiguados directamente) más incierta es la lengua reconstruida. Y más aún porque todas las reconstrucciones de lenguas madre son a su vez ayuda para refinar y mejorar la reconstrucción de protolenguas hijas y hermanas. Con ese esquema en mente, es lógico considerar más consistente y cierta la reconstrucción de DIEs, estos más que IET, y estos más que PIH.

3. Las palatovelares no se reconstruyen para el IET, ni (por consiguiente) para indohitita. Aunque no se trata de una cuestión resuelta (v.s. Consideraciones de método), podemos asumir que la tendencia satem comenzó como una tendencia de desarrollo dialectal regional en el IE suroriental, que se expandió de forma tardía (e incompleta) a través de zonas de contacto – p.ej. en prebaltoeslavo.

NOTA. Dado que el europeo occidental y central (italocelta y germano) y el protogriego no se vieron afectados por la tendencia satemizadora temprana – si bien latín, griego y celta muestran algunas ‘satemizaciones’ tardías independientes -, la reconstrucción del IENO y PGr. centum, y del PII satem (el objetivo de este libro) debería ser una solución aceptada, sin importar cuál sea la diferente posición académica o personal acerca del IET y del PIH.

4. Asumimos una naturaleza IET casi completamente vocálica– i.e. post-laringal – desde el fin de la comunidad IET (que se supone ocurrió antes de ca. 2500 aC., de acuerdo con fechas arqueológicas), aunque no es tampoco una cuestión resuelta (v.s. Consideraciones de método). Perdiera el IET la laringal fusionada *H más tarde o más temprano, las raíces que incluyen laringales serán etiquetadas como PIH y seguirán la convención general de tres laringales, mientras que algún vocabulario común IET mostrará bien una fusionada pre-IET *H o un resultado vocálico post-IET *ə (que se asimiló a IENO a, PII i), o con una oclusiva glotálica reconstruida post-IET *ʔ.

NOTA. En esta gramática mostramos la fonética reconstruida de un periodo post-IET, centrándonos en vocalismo IENO, mientras mantenemos una sección de vocabulario con reconstrucciones IET, respetando las diferencias dialectales IENO/PII; no están incluidos los diferentes resultados vocálicos IESO, desde laringales inicial de palabra a interconsonánticas.

Sistema de escritura

Esta tabla continee los fonemas comunes protoindoeuropeos y su correspondencia regular en letras de alfabetos y alfasilabarios.

Consonantes y sonidos consonánticos

Fonema

Griego

Latín

Persoarábigo

Armenio

Cirílico

Nāgarī

[p]

Π π

P p

ـپ ـﭙـ ﭘ

Պ պ

П п

प

[b]

Β β

B b

ـب‎ ـبـ‎‎ بـ‎‎

Բ բ

Б б

ब

[bh]

Βη βη

Bh bh

‎‎ـبھ ‎ـبھـ‎‎ بھـ‎‎

Բհ բհ

Бх бх

भ

[t]

Τ τ

T t

ـت ـتـ‎ ‎ تـ‎

Տ տ

Т т

त

[th]

Θ θ

Th th

ـتھ ـتھـ‎ ‎ تھـ‎

Թ թ

Тх тх

थ

[d]

Δ δ

D d

ـد ـد‎ ‎ ﺩ

Դ դ

Д д

द

[dh]

Δη δη

Dh dh

ـدھ ‎ـدھـ دھـ

Դհ դհ

Дх дх

ध

[k]

Κ κ

K k

ـک‎ ـكـ‎ كـ‎

Կ կ

К к

क

[kh]

Χ χ

Kh kh

ـكھ‎ ـكھـ‎ كھـ‎

Ք ք

Кх кх

ख

[g]

Γ γ

G g

ـگ ـگـ گـ

Գ գ

Г г

ग

[gh]

Γη γη

Gh gh

ـگھ ـگھـ گھـ

Գհ գհ

Гх гх

घ

[kw]

Ϙ ϙ

Q q

ـق‎ ق ـقـ ‎

Խ խ

Къ къ

क़

[gw]

Ϟ ϟ

C c

ـغ‎ ـغـ‎ غـ‎

Ղ ղ

Гъ гъ

ग़

[gwh]

Ϟη ϟη

Ch ch

ـغھ ‎ـغھـ‎ غھـ‎

Ղհ ղհ

Гъх гъх

ग़ह

[h]

Η η

H h

ـھ ‎ـھـ ھـ

Հ հ

Х х

ह

[ʔ]

‘

‘

ء

‘

‘

॰

[j]

J ϳ

J j

ـۑـ ـۑ‎‎ ۑـ

Յ յ

Й й

य

[w]

Ϝ ϝ

W w

ـۋ ـۋ ۋ

Ւ ւ

В в

व

[r]

Ρ ρ

R r

ﺭ ‎ ـر‎ـر‎

Ռ ռ

Р р

र

[l]

Λ λ

L l

ـل‎ ـلـ‎ لـ‎

Լ լ

Л л

ल

[m]

Μ μ

M m

ـم‎ ــمــ مـ‎ ‎

Մ մ

М м

म

[n]

Ν ν

N n

ـن ـنـ‎ ـ‎نـ

Ն ն

Н н

न

[s]

Σ σ ς

S s

ـس‎ ـسـ‎ سـ‎

Ս ս

С с

स

Sonidos encontrados sólo en protogriego

[ph]

Φ φ

Ph ph

ـپھ ھـﭙـ ھﭘ

Փ փ

Пх пх

फ

[kwh]

Ϙη ϙη

Qh qh

ـقھ‎ قھ ـقھـ ‎

Խհ խհ

Чх чх

क़ह

[t͡s]

Τσ τσ

Ts ts

ـتسـ ـتس ‎ ‎تسـ‎

Ծ ծ

Ц ц

तस

[d͡z]

Δζ δζ

Dz dz

ـدز ـﺩز دز

Ձ ձ

Дз дз

दष

Sonidos encontrados sólo en protoindoiranio

[t̠͡ɕ]

Τϻ τϻ

Ķ ķ

ـتژ ـتژ ‎ تژ

Չ չ

Ч ч

तश

[d̠͡ʑ]

Δϻ δϻ

Ģ ģ

ـدﮋ ـدﮋ‎ ﺩﮋ

Ց ց

Дщ дщ

दष

[d̠͡ʑh]

Δϻη δϻη

Ģh ģh

دﮋھـ ـدﮋھ‎ـ ﺩﮋھـ

Ցհ ցհ

Дщ дщ

दषह

[t͡ʃ]

Τþ τþ

Ḳ ḳ

ـﭻ ـﭼـ‎ ـ‎ ﭼ

Ճ ճ

Тш тш

च

[d͡ʒ]

Δþ δþ

Ġ ġ

ـﺞ ـﺟـ‎ ـ‎ ﺟ

Ջ ջ

Дж дж

ज

[d͡ʒh]

Δþη δþη

Ġh ġh

ـﺟھ ـﺟھـ‎ ھـ‎ ﺟ

Ջհ ջհ

Джх джх

झ

[ʃ]

Ϸ þ

Š š

ـﺶ ـﺶ‎ ﺶ

Շ շ

Ш ш

श

Vocales y alófonos vocálicos

Fonema

Griego

Latín

Persoarábigo

Armenio

Cirílico

Nāgarī

[a]

Α α

A a

ـا ـا ا

Ա ա

А а

अ

[e]

Ε ε

E e

ـێـ ـێ ێـ

Է է

E e

ए

[o]

Ο ο

O o

ـۆ ـۆ ۆ

Օ օ

О о

ओ

[]

Ᾱ ᾱ

Ā ā

ـأ ـأ أ

Ա՟ ա՟

Ā ā

आ

[]

Ē ε̄

Ē ē

ـێٔـ ـێٔ ێٔـ

Է՟ է՟

Ē ē

ऐ

[]

Ō ō

Ō ō

ـۆٔ ۆٔ ـۆٔ

Օ՟ օ՟

Ō ō

औ

[i]

Ι ι

I i

ی ـيـ‎ يـ‎

Ի ի

И и

इ

[]

Ῑ ῑ

Ī ī

یٔ ـئـ‎ ئـ‎

Ի՟ ի՟

Ӣ ӣ

ई

[u]

Υ υ

U u

ـو ـو و

Ո ո

У у

उ

[]

Ῡ ῡ

Ū ū

ـؤ ـؤ ؤ

Ո՟ ո՟

Ӯ ӯ

ऊ

[r̥]

Ρ̣ ρ̣

Ṛ ṛ

ـرٜ‎ ‎ـرٜ رٜ‎

Ռՙ ռՙ

Р̣ р̣

ऋ

[l̥]

Λ̣ λ̣

Ḷ ḷ

ـلٜ‎ ـلٜـ‎ لٜـ‎

Լՙ լՙ

Л̣ л̣

ऌ

[m̥]

Μ̣ μ̣

Ṃ ṃ

ـمٜ‎ ــمٜــ مٜـ‎ ‎

Մՙ մՙ

М̣ м̣

अं

[n̥]

Ν̣ ν̣

Ṇ ṇ

ـنٜ ـنٜـ‎ ـ‎نٜـ

Նՙ նՙ

М̣ м̣

अः

Cuestiones convencionales

Esta propuesta es puramente convencional, y tiene en cuenta valores como disponibilidad, simplicidad (una letra para cada sonido), transliteración, tradición.

NOTA. Seguimos este orden de objetivos en escrituras no Brahmicas:

· Disponibilidad: especialmente de letras en teclados y tipografías communes Latinas y cirílicas, ya que forman la mayor parte del mundo septentrional.

· Simplicidad: cada sonido se representa con una letra (o letra más diacríticos). Los dígrafos se usan solo cuando es necesario: consonants aspiradas se representan con la consonante más la letra usada para [h], salvo que haya otro carácter independiente para esa consonante aspirada.

· Equivalencia de letras: una letra en un alfabeto debería poder tener transliteración y poder leers directamente en cualquier otro, para permitir un cambio automático de los principals alfabetos entre sí sin necesidad de intervención humana. La falta de caracteres adecuados para representar la fonética PIE (resonantes, semivocales, vocales largas) en los alfabetos concretos condiciona el resultado final.

· Tradición: el sonido histórico o modern de las letras debería retenerse en lo possible.

Los nombres de las consonantes en indoeuropeo siguiendo el patrón latino serían– B, be; Bh, bhe (bh e); C, ce(gwu e); C h, c he(gwhu e); D, de; Dh, dhe(dh e); G, ge(gu e); Gh, ghe(gh e); H, ha; K, ka; L, el; M, em; N, en; P, pe; Q, qa (kwa); R, er; S, es; T, te; W, wa.

En ario, las letras se nombran con el sonido seguido de a, como en sánskrito – ba, bha, ca, cha, da, dha, ga, gha, etc.

El acento agudo (´) se escribe sobre la vocal de la sílaba acentuada, salvo cuando el acento recae sobre la segunda sílaba comenzando por la última (o paenultima) y en palabras monosilábicas.

NOTA. Dado que todas las palabras no clíticas de más de una sílaba estarían marcadas con un acento, una solución convencional más elegante es no escribir todos los acentos siempre. La penúltima sílaba parece la más frecuentemente acentuada, por lo que podemos evitar diacríticos innecesarios si se sobreentiende el acento en esa posición, salvo que se marque en otra sílaba.

Las vocales largas se marcan con macron ( ¯ ), y los alófonos vocálicos de resonantes con un punto bajo ellas ( ̣). Vocales largas y resonantes acentuadas se marcan con caracteres especiales que incluyen su diacrítico y el acento agudo.

NOTA. Se recomienda escribir todos los diacríticos si es posible, aunque no es necesario. La posibilidad de omitir marcas diacríticas proviene de la falta de fuentes apropiadas en la tipografía tradicional, o la dificultad de escribirlos en teclados internacionales habituales. Por tanto, escrituras alternativas incluyen p.ej. pater/patḗr, m. padre, nmrtos/ṇmṛtós, m. inmortal, kmtom/kṃtóm, cien, etc. Tales representaciones defectuosas de vocales largas son comunes aún hoy en textos latinos y griegos, así como en muchas otras lenguas, que carecen de una representación apropiada para esos sonidos. Eso no impide normalmente a un lector avanzado el leer los textos de forma correcta.

1. El alfabeto griego moderno carece de letras para representar la fonética PIE de forma apropiada. Por tanto, letas del griego antiguo y sus valores son asignados al idioma en su lugar.

NOTA. El grupo consonántico [kh] se escribía en griego antiguo como as X (Chi) en dialectos griegos orientales, y Ξ (Xi) en griegos occidentales. Al final, X se estandarizó como [kh] ([x] en griego moderno), mientras Ξ representaba [ks]. En el alfabeto griego usado para IE, X representa [kh], mientras que Ξ representa [kwh], necesario para la representación de aspiradas sordas protogriegas. Como en griego antiguo, Φ representa [ph], y Θ [th].

El alfabeto griego carece de una representación apropiada de vocales largas, por lo que están marcadas (como en otros alfabetos) con diacríticos. Η se usa para representar el sonido [h], como se usó originalmente en la mayoría de dialectos griegos antiguos; también se usó para marcar fonemas sonoros aspirados. Ē representa [eː] y Ō representa [oː] en el alfabeto griego para el IE. Para leer más sobre el problema de la Eta histórica y de su representación en el alfabeto griego moderno, véase <http://www.tlg.uci.edu/~opoudjis/unicode/unicode_aitch.html>.

Aunque no es una solución práctica (en relación con los teclados griegos modernos disponibles), mantenemos una escritura tradicional griega antigua, asumiendo que podrá usar la transliteración directa de textos escritos con letras latinas o cirílicas; así p.ej. el koppa arcaico Ϙ representaba [k] ante vocales cerradas (e.g. Ϙόρινθος, Korinthos), de ahí su valor IE [kw]. La digamma antigua Ϝ representaba [w], un sonido perdido ya en griego clásico. Adiciones al alfabeto IE son las nuevas letras koppa Ϟ para [gw], basada en la forma alternative Unicode para la koppa arcaica, y la ‘más tradicional’ iota invertida ℩ para [j], preferida sobre la yot latina – aunque la falta de letra mayúscula para la iota invertida hace necesario el uso de (al menos) la J mayúscula para distinguir [j] de [i]. Véase <http://www.tlg.uci.edu/~opoudjis/unicode/yot.html>.

2. El alfabeto latino usado para escribir indoeuropeo moderno es similar al inglés, que está tomado a su vez del abecedarium latino tardío. Debido al papel de este alfabeto como modelode otros, simplicidad y disponibilidad de los caracteres son preferidos a tradición y exactitud.

NOTA. El alfabeto latino se tomó bien temprano del alfabeto griego, y no contenía en un principio la letra G. Las letras Y y Z se introdujeron más tarde, alrededor del 50 aC. La letra latina C originalmente significaba [g], un valor retenido en las abreviaturas C. (para Gaius) y Cn. (para Gnaeus). Esto se debió probablemente a la influencia etrusca, que copió del griego Γ, gamma, de la misma forma en que el alfabeto cirílico Г, gue. En la escritura latina temprana C también se usaba para [k], y la K desapareció salvo ante ciertas palabras, p.ej. Kal. (Kalendae), Karthago. No había pues distinción en escritura entre los sonidos [g] y [k]. Este defecto se resolvió formando (a partir de la C, la letra que representaba originalmente [g]) una nueva letra G. En indoeuropeo moderno, las letras no ambiguas K y G representan [k] y [g] respectivamente, por lo que la ambigua C se deja sin valor, siendo usada por tanto (tomando su valor más antiguo como [g]) para representar la labiovelar [gw].

V originalmente significaba el sonido vocálico [u], y F el sonido consonántico [w] (del gr. ϝ, digamma). Cuando la F adquirió el valor de nuestra [f], V se usó para la consonante [w] y para la vocal [u]. La semivocal latina [w] evolucionó en el romance [v]; por tanto V no representaba adecuadamente [u] o [w], y el alfabeto latino tuvo que adoptar letras alternativas. El fonema germano [w] se escribió por tanto VV (una V o U doblada) ya por los siglos séptimo u octavo por los escritores tempranos de anglosajón o altoalemán antiguo. Durante la Edad Media se crearon dos formas de V, ambas usadas para para su antecesor [u] y para el moderno [v]. La forma puntiaguda V se escribía a principio de palabra, mientras que la redondeada se en el medio o al final, sin importar el sonido. Las letras más recientes U y la germana Germanic W probablemente representan los sonidos [u] y [w] respectivamente de forma menos ambigua que la latina V.

La letra I representaba la vocal [i], y se usaba en latín (como en griego moderno) para su sonido consonántico [j]. J se desarrolló originalmente como una letra estilizada para terminar algunos numerales romanos en lugar de I; ambas I y J representaban indistintamente [i], [iː], y [j]. En IE, J representa la semivocal [j], un valor latino actualmente usado en la mayoría de lenguas germanas y eslavas. Y se usa para representar la vocal [y] en palabras extranjeras. Ese valor [j] se retiene en inglés J solo en palabras extranjeras, como Hallelujah o Jehovah. Como las lenguas romances desarrollaron nuevos sonidos (a partir de los antiguos [j] y [ɡ]) que vinieron a representarse como I y J, el inglés J (del francés J), así como la J en español, portugués o italiano tienen sonidos diferentes de [j]. La romanización del sonido [j] de sistemas de escrituras diferentes (como Devanagari) como Y – que originalmente representaba en escritura latina la vocal griega clásica[y] – se debe a su valor moderno en inglés y francés, y ha expandido la representación de [j] como Y en la indoeuropeística occidental, mientras que J se usa para representar otros sonidos.

Un uso diferente del alfabeto latino para representar PIE, siguiendo la tradición Latina clásica, está disponible en <http://verger1.narod.ru/lang1.htm>.

3. La escritura persoarábiga se ha adaptado a las necesidades de un alfabeto PIE completamente diferenciado, siguiendo los ejemplos persa, urdu, y kurdo.

NOTA. La escritura persoarábiga es un sistema originalmente basado en el alfabeto arábigo. Originariamente usado de forma exclusiva para la lengua árabe, la escritura arábiga se modificó para adaptarla a la lengua persa, añadiendo cuatro letras:: پ [p], چ [tʃ], ژ [ʒ], y گ [ɡ]. Muchas lenguas que usan la escritura persoarábiga añaden otras letras. Además del alfabeto persa, la escritura persoarábiga se ha aplicado a los alfabetos urdu o kurdo soraní.

De forma distinta al alfabeto estándar árabe, que es un abjad (cada símbolo representa una consonante, con las vocales siendo más o menos defectivas), la escritura persoarábiga IE es un verdadero alfabeto, en el que las vocales son mandatorias, haciendo la escritura fácil de leer.

Entre las decisions más difíciles está el uso de letras para representar vocales – como en alfabetos modernos como el kurdo o el bereber – en lugar de diacríticos – como en el árabe tradicional o en urdu. Siguiendo la tradición, hamza (originariamente una oclusiva glotal) debería utilizarse encima de vocales cortas y resonantes, en lugar de las largas (especialmente sobre ‘alif), pero equivalencias automáticas con los otros alfabetos hacen que la decisión opuesta sea más práctica.

Dado que waw و y yodh ي podrían representar vocales cortas y largas u e i, y las consonantes w y j, se ha hecho una selección convencional de las variantes corrientes: la letra arábiga Ve, usada en ocasiones para representar el sonido [v] en transliteraciones de palabras extranjeras en árabe, y en lenguas que tienen ese sonido (como el kurdo) es una selección obvia para la consonante [w] debido a su disponibilidad. La yodh con tres puntos es por tanto la selección consecuente para la yodh consonántica. Hamza distingue entre vocales largas y cortas, que se representan con sus símbolos originales.

4. Las letras armenias, de forma similar al griego, deben adaptarse a una lengua con unas series diferentes de vocales cortas y largas y fonemas aspirados.

NOTA. Por ello, se ha hecho una selección tentativa, que no es necesariamente final – como con el resto de escrituras. Dado que el armenio carece de una letra apropiada para [u], y que no hay caracteres diferentes para representar vocales largas más allá de [eː] u [oː], la elección más práctica es imitar otros alfabetos para permitir equivalencias. Las letras que representan vocales cortas también representan sonidos diferentes; así, Ե para [ɛ] e inicialmente [jɛ], y Ո para [o] e inicialmente [vo], de manera que una solución no ambigua sería Է para [e] y Օ para [o]. De esta forma la letra Ո usada históricamente para escribir [o] y [u] (en dígrafos) quedaría para [u].

La selección convencional de una letra para consonantes sordas aspiradas sigue la tradición armenia y su equivalencia con la griega, una lengua relacionada, como se ha visto; i.e. protogriego es probablemente la rama más cercana a la rama de la que derivó pre-armenio, y es por tanto lo más práctico mantener una equivalencia estricta entre ambas escrituras.

Los diacríticos armenios (como la marca de abreviatura propuesta para vocales largas) se definen como ‘modificadores de letras’, no ‘marcas diacríticas combinadas’ en Unicode, así que no se combinan. Algunas fuentes sí las combinan, no obstante, como Everson Mono Ա՟ ա՟ Է՟ է՟ Օ՟ օ՟ Ի՟ ի՟ Ո՟ ո՟.

6. La escritura cirílica se usa siguiendo sus tendencias modernas, teniendo en cuenta que el ruso es el modelo para muchos teclados modernos y la tipografía disponible.

NOTA. Letras no rusas se han evitado, y hemos seguido el principio de una letra para cada sonido: mientras que Й se utiliza comúnmente para representar [j], la escritura cirílica normalemente carece de letras para representar la consonántica [w], dado que normalmente [v] (escrito В) lo reemplaza. Aunque У se usa en general en cirílico para representar el sonido en palabras extranjeras, el principio de ‘una letra, un sonido’ require el uso de una letra complementaria a Й, que se encuentra lógicamente en В – un sonido que no existe en indoeuropeo.

En eslavística la transcripción de jer Ъ y frontal jer Ь se usaron para denotar sonidos extracortos protoeslavos [ŭ] y [ĭ] respectivamente (e.g. slověnьskъ adj. ‘eslavónico’). Hoy en día se usan para otros valores en las distintas lenguas que aún los usan, pero la necesidad de signos ‘labial’ [w] y ‘palatal’ [j] disponibles en la mayoría de teclados cirílicos los convierten en la selección más lógica para cambiar el valor de las letras que representan oclusivas.

7. Las escrituras brahmicas o indias son una familia de sistemas de escritura abugida (alfabeto-silabarios), históricamente usados en sus comunidades – desde Pakistán a Indochina – para representar al sánskrito, cuya fonología es similar a la de la lengua madre PIE. El Devanāgarī se ha convertido en la escritura Brahmica más usada, de ahí nuestra propuesta de sus valores para el resto de escrituras.

NOTA. Las letras y acentos se usan generalmente siguiendo su valor fonético tradicional. Excepciones por ejemplo son la carencia de letras vocálicas para representar [m̥] y [n̥]. De ahí que anusvara अं, que representa [ṃ], se usa para [m̥]. De la misma forma, visarga अः, que representa [ḥ] (alófono con r y s en final de palabra) se propone para representar [n̥].

La transliteración automática entre muchas escrituras brahmicas es possible, y está disponible para muchas escrituras de la India.

NOTA. Esto sucede por ejemplo con el teclado InScript: dado que las escrituras bráhmicas comparten el mismo orden, cualquier persona que sepa cómo se escribe en Inscript en una escritura puede escribir en cualquier otra escritura india usando el dictado, incluso sin conocer esa otra escritura.

Sin embargo, debido a la falta de letras en alfabetos occidentales para representar resonantes y vocales largas, se usan diacríticos. Estos diacríticos no están disponibles habitualmente (salvo el Hamza árabe), y por tanto si no se escriben, la transliteracion en escrituras brahmánicas es defectiva. El problema no existe en la dirección inversa, i.e. desde escrituras brahmánicas hacia el resto de alfabetos.

Indoeuropeo moderno

1. El indoeuropeo moderno (IEM) es por tanto un conjunto de convenciones o ‘reglas’ aplicadas para sistematizar el reconstruido indoeuropeo noroccidental, dialecto del indoeuropeo tardío – véase abajo §§ 1.3, 1.7.1. Dichas convenciones se refieren a su sistema de escritura, morfología, y sintaxis, y están concebidas para facilitar la transición de la lengua reconstruida a una lengua culta y viva.

2. Dado que las protolenguas las hablaron sociedades prehistóricas, no existen textos ejemplo de las mismas, y por ello la lingüística comparada no está en posición de reconstruir exactamente cómo era la lengua, sino ciertas aproximaciones más o menos ciertas, cuya fiabilidad estadística decrece conforme viajamos más atrás en el tiempo. La lengua hipotética siempre será en cierta medida controvertida.

NOTA 1. Mallory–Adams (2007): “¿Cómo de reales son nuestras reconstrucciones? Esta pregunta ha dividido a lingüistas sobre bases filosóficas. Hay quienes mantienen que no estamos ‘reconstruyendo’ una lengua antigua, sino creando fórmulas abstractas que describen la relación sistemática en las lenguas hijas. Otros mantienen que nuestras reconstrucciones son aproximaciones vagas de la protolengua; que nunca pueden ser exactas porque la protolengua debió tener diferentes dialectos (y nosotros reconstruimos solo protoformas) y nuestras reconstrucciones no tienen un tiempo específico. Finalmente, hay quienes han expresado su confianza estadística en el método de reconstrucción. Robert Hall, por ejemplo, afirmó que cuando examinanmos un caso control de prueba, reconstruyendo protorromance a partir de lenguas romances (obviamente conociendo de antemano cómo es su ancestro, el latín), podía reconstruir su fonología al 95% de confianza, y la gramática al 80%. Obviamente, dado el mayor intervalo de tiempo del protoindoeuropeo, podríamos preguntarnos cuánta es probable que disminuya nuestra fiabilidad. La mayoría de lingüistas históricos hoy probablemente apoyan que la reconstrucción resulta en aproximaciones. Un viajero del tiempo, armado con este libro y buscando hacerse comprender podría encontrar momentos desconcertantes, algunos de carcajadas, y ocasionalmente ciertos ejemplos de lucidez.”

Sobre lamisma cuestión, Fortson (2004): “¿Cómo de completa es nuestra imagen del PIE? Sabemos que hay huecos en nuestro conocimiento que vienen no sólo de la inevitable pérdida y reemplazo de palabras y formas gramaticales con el tiempo, sino también de la naturaleza de nuestros textos preservados. Los géneros representativos y las características externas como los sistemas de escritura, ambos imponen límites en lo que podemos averiguar acerca de los sistemas lingüísticos del PIE y de las lenguas antiguas IE (…)

A pesar de los desacuerdos académicos que llenan los libros técnicos y revistas especializados, todos los especialistas estarían de acuerdo en el progreso enorme que se ha hecho desde el primer trabajo pionero en este campo, con consenso en muchas cuestiones sustanciales. Los protoindoeuropeos vivieron antes del amanecer de la historia escrita humana, y es un testamento del poder del método comparativo que sepamos tanto como sabemos.”

NOTA 2. El renacimiento de la lengua hebrea puede compararse con el hablar indoeuropeo como una lengua viva. Ya hemos dicho que ‘viva’ y ‘muerta’, ‘natural’ y ‘culta’, no son aplicables fácilmente a lenguas antiguas o clásicas. Es importante saber que, aunque existe una creencia generalizada de que el hebreo moderno y antiguo son el mismo idioma, entre académicos israelíes ha habido llamamientos a llamar a la lengua ‘hebrea moderna’ como ‘hebreo israelí’ o simplemente ‘israelí’, dadas las fuertes divergencias que existen – y que siguen desarrollándose con su uso – entre la lengua moderna hablada en Israel y su base teórica, el hebreo antiguo de la Tanakh. El sistema lingüístico antiguo, con sus variaciones dialectales y temporales, se extendió durante siglos de tradición oral previos a su compilación entre 450-200 aC, i.e. cuando la lengua ya había sido sustituida por el arameo. Acerca de esta interesante cuestión, el prof. Ghil’ad Zuckermann considera que “a los israelíes se les lava el cerebro para que crean que hablan la misma lengua que el profeta Isaías, una lengua puramente semita, pero esto es falso. Es tiempo de reconocer que el israelí es muy diferente del hebro del pasado”. Señala la influencia importante de dialectos modernos indoeuropeos – especialmente yiddish, ruso y polaco –, en vocabulario, sintaxis y fonética, importada por los fundadores de Israel.

3. Las características del indoeuropeo tardío comunes a los DIEs (indoeuropeo noroccidental, protogriego,y protoindoiranio, como la mayor parte de la flexión nominal, verbal, y sintaxis, hacen posible que el IET sea propuesto como Dachsprache para las lenguas vivas.

NOTA 1. Dado que el indoeuropeo noroccidental tiene otros dialectos hermanos que fueron hablados por comunidades prehistóricas coetáneas, lenguas como helénico moderno (un protogriego renacido) y ario moderno (un protoindoiranio revivido) son también usables en las regiones donde sus dialectos modernos sobreviven. Estas protolenguas no son más diferentes del indoeuropeo noroccidental de lo que son hoy el inglés del holandés, el checo del esloveno, el español del italiano. Podrían servir incluso de linguae francae para dialectos relacionados en regions vecinas; especialmente interesante sería tener una lengua aria unitaria para Asia del sur y occidental, dividida hoy por motivos religiosos.

NOTA 2. Los términos Ausbausprache-Abstandsprache-Dachsprache fueron acuñados por Heinz Kloss (1967), y se diseñaron para capturer la idea de que hay dos conjuntos de criterios y argumentos separados e independientes para llamar a una variedad como “lengua” independiente en lugar de “dialecto”: una está basada en sus funciones sociales, y la otra en propiedades estructurales objetivas. La variedad se llama una lengua ausbau si se usa autónomamente respecto de otras lenguas relacionadas.

Dachsprache significa lengua que sirve de estándar para diferentes dialectos, incluso aunque estos dialectos sean tan diferentes que no sea posible inteligibilidad mútua en nivel basilectal, particularmente cuando están separados por una distancia geográfica significativa.Así por ejemplo el Rumantsch Grischun se desarrolló como Dachsprache para un número de lenguas rumanches bastante diferentes habladas en partes de Suiza; o el Euskara Batua, “vascuence estándar”, y el estándar literario Quechua Meridional, ambos desarrollados como lenguas estándar para continua dialectales que históricamente se habían considerados lenguas discretas con muchos dialectos y sin dialecto “oficial”. El alemán estándar y el italiano estándar hasta cierto punto funcionan (o funcionaron) de la misma forma. Quizá el Dachsprache más ampliamente usado hoy es el árabe moderno estándar, que enlaza a los hablantes de muchos dialectos diferentes, mutuamente ininteligibles.

El indoeuropeo estándar que se busca en esta gramática toma la reconstrucción indoeuropea tardía como el Dachsprache amplio necesario para aglutinar (i.e. para servir como paraguas lingüístico para) el uso moderno de DIEs, cuyas peculiaridades – fonéticas, morfológicas, sintácticas – son respetadas.

4. Palabras indoeuropeas modernas se usan para completar el vocabulario del indoeuropeo noroccidental, en caso de que no exista vocabulario común en indoeuropeo tardío o dialectal correspondiente. Préstamos comunes de dialectos hermanos pueden usarse como préstamos traducidos, o tomados como préstamos directamente.

NOTA. Aunque el vocabulario reconstruible para los DIEs es lógicamente más amplio que el vocabulario común protoindoeuropeo, el comentario de Mallory–Adams (2007) acerca de las palabras reconstruibles PIE es interesante, en cuanto muestra la dificultad de hablar un IET o PIH común:

“¿Hasta qué punto el vocabulario reconstruido refleja la amplitud de la lengua PIE original? Lo primero que debemos descartar es la noción de que la lengua (cualquier lengua) hablada en la prehistoria tardía era de alguna forma primitiva y restringida en cuanto a su vocabulario. Contar cuántas palabras tiene una lengua no es fácil, porque los lingüistas (y los diccionarios) son inconsistentes en su definición o en la disposición de los datos. Si uno contara simplemente los encabezados de esos diccionarios que se han producido con lenguas no alfabetizadas de Oceanía, por ejemplo, el orden de magnitud está en el orden de 15,000–20,000 ‘palabras’. Las unidades léxicas actuales son mayores porque una forma sencilla podría tener una variedad de significados diferentes, cada uno de los cuales debe ser aprendido por su hablante, e.g. el verbo inglés take puede significar ‘tomar’, ‘capturar’, ‘matar’, ‘ganar en un juego’, ‘respirar hondo’, ‘beber una bebida’, ‘accept’, ‘acomodar’, por mencionar sólo algunos de los significados de un diccionario estándar. Por tanto, es de esperar que una lengua hablada c. 4000 aC se comporte de una forma muy similar a una hablada hoy y tenga un vocabulario del orden de 30,000–50,000 unidades léxicas. Si aplicamos procedimientos estrictos para distinguir ítems léxicos PIE a las raíces y palabras enlistadas en la Enciclopedia de Mallory y Adams, o The American Heritage Dictionary of Indo-European Roots (1985), de Carvert Watkins, tenemos menos de 1500 items. El rango de significados asociados con un lexema sencillo es desconocido, aunque ocasionalmente tenemos ciertas pistas, e.g. *bher- indica ambas ‘llevar (una carga)’ y ‘dar a lux (un niño)’. Así que el vocabulario PIE que reconstruimos puede proveer la base para un léxico mucho mayor, dada la variedad de características derivacionales en PIE.”

Ejemplos de traducciones de préstamos de lenguas modernas IENO serían p.ej. del latín acueducto (lat. aquaeductus → IEM aqāsduktos) o universo (lat. uniuersus<*oin(i)-uors-o-<*oino-wṛt-to- → IEM oinowṛstós ‘convertido en uno’); del inglés, como software (del ger. samþu-, warō → IEM somtúworā); del francés, como embajador (del cel. amb(i)actos → IEM ambhíagtos ‘sirviente público’);o cámara (del alat. camera, del PGr. kamárā, ‘cripta’ → IEM kamarā); del ruso, como bolshevik (IEM belijówikos); etc.

NOTA. Prétamos de dialectos IE hermanos pueden ser traducidos o tomados directamentes; e.g. ‘foto’, que podría tomarse directamente como préstamo tema en o pháwotos, del gr. phawots, gen. phawotós, como gr. φῶς (<φάϝος), φωτός,en compuesto phawotogṛphjā, fotografía, derivado de la raíz IE bhā-, brillar, que podría ser traducida como IEM ˟bháwots, de ˟bhawotogṛbhjā, pero sin tener el significado para el extendido bha-wes-, aún menos para bha-wot-, en IENO o incluso PIE, dado que sólo existe en dialectos antiguos griegos. O IEM skhol, del lat. schola, tomado del gr. σχολή (<PGr. skhol) ‘tiempo libre, ocio, tranquilidad’, tomado del griego con el significado de ‘escuela’, que se decía en a.gr. σχολεῖον (scholeíon), traducido como PGr. skholehjom <*-esjo-m, de la raíz IE segh-, que podría traducirse en IEM como ˟sghol o incluso más puramente (y artificialmente) ˟sgholesjom, ninguno de los cuales es protoindoeuropeo o indoeuropeo común. Ejemplos del indoiranio incluyen wasā ḳ áranas, bazar, del aira. vahacarana ‘punto de venta, bazar’, que podría ser traducido en IEM como ˟wes āqólenos, de las raíces PIE wes- y qel-; o ḳatúrangam, ajedrez, del skr. caturaŋgam (que se introdujo en Europa del persa shatranj) un compuesto bahuvrihi, que significa ‘que tiene cuatro patas o partes’, que en poesía épica significaba frecuentemente ‘ejército¡, posiblemente acortado de ḳaturangabalam, skr. caturaŋgabalam, literalmente ‘fuerza de cuatro miembros’, ‘un ejército compuesto de cuatro partes’, podría ser traducido como IEM ˟qaturangom y ˟qaturangobelom, de raíces qetur-, ang- y bel-.

Préstamos directos y traducidos pueden coexistir en términos especializados; como p.ej. de *h1 rudhrós, rojo, PGr. eruthrós, en préstamo eruthrókutos, eritrocito, IEM rudhrós, in rudhr (ésenos) kētjā, glóbulos (sanguíneos) rojos; cf. también IEM mūs, musós, ratón, músculo, PGr. mūs, muhós, en préstamo muhokutos, miocito, para muskosjo kētjā, célula muscular.

1.8.5. El nombre del indoeuropeo moderno es eurōpājóm, o eurōpāj dṇghwā, lengua europea, del adj. eurōpājós, m. europeo, a su vez del nombre griego Eurōpā.

NOTA. Gr. Eurōpā tiene un origen desconocido, aunque se ha vinculado con el epíteto de Homer para Zeus euruopā, de *hurú-oqeh2 ‘que ve a lo lejos, amplio’, o *h1urú-woqeh2 ‘que suena a lo lejos’ (Heath, 2005). El adjetivo latino europaeus, tomado en la mayoría de idiomas europeos, viene del adj. gr. eurōpaíos, a su vez del PGr. eurōpai-jós < PIE *eurōpeh2-jós → IEM eurōpā-jós. Para la evolución PIH *-eh2jo- → PGr.*-aijo-, cf. la formación adjetiva en gr. agor-agoraíos, Ruigh (1967).

En las lenguas antiguas IE, aquellos que han tenido un nombre independiente para las lenguas usaban el neutro. Compárese el gr. n.pl. Ἑλληνικά (hellēniká), skr. n.sg. संस्कृतम् (saṃskṛtam), AAA diutisc, aprus. prūsiskan, etc.; cf. también en Tácito lat. uōcābulum latīnum. En la mayoría de idiomas IE, la lengua también se nombra como ‘lengua’ definida por un adjetivo, cuyo género sigue la regla general de concordancia; cf. skr. saṃskṛtā vāk ‘lengua refinada’, gr. ελληνική γλώσσα, lat. latīna lingua, AAA diutiska sprāhha (ger. Deutsche Sprache), aprus. prūsiskai bilā, AEE словѣньскыи ѩзыкъ (slověnĭskyi językŭ), etc.

Términos académicos especiales incluyen sindhueurōpājóm, indoeuropeo, pr ā mosindhueurōpājóm, protoindoeuropeo, ópitjom sindhueurōpājóm, indoeuropeo moderno, etc.

PartE I

Lenguaje & Cultura

Colección de textos e imágenes adaptada y organizada por Carlos Quiles, con contribuciones de Fernando López-Menchero

1. Introducción

1.1. La familia lingüística indoeuropea

1.1.1. Los idiomas indoeuropeos pertenecen a un familia constituida por varios cientos de idiomas y dialectos modernos, entre los que se incluyen la mayoría de los grandes idiomas de Europa, así como muchos idiomas asiáticos. Algunos de los idiomas contemporáneos de esta familia son el inglés, alemán, francés, español, portugués, indostánico (es decir, hindi y urdu entre otros dialectos modernos), persa y ruso. Es la mayor familia lingüística del mundo en la actualidad, siendo hablada por aproximadamente la mitad de la población mundial como lengua materna. Además, la mayoría de la otra mitad habla al menos uno de estos idiomas como segunda lengua.

1.1.2. Los romanos no percibieron las semejanzas existentes entre el latín y los dialectos celtas, pero en cambio sí encontraron correspondencias obvias con el griego. Según el gramático Sexto Pompeyo Festo:

“Suppum antiqui dicebant, quem nunc supinum dicimus ex Graeco, videlicet pro adspiratione ponentes <s> litteram, ut idem ὕλας dicunt, et nos silvas; item ἕξ sex, et ἑπτά septem”

Esos hallazgos no les eran sorprendentes, pues creían que Roma había sido fundada por el héroe troyano Eneas y, como consecuencia, el latín derivaba del griego arcaico.

1.1.3. El comerciante florentino Filippo Sassetti viajó al subcontinente Indio, siendo uno de los primeros observadores europeos en estudiar el antiguo idioma indio conocido como sánscrito. En sus escritos, que datan de 1585, anotó algunas similitudes entre algunas palabras sánscritas e italianas, p.ej. deva/dio ‘Dios’, sarpa/serpe ‘serpiente’, sapta/sette ‘siete’, ashta/otto ‘ocho’, nava/nove ‘nueve’. En la actualidad, esta observación ha sido acreditada como precursora del descubrimiento de la familia lingüística indoeuropea.

1.1.4. La primera propuesta relativa al posible origen común para algunos de estas lenguas procede del lingüista y erudito holandés Marcus Zuerius van Boxhorn en 1647. Descubrió las semejanzas entre lenguas indoeuropeas, presumiendo la existencia de un idioma primitivo común a todas ellas al que llamó ‘Escita’. Incluyó en su hipótesis al holandés, griego, latín, persa y alemán, añadiendo posteriormente las lenguas eslavas, celtas y bálticas. Excluyó de su hipótesis lenguajes como el hebreo. Sin embargo, las indicaciones de van Boxhorn no llegaron a ser ampliamente conocidas y, por tanto, no favorecieron que se llevasen a cabo más investigaciones.

1.1.5. Alrededor de 1686, el lingüista alemán Andreas Jäger publicó De Lingua Vetustissima Europae, donde identificó un idioma remoto, que probablemente se expandió desde la región del Cáucaso, del que derivaron el latín, griego, eslavo, ‘Escita’ (es decir, persa) y celta (o ‘celto-germánico’), que recibió el nombre de escito-celta.

1.1.6. La hipótesis reapareció en 1786 cuando Sir William Jones impartió sus primeras conferencias acerca de las similitudes existentes entre cuatro de los idiomas más antiguos conocidos en su tiempo: latín, griego, sánscrito y persa:

“La lengua sánscrita, con independencia de su antigüedad, posee una estructura maravillosa; es más perfecta que el griego, más rica que el latín, y más exquisitamente refinada que cualquiera de ellas, al tiempo que mantiene con ambas una gran afinidad, tanto en las raíces verbales como en las formas gramaticales, que no puede fruto de la casualidad; de hecho, las similitudes son tales que ningún filólogo podría examinarlas a las tres sin dudar que proceden de una fuente común, la cual posiblemente ya no exista: también hay razones para pensar, aunque de manera menos sólida, que tanto el gótico como el celta, ambos relacionados con un idioma muy diferente, compartían su origen con el sánscrito; y el antiguo persa también podría añadirse a la misma familia”

1.1.7. El erudito danés Rasmus Rask fue el primero en señalar la conexión entre el antiguo noruego y el gótico, por un lado, y el lituano, eslavo, griego y latín, por otro. La comparación sistemática de estos y otros idiomas antiguos llevada a cabo por un joven lingüista alemán llamado Franz Bopp apoyó dicha teoría, y su Comparative Grammar, aparecida entre 1833 y 1852, supone el punto de partida de los estudios indoeuropeos como disciplina académica.

NOTA. El propio término indoeuropeo, de uso habitual en la literatura española, fue acuñado en 1813 por el erudito británico Sir Thomas Young, aunque en aquella época no existía un consenso para denominar a aquella recién descubierta familia lingüística. Entre los nombres propuestos encontramos indo-germanique (C. Malte-Brun, 1810), Indoeuropean (Th. Young, 1813), japetisk (Rasmus C. Rask, 1815), indisch-teutsch (F. Schmitthenner, 1826), sanskritisch (Wilhelm von Humboldt, 1827), indokeltisch (A. F. Pott, 1840), arioeuropeo (G. I. Ascoli, 1854), Aryan (F. M. Müller, 1861), aryaque (H. Chavée, 1867), etc.

En inglés, indo-germánico fue usado por J. C. Prichard en 1826 aunque el mismo autor prefería el término indoeuropeo. En francés, el uso del término indo-européen fue establecido por A. Pictet (1836). En la literatura alemana, Indo-Europäisch fue usado por Franz Bopp desde 1835. El término Indo-Germanisch había sido introducido por Julius von Klapproth en 1823, en un intento de incluir a las ramas más septentrional y más meridional de la familia, como resumen del listado de idiomas empleados de manera habitual en la literatura temprana; aquello abrió las puertas a posteriores discusiones infructuosas respecto a si debería llamarse indo-celta, o incluso tocaro-celta.

1.2. Visiones tradicionales

1.2.1. Al comienzo de los estudios indoeuropeos usando el método comparativo, el indoeuropeo fue reconstruido como un lenguaje unitario. Para Rask, Bopp y otros lingüistas, se trataba de la búsqueda del indoeuropeo. Esa lengua se habría hablado en una región determinada entre Europa y Asia en un momento concreto.

1.2.2. La teoría del Stammbaumtheorie o del Árbol Genealógico afirma que los idiomas se dividen en otros idiomas, cada uno de los cuales se divide, a su vez, en otros, y así sucesivamente, como si fuesen ramas de árboles. Por ejemplo, una conocida teoría, ahora desfasada, sobre el indoeuropeo afirmaba que se formaron dos grupos dialectales principales conocidos como centum y satem, un modelo que representaba una ruptura clara de la lengua de origen.

NOTA. La isoglosa centum y satem es una de las diferencias fonológicas conocidas más antiguas de los idiomas IE, y todavía se sigue utilizando para clasificar al PIE en dos grupos dialectales principales – postulando la existencia de idiomas protocentum y protosatem –, dependiendo de la manera en la que se pronunciaba la palabra PIE *(d)k m̥tóm, cien, ignorando diferencias morfológicas y sintácticas, y normalmente aceptando de manera implícita la existencia de una serie de palatovelares comunes en PIE.

Desde que fuesen propuestos por A. Schleicher (Compendium, 1866), los diagramas de árbol han seguido siendo ampliamente utilizados para comprender la reconstrucción de la lengua indoeuropea. El problema de su simplicidad radica en que “la ramificación de los distintos grupos se representa como una serie de rupturas limpias sin que se establezca una conexión entre las distintas ramas una vez se ha producido su separación, como si cada grupo dialectal se hubiese alejado del resto. Es posible que se produjesen separaciones rotundas, pero asumir que todas las escisiones producidas en la familia indoeuropea fueron de este tipo no es muy plausible y cualquier lingüista que estudie los idiomas indoeuropeos actuales notará variaciones dialectales que tienen lugar en algunas áreas, pero no en todas, que pueden unir a grupos adyacentes pertenecientes a idiomas diferentes” (Mallory–Adams, 2007).

1.2.3. La Wellentheorie o Teoría de las Oleadas, de J. Schmidt, expone que un lenguaje es creado a partir de otro mediante la expansión de innovaciones, de la misma manera que las ondas del agua se extienden cuando una piedra impacta en la superficie del agua. Las líneas que definen la extensión de las innovaciones se denominan isoglosas. La convergencia de diferentes isoglosas en un mismo territorio señala la existencia de un nuevo lenguaje o dialecto. En aquellas zonas donde las isoglosas de distintos idiomas coinciden, se forman zonas de transición.

NOTA. Según Mallory y Adams (2007), “su criterio de inclusión, el porqué miramos a una en particular, y no a otra, no es más sólido que aquellos que definen a las familias lingüísticas. El elemento clave aquí es qué características lingüísticas realmente nos ayudan a determinar si dos idiomas están más o menos relacionados entre sí.”

1.2.4. Debido a las dificultades encontradas en el modelo de las ramas indoeuropeas y de sus lenguas descendientes en un marco tradicional y unitario de ‘Árbol Divergente’, es decir, el modelo de un idioma indoeuropeo uniforme con sus ramas, se propuso un nuevo modelo llamado ‘Asociación Convergente de Lenguajes’, según el cual las lenguas que están en contacto (sin que estén necesariamente emparentadas unas con otras) intercambian elementos y normas lingüísticas, intercambiándose elementos entre ellas. La mayoría de lingüistas lo ha rechazado por considerar que no explica de manera plausible las irregularidades encontradas en el antiguo y estático concepto de PIE.

NOTA. De entre los defensores de este modelo destaca N.S. Trubetzkoy (Urheimat, 1939): “El término ‘familia lingüística’ no presupone el origen común de una determinada cantidad de idiomas a partir de una única lengua originaria. Consideramos una ‘familia lingüística’ a un grupo de idiomas, cuyos miembros comparten una considerable cantidad de elementos léxicos y morfológicos que presentan equivalencias regulares (…) uno no necesita presuponer una ascendencia común, dado que esa regularidad también puede tener su origen en el préstamo entre idiomas vecinos no emparentados (…) De igual manera, se puede concebir que los ancestros de las diferentes ramas del idioma indoeuropeo fueron diferentes unos de otros, pero que gracias al contacto constante, a la influencia mutua, y a los préstamos, se aproximaron unos a otros, sin llegar a ser idénticos” (Meier-Brügger, 2003).

Meier-Brügger (2003), de acuerdo con Neumann (1996), rechaza la asociación de lenguas en el caso indoeuropeo al manifestar : “que es cierto que las diversas lenguas indoeuropeas se han desarrollado a partir de una lengua previa. Sin embargo sí es cuestionable la ‘manera’ en la que este proceso de diferenciación tuvo lugar”, y esta “tesis de una ‘asociación convergente de lenguajes’ puede ser inmediatamente rechazada, dado que todos los idiomas indoeuropeos se basan en la misma morfología flexiva. Tal y como aclara H. Rix, es precisamente esta congruencia morfológica la que habla en contra del modelo de asociación lingüística, y a favor del modelo de árbol divergente.”

1.3. La teoría de las tres etapas

1.3.1. Ya los primeros indoeuropeístas señalaron en sus trabajos la posibilidad de reconstruir etapas anteriores al protoindoeuropeo ‘Brugmanniano’.

NOTA. El desarrollo de la teoría lingüística de las tres etapas puede rastrearse hasta los comienzos de los estudios indoeuropeos, en un primer momento como idea difusa de un PIE no estático y, ya en el siglo XX, fue comúnmente aceptada la teoría de la evolución dialectal dinámica, gracias al desciframiento de las escrituras anatolias. La mayoría de lingüistas aceptan que el protoindoeuropeo fue el producto de un largo desarrollo histórico, ya que cualquier ‘lenguaje común’ se forma de manera gradual, y las protolenguas (al igual que las lenguas) tienen etapas, tal y como describió Lehmann (Introducción a la lingüística histórica, Spa. transl. 1961). Sobre esta cuestión, H. Rix (Modussystem, 1986) afirma “ya que la reconstrucción comparativa se basa en un grupo de formas similares en un determinado número de lenguajes, la reconstrucción interna parte de las irregularidades o falta de homogeneidad del sistema de un idioma particular (…). La suposición fundamental relativa a la reconstrucción interna del lenguaje es que cualquier irregularidad o falta de homogeneidad en la gramática de un idioma es el resultado de procesos diacrónicos, en los que un antiguo patrón, u homogeneidad es eclipsado, pero no completamente suprimido”. Según Meier-Brügger (2003), “Los trabajos de Rix retroceden a una fase previa ala Fase B del protoindoeuropeo reciente (el protoindoeuropeo que ha podido ser reconstruido) mediante el uso de información deducible sobre una Fase A del protoindoeuropeo arcaico y en su trabajo reúne evidencias relacionadas con el sistema verbal protoindoeuropeo”. Sobre esta cuestión, véase también la diferenciación del “indoeuropeo reciente” en los trabajos de Gamkrelidze–Ivanov (1994-1995), Adrados–Bernabé–Mendoza (1995-1998); una nomenclatura también extendida hoy en día procede del trabajo de G.E. Dunkel’s Early, Middle, Late Indo-European: Doing it My Way (1997); etc.

1.3.2. Una teoría extendida hoy día sobre las Tres-Etapas divide la evolución interna del PIE en tres estratos históricos o etapas, incluyendo una descripción tanto de las ramas como de los lenguajes en tanto procedentes de una fuente común (p.ej. el PAn y el IET procedentes ambos del indohitita) o procedentes de un dialect continua intermedio (p.ej. las lenguas germánicas y baltoeslavas procedentes del IE noroccidental), o clasificando las semejanzas mediante el contacto lingüístico (p.ej. entre las lenguas baltoeslavas y las indoiranias):

1) Pre-protoindoeuropeo (Pre-PIE), o más correctamente, según la nomenclatura actual, pre-indohitita (Pre-PIH), o también PIE arcaico, es el hipotético ancestro del indohitita y es probablemente la etapa más antigua que la gramática comparativa puede ayudar a reconstruir usando la reconstrucción interna. Sin embargo, no existe una postura consensuada respecto a cómo era o de cuándo y dónde se habló.

2) La segunda etapa se corresponde con el periodo previo a la partida de la comunidad lingüística protoanatolia (como dialecto pre-anatolio) del lugar que debieron de haber compartido con el grueso de la comunidad lingüística pre-IET. Esta etapa suele denominarse hoy en día indohitita (PIH), y también PIE intermedio, pero a menudo se le denomina sencillamente protoindoeuropeo; se le identifica con las primeras culturas kurgan de la Hipótesis Kurgan.

NOTA. Para conocer el lugar que ocupa el anatolio dentro los idiomas IE, hay que preguntarse si primero se separó del PIE como rama lingüística y hasta qué punto compartía innovaciones con el resto del grupo de lenguas protoindoeuropeas. Existe un creciente consenso a favor de su pronta separación del indoeuropeo (Heading, entre otros, lo denomina ‘indohitita’); ver N. Oettinger (‘Indo-Hittite’ – Hypothesen und Wortbildung 1986), A. Lehrman (Indo-Hittite Revisited, 1996), H. Craig Melchert (The Dialectal Position of Anatolian within IE in IE Subgrouping, 1998), etc.

Según Kortlandt (The Spread of The Indo-Europeans, JIES 18, 1990): “Desde el inicio de las culturas yamna, de las ánforas globulares, de la cerámica cordada, y afanasevo, todas ellas fechables entre el 3600 y el 3000 a.C., estoy inclinado a datar el protoindoeuropeo en la mitad del cuarto milenio, y de reconocer el protoindohitita como un idioma que podría haberse hablado un milenio antes.”

Según Ringe (2006), “es interesante la existencia de la consideración, entre los actuales indoeuropeístas, de la subfamilia anatolia como una mitad de la familia IE, mientras que los subgrupos restantes forman la otra mitad.”

Respecto a la cuestión anatolia y sus implicaciones en la nomenclatura, West (2007) expone que “existe un consenso creciente que considera que la rama anatolia, representada por el hitita y las lenguas relacionadas de Asia Menor, fue la primera en escindirse del indoeuropeo común, continuando su evolución antes de que las diversas lenguas se fuesen escindiendo aquella rama. Esta cuestión aumenta el problema de la nomenclatura. El desciframiento del hitita conllevó la adquisición, por parte del “indoeuropeo” que se venía reconstruyendo hasta ese momento, de un hermano en la forma del protoanatolio, siendo preciso crear una etapa previa para la familia. E. H. Sturtevant acuñó un nuevo término: ‘indohitita’ (...). Sin embargo, la gran mayoría de lingüistas sigue empleando el término ‘indoeuropeo’ para incluir también al anatolio y desde entonces, como es natural, el hitita es reconocido como ‘una lengua indoeuropea’. Sin duda, lo seguirán haciendo”.

3) El ancestro común inmediato a la mayoría de las protolenguas IE reconstruidas es muy similar al PIE estático ‘Brugmanniano’ estudiado desde el comienzo de los estudios indoeuropeos, previo al desciframiento del hitita. Se le suele denominar indoeuropeo reciente (IET) o PIE reciente, que suele fecharse ca. 3500-2500 BC mediante el uso de modelos lingüísticos o arqueológicos, o ambos.

NOTA. Según Mallory–Adams (2007): “Por lo general, encontramos alguna forma de triangulación basada en los idiomas indoeuropeos más antiguos testimoniados, como el hitita, el griego micénico y el indoario, cada uno de ellos enclavados en algún momento entre el c. 2000 y el 1500 a.C. Dado el tipo de cambios lingüísticos conocidos que tuvieron lugar en las historias documentadas del griego o del indoario, etc., el lingüista compara las diferencias causadas por tales cambios con el grado de diferencia entre las formas más documentadas más arcaicas del hitita, del griego micénico y del sánscrito, y del protoindoeuropeo reconstruido. La magnitud para estas estimaciones (o suposiciones) suele ser del orden de unos 1,500-2,000 años. Dicho en otras palabras, mediante el empleo de algún tipo de intuición visceral (basada en la experiencia, la cual suele fundamentarse en las conocidas divisiones de las lenguas romances y germánicas), los lingüistas suelen fechar el protoindoeuropeo alrededor del año 3000 a.C. con un error de estimación de un milenio (…) somos capaces de datar el protoindoeuropeo alrededor del quinto milenio a.C., como fecha más temprana si queremos reflejar la realidad arqueológica de Eurasia. Ya hemos visto que los grupos individuales están documentados c. 2000 a.C. Uno puede estimar la existencia del protoindoeuropeo entre c. 4500-2500 a.C. El lingüista observará que las presuntas fechas de la existencia del protoindoeuropeo, a las que se han llegado empleando este método, son congruentes con las establecidas por las ‘estimaciones notificadas’ por los lingüistas. Las dos técnicas de datación, la lingüística y la arqueológica, al menos son independientes y congruentes la una con la otra.”

Igualmente, encontramos en Meier-Brügger (2003), respecto al protoindoeuropeo común: “No es posible realizar una afirmación precisa concerniente al periodo de tiempo exacto en el que existió la comunidad lingüística protoindoeuropea. Uno sólo puede declarar que los antiguos idiomas indoeuropeos que conocemos, que datan del segundo milenio a.C., ya exhiben en sus primeras apariciones características de sus respectivos grupos lingüísticos, lo que nos permite suponer que existieron separados durante una larga prehistoria (…) Se sugiere que el periodo entre el 5000-3000 a.C. es el posible marco temporal para la lengua protoindoeuropea.”

Sin embargo, en relación tanto en los primeros hallazgos históricos y prehistóricos, y en la suposición de la unión de comunidades lingüísticas a las culturas arqueológicas, Hänsel (Die Indogermanen und das Pferd, B. Hänsel, S. Zimmer (eds.), 1994) declara que “el desarrollo lingüístico puede ser descrito en pasos que, aunque son lógicamente comprensibles, son analizables con precisión empleando una escala temporal. El arqueólogo busca determinadas áreas de desarrollo cultural, la lógica de las cuales (si existe) permanece siendo un misterio para él, o es únicamente accesible en unos pocos aspectos de su compleja causalidad. Por otro lado, recibe ideas concretas del periodo, aunque sea de manera vaga, y trabaja con un concepto de cultura que no está al alcance del lingüista. Para el arqueólogo, la cultura se entiende en el sentido de una definición sociológica (…). El concepto arqueológico de cultura está compuesto de tantos componentes, que por su propia naturaleza sus límites permanecen desdibujados. Pero las lenguas son bastante distintas. Por supuesto que existen conexiones; nadie puede imaginar conexiones culturales sin una posibilidad de comunicación verbal. Pero es demasiado pedir que los arqueólogos igualen su concepto de cultura, que es abierto e incorpora referencias a varios niveles, a la dimensión individual de la comunidad lingüística. La arqueología y la lingüística son tan diferentes en lo fundamental que, mientras se pueden esperar puntos de acuerdo, no se puede esperar lo mismo respecto a los paralelismos y las congruencias. La ventaja de la investigación lingüística es la habilidad de distinguir con precisión entre los idiomas particulares y la regularidad de sus innovaciones. La fortaleza de la arqueología es su precisión en el desarrollo de líneas temporales. Lo que una puede hacer, no puede hacerlo la otra. Ambas se podrían complementar magníficamente, si simplemente tuviesen suficientes cosas en común.”

1.3.3. Debe realizarse otra división, para poder comprender adecuadamente la evolución dialectal. El indoeuropeo tardío tuvo, al menos, dos ramas dialectales principales internas, la meridional o greco-aria (IETM) y la septentrional (IETS).

Parece que los hablantes de los dialectos meridionales o greco-arios se extendieron en diferentes direcciones con las primeras migraciones durante el IET (ca. 3000-2500 a.C. en el marco de la cultura kurgan), formando finalmente un grupo suroriental (incluyendo el pre-indoiranio) y otro suroccidental (incluyendo el pre-griego). Mientras tanto, los hablantes de los dialectos septentrionales migraron al noroeste (vide infra), a excepción de los hablantes de la rama IE nororiental (de la que evolucionó el pre-tocario), quienes migraron a Asia.

NOTA. Beekes (1995) menciona con respecto a la cultura yamna, desde un punto de vista arqueológico: “Es uno de los complejos prehistóricos más extensos de Europa y los académicos han sido capaces de distinguir diferentes regiones dentro de la misma. Es fechada entre el 3600-2200 a.C. En esta cultura, el uso de cobre para la fabricación de varias herramientas es habitual. A partir del 3000 a.C. comenzamos a encontrar evidencias de la presencia de carros de dos y cuatro ruedas en esta cultura (…). Parece no haber duda de que la cultura yamna representa la última fase de la unidad lingüística indoeuropea, aunque es probable que existiesen diferencias dialectales significativas dentro de ella.”

Fortson (2004) sugiere de manera similar: “en el periodo comprendido entre el 3100-2900 a.C. apareció un claro y dramático cambio en la práctica cultural yamna, incluidos los enterramientos, en el oriente de Hungría y en el bajo Danubio. De esa manera estamos preparados para ser testigos de los comienzos de la indoeuropeanización de Europa. En ese momento, los miembros de la cultura yamna se habían expandido sobre una extensa área y su habla se habría diferenciado dialectalmente con fuerza.”

Meier-Brügger (2003): “Dentro del grupo de lenguas IE, algunos idiomas particulares están más estrechamente relacionados con otros por sus semejanzas morfológicas o léxicas. Como regla general, tales semejanzas son debidas a la proximidad geográfica en época prehistórica (tal vez hasta el punto de constituir una única comunidad lingüística) o a una fase lingüística preliminar común, una fase intermedia de la lengua madre, que habría sido posterior al periodo de la existencia de la lengua madre.”

Con respecto al tocario, Adrados–Bernabé–Mendoza (1995-1998) señalan: “incluso si es arcaico en algunos aspectos (su naturaleza centum, subjuntivo, etc.), comparte características comunes con las lenguas baltoeslavas, entre otras lenguas: deben ser antiguas isoglosas, compartidas antes de su separación y posterior migración hacia el este. Es, de hecho, una lengua [IETS]. También presenta grandes innovaciones, algo normal tratándose de una lengua que evolucionó de forma aislada.”

Para más información en relación al dialecto IET meridional (greco-ario o indo-griego), ver Tovar (Krahes alteuropäische Hydronymie und die west-indogermanischen Sprachen, 1977; Actas del II Coloquio sobre lenguas y culturas prerromanas de la Península Ibérica, Salamanca, 1979), Gamkrelidze–Ivanov (1993-1994), Clackson (The Linguistic Relationship Between Armenian and Greek, 1994), Adrados–Bernabé–Mendoza (1995-1998), etc. En el trabajo de Mallory–Adams (2007) encontramos: “Muchos han alegado que tanto el griego, el armenio y el indoiranio comparten una serie de innovaciones lo que sugiere que debió de haber alguna forma de continuum lingüístico entre sus predecesoras.”

Respecto a la comunidad greco-aria, West (2007) propone el último terminus ante quem para su escisión: “En un momento veremos que el greco-ario debió haberse diferenciado del [IET] en torno al 2500 a.C. Debemos aceptar que el [IET] se desarrolló durante varios siglos antes de la escisión del protoanatolio y antes de que se produjese una mayor división. (…) Los primeros hablantes del griego -o más bien de la lengua que dio origen al griego; a los que llamaré mello-griegos – llegaron a Grecia, según la visión más aceptada, al comienzo de la etapa conocida como Heládico Inicial III, es decir, en torno al 2300 a.C. Llegaron a través del Épiro, probablemente procedentes de algún lugar al norte del Danubio. Recientes escritores los hacen proceder de Rumanía o del este de Hungría. (…) claramente debemos retroceder hasta la mitad de dicho milenio, como mínimo, para encontrarnos con la pretendida unidad lingüística o la comunidad greco-aria.”

1.3.4. Algunos consideran que el denominado indoeuropeo noroccidental formó una comunidad lingüística temprana desgajada del resto de dialectos septentrionales (entre los que se incluye el pre-tocario) antes o durante la escisión dialectal del IET, y suele asumirse que existió un continuum dialectal IE posterior entre distintas comunidades del norte de Europa en torno al 2500 a.C., con su evolución ligada a la expansión de la cultura de la cerámica cordada.

NOTA. Un continuum dialectal, o área dialectal, fue definido por Leonard Bloomfield como un rango de dialectos hablados a través de un área geográfica que difieren ligeramente entre áreas colindantes, pero cuando uno viaja en cualquier dirección, esas diferencias se acumulan hasta el punto de que los hablantes de regiones opuestas del continuum no son capaces de entenderse entre sí. Entre los ejemplos de continua dialect tenemos (actualmente desdibujados con las lenguas nacionales y las fronteras administrativas) al germánico septentrional, al alemán, al eslavo oriental, al eslavo meridional, al italiano septentrional, al francés meridional o a las lenguas ibéricas occidentales, entre otros.

Un Sprachbund - también conocido como área lingüística, área de convergencia, área de difusión o encrucijada de idiomas – es un grupo de lenguas que se han vuelto similares en algún aspecto gracias a la proximidad geográfica y al contacto lingüístico. Puede que no tengan una relación genética, o que estén vagamente emparentadas. Tal vez eso es lo que sucedió con las lenguas baltoeslavas e indoiranias, v.i. §1.7.

El IE noroccidental fue un grupo lingüístico o grupo de dialectos estrechamente emparentados que emergió del dialecto (IETS), los cuales estuvieron en estrecho contacto durante siglos, lo cual les permitió compartir una serie de innovaciones lingüísticas.

NOTA. Respecto al denominado continuum dialectal “indoeuropeo noroccidental”, ver Tovar (1977, 1979), Eric Hamp (“The Indo-European Horse” en T. Markey y J.Greppin (eds.) When Worlds Collide: Indo-Europeans and Pre-Indo-Europeans, 1990), N. Oettinger Grundsätzliche überlegungen zum Nordwest-Indogermanischen (1997), and Zum nordwestindogermanischen Lexikon (1999); M. E. Huld Indo-Europeanization of Northern Europe (1996); Adrados–Bernabé–Mendoza (1995-1998); etc.

Para datar las protolenguas europeas (entre ca. 1500-500 BC) al mismo tiempo que el protogriego o el protoindoiranio (entre ca. 2500-2000), obviando el lapso de tiempo entre ellos, debemos recordar la descripción de Kortlandt (1990) sobre lo que “parece ser una tendencia general datar las protolenguas más atrás en el tiempo de lo que la evidencia lingüística garantiza. Cuando reconstruimos el protorromance, llegamos a la etapa lingüística que es aproximadamente dos siglos posterior a la lengua de César y Cicerón (cf. Agard 1984: 47-60 para las diferencias fonológicas). Cuando partimos de la evidencia extralingüística e identificamos los orígenes del romance con los comienzos de Roma, llegamos al siglo octavo a.C., lo cual es casi un milenio más temprano. El asunto es que debemos identificar la formación del romance con el aprendizaje imperfecto del latín por una gran cantidad de gente durante la expansión del Imperio Romano.”

1.3.5. Además de por la fonología y el vocabulario compartidos, los dialectos noroccidentales muestran otras características comunes, como la tendencia a reducir el sistema de flexión nominal, innovaciones compartidas con el sistema verbal (la fusión del imperfecto, el aoristo y el perfecto en un único pretérito, aunque encontremos algunos pretéritos-presentes) las terminaciones en -r de las voces media y mediopasiva, una evolución común de las laringales, etc.

Los DIEs meridionales, que se propagaron en distintas direcciones y evolucionaron formando un continuum, muestran una fonología y un vocabulario diferenciados, pero sí presentan desarrollos arcaicos como el aumento en é-, desinencias medias en -i, flexión verbal atemática, formas de pluscuamperfecto y de perfecto, y una diferenciación aspectual entre los tipos *bhére/o- y *tudé/o-.

1.4. La Urheimat protoindoeuropea

La búsqueda de la Urheimat o ‘patria’ de los prehistóricos protoindoeuropeos se ha desarrollado como una búsqueda arqueológica junto con la investigación lingüística en la búsqueda de la reconstrucción de la protolengua.

NOTA. Mallory (Journal of Indo-European Studies 1, 1973): “Mientras que muchos han mantenido que la búsqueda de la patria PIE es una pérdida de esfuerzo intelectual, o que está más allá de la competencia de las metodologías involucradas, la mayoría de eruditos que han abordado el problema han manifestado con habilidad el porqué lo consideran importante. La localización de la patria y la descripción del modo en el que los indoeuropeos se propagaron es central para cualquier explicación de cómo Europa se volvió europea. En un sentido más amplio, es una búsqueda de los orígenes de la civilización occidental.”

Según la obra de A. Scherer Die Urheimat der Indogermanen (1968), que recapitula las opiniones de diversos autores de los años 1892-1963, todavía vigentes en la actualidad en la corriente principal de los estudios indoeuropeos, “basándose en la localización de idiomas posteriores como el griego, anatolio e indoiranio, se suele proponer una franja de tierra en la parte meridional de Rusia, al norte del mar Negro, como la zona de origen de los hablantes del protoindoeuropeo”.

1.4.1. Lingüística histórica

En los trabajos de Adrados–Bernabé–Mendoza (1995-1998), se realiza un resumen de los principales hechos lingüísticos, apoyados por los hallazgos arqueológicos:

“En la actualidad, es communis opinio que las lenguas de Europa se desarrollaron in situ en nuestro continente; aunque de hecho, a causa de las migraciones, permanecieron ocasionalmente aisladas, y también extendidas y fragmentadas (…). Hay que recordar la reciente fecha de la ‘cristalización’ de las lenguas europeas. El ‘antiguo europeo’ [=IE noroccidental], de la que derivan, ya era un lenguaje evolucionado, con la oposición masculino/femenino, y debe emplazarse en el torno al año 2000 a.C. o aún en fecha anterior. Además, se debe tener en cuenta la siguiente información: la existencia del tocario, relacionada con el [IET septentrional], pero localizada muy al este, en el Turkestán chino; la presencia de lenguas [IET meridionales] al sur de los montes Cárpatos, sin duda en el tercer milenio [los antecesores de los hablantes tracios, iranios y griegos); la diferenciación del hitita y del luvita, dentro del grupo anatolio, ca. 2000 a.C., en los documentos de Kültepe, implica que el anatolio común debe ser de un periodo anterior.

NOTA. Sin tener en cuenta las teorías arqueológicas, los datos lingüísticos revelan que:

a) El [IET septentrional], localizado en Europa y el Turkestán chino, debe proceder de una zona intermedia, con posibilidad de expansión hacia ambas direcciones.

b) El [IET meridional], que ocupaba el espacio entre Grecia y el noroeste de la India, comunicando ambas penínsulas con las lenguas de los Balcanes, Ucrania y el Cáucaso septentrional, el Turkestán e Irán, también debe proceder de una zona intermedia. Siendo un grupo lingüístico distinto, no puede proceder de Europa o de la estepa rusa, donde existían las lenguas uro-altaicas.

c) Ambos grupos han estado en contacto de forma secundaria, si se tienen en consideración las distintas y ‘recientes’ isoglosas en la zona de contacto.

d) El anatolio más arcaico debió quedar aislado del IE más desarrollado; y eso en una región que podía comunicarse fácilmente con Anatolia.

(…) Sólo la estepa norte del Cáucaso, el río Volga y aún más allá puede combinar todas las posibilidades mencionadas: existen caminos que se internan en Anatolia e Irán a través del Cáucaso, a través de la zona oriental del mar Caspio, de la llanura de Gorgan, y pueden migrar desde allí hasta el Turkestán chino, o a Europa, donde existían dos caminos: hacia el norte o hacia el sur de los Cárpatos.

Esta información lingüística, representada en un diagrama, es apoyada por sólidas evidencias arqueológicas: ha sido defendida por Gimbutas (1985) contra los argumentos de Gamkrelidze–Ivanov (1994-1995) (…). Este diagrama propone tres etapas. En la primera de ellas, el [PIH] quedó aislado, surgiendo el anatolio, siendo relegado en un principio al norte del Cáucaso, y luego cruzando al sur: el anatolio común debe situarse allí. Nótese que no existe una diferencia temporal significativa con los otros grupos; también encontramos que la primera ola IE hacia Europa fue bastante precoz. Al norte del emplazamiento original de los hablantes que se dirigieron a Anatolia, se produjo la gran revolución que dio origen al [IET], la ‘lengua común’.

Etapa 1

PIH

Etapa 2

IET. N

S.LIE

Stage 3

Northern

Southern

Anat.

IE Occ. Bal.-Esl.

Horda septentrional Tocario

Horda meridional

Germano Bal.-Esl.

Horda septentrional

Horda meridional

Diagrama de la expansion y relación de las lenguas indoeuropeas. Adaptado de Adrados (1979).

Las siguientes etapas hacen referencia a esa lengua común. La primera es la que vio aparecer tanto al dialecto [IETS] (al norte) como al [IETM] (al sur), estando el primero de ellos fragmentado en dos grupos, uno que se dirigió hacia el oeste y otro que migró al este. Esto prueba que en algún lugar de la Rusia europea emergió una lengua común [IETS]; mientras que otro surgió en el sur, en Ucrania o el Turkestán [IETM].

Durante la segunda etapa continúan los movimientos de ambas ramas, con oleadas hacia el sur, pero que estuvieron ocasionalmente en contacto, originando isoglosas que unieron ciertas lenguas del grupo [IE meridional] (primero el griego, posteriormente el iranio, etc.) con aquellas de la retaguardia del [IE septentrional] (especialmente las lenguas bálticas y eslavas, además de las itálicas y germánicas)”.

NOTA. La suposición de tres series independientes de velares (v.s. Consideraciones metodológicas), posee consecuencias lógicas cuando intentamos organizar una evolución cronológica y dialectal consistente desde el punto de vista de la lingüística histórica. Esto es necesario porque se asume que el cambio fonológico es más fácil que la evolución morfológica en cualquier idioma. Como consecuencia, mientras que el cambio morfológico es una forma acordada para identificar distintos grupos antiguos y las equivalencias léxicas para derivar posteriores contactos y cultura (usándolos, podemos encontrar concordancias de agrupación, p.ej. lenguas baltoeslavas, italo-célticas, y germánicas entre ambos grupos, al igual que entre los antiguos dialectos greco-arios), la fonética suele utilizarse -ya sea de manera explícita o no- como clave para los agrupamientos y para la cronología de la división definitiva del indoeuropeo tardío, que es el núcleo de la búsqueda arqueológica actual.

Si asumimos que las lenguas satem mostraban la tendencia más natural hacia la lenición de las palatales a partir de un sistema ‘original’ de tres series de velares; y si el resto, las lenguas centum, experimentaron una tendencia (improbable y sin igual) de depalatalisation de las palatovelares; entonces la imagen de la división dialectal debe ser diferente, ya que las lenguas centum debieron de tener una relación más estrecha las unas con las otras en la antigüedad (debido al improbable acontecimiento de depalatalización en más de una rama de manera independiente). Este es el esquema que se sigue en algunos manuales sobre lingüística IE o de arqueología si se reconstruyen o aceptan tres series, como suele ser el caso.

Desde ese punto de vista, las lenguas itálicas, celtas y tocarias deben agruparse juntas, mientras que el núcleo de las lenguas satem puede encontrarse en las lenguas baltoeslavas e indoiranias. Sin embargo, esto contradice los hallazgos sobre los distintos dialectos septentrionales y greco-arios. Como se mencionó, la teoría glotálica podría apoyar dicho esquema dialectal, mediante la suposición de una explicación más elegante de la evolución natural de las oclusivas glotales, sonoras y sordas, distinta de la propuesta para la depalatalización. Sin embargo, la teoría glotálica suele ser rechazada (v.i. §1.5). La explicación de Huld (1997) sobre las tres series podría respaldar este esquema (v.s.).

1.4.2. Arqueología

La hipótesis de los kurganes fue presentada por Marija Gimbutas (The Prehistory of Eastern Europe, Part 1, 1956) con la intención de combinar arqueología y lingüística para localizar los orígenes de los protoindoeuropeos. La denominó, por el conjunto de culturas en cuestión, “kurgán” por sus distintivos montículos funerarios y trazó su difusión hacia la Europa oriental y septentrional.

NOTA. La gente era enterrada con las piernas flexionadas, una posición que fue típica de los pueblos identificados como indoeuropeos durante mucho tiempo. Los enterramientos se cubrían con un montículo, un kurgán (préstamo del turco al ruso para designar los ‘túmulos’).

Según su hipótesis, los hablantes PIE fueron con probabilidad tribus de la estepa póntica que se extendieron en sucesivas etapas de la cultura de los kurganes y tres “oleadas” sucesivas de expansión a lo largo del tercer milenio a.C.:

· Kurgan I, región del Dnieper/Volga, primera mitad del cuarto milenio a.C. En apariencia evolucionó a partir de las culturas de la cuenca del Volga, entre sus subgrupos se encuentran las culturas Samara y Seroglazovo.

· Kurgan II–III, segunda mitad del cuarto milenio a.C. Incluye la cultura Sredny Stog y la cultura Maykop del norte del Cáucaso. Círculos de piedra, primeros carros de dos ruedas, stelae antropomorfas de piedra representando deidades.

· Kurgan IV o cultura de los sepulcros, primera mitad del tercer milenio a.C., que abarcaba toda la región esteparia desde los Urales hasta Rumanía.

Se propusieron tres “oleadas” sucesivas de expansión:

· 1ª oleada, anterior a la etapa Kurgan I, la expansión desde el bajo Volga al Dnieper les llevó a coexistir con las culturas Kurgan I y Cucuteni. Las repercusiones de estas migraciones se extienden hasta los Balcanes y a lo largo del Danubio hasta las culturas Vina y Lengyel en Hungría.

· 2ª oleada, mitad del cuarto milenio a.C., originaria de la cultura Maykop y afectando al avance de culturas híbridas kurganizadas hacia la Europa septentrional hacia el año 3000 a.C. -cultura de las ánforas globulares, cultura Baden, y, finalmente la cultura de cerámica cordada.

· 3ª oleada, 3000-2800 a.C., expansión de la cultura de los sepulcros más allá de las estepas; aparición de los sepulcros característicos en áreas tan alejadas como la moderna Rumanía, Bulgaria y el este de Hungría.

La cultura ‘kurganizada’ de las ánforas globulares de Europa ha sido propuesta como ‘Urheimat secundaria’ del PIE, la cultura se escindió en la cultura de vaso campaneiforme y en la cultura de cerámica cordada alrededor del 2300 a.C. En última instancia, este hecho dio lugar a las familias europeas IE de lenguas itálicas, celtas y germánicas, y otros grupos lingüísticos, parcialmente extintos, en los Balcanes y en Europa central, entre los que se podría incluir la invasión protomicénica de Grecia.

1.4.3. Análisis cuantitativo

La glotocronología intenta comparar rasgos léxicos, morfológicos o fonológicos con la intención de desarrollar líneas temporales de mayor confianza y mejores agrupamientos dialectales. Sin embargo, no ha atraído la confianza entre los lingüistas, si la comparamos con el método comparativo, en el cual se basa toda la reconstrucción del IE.

NOTA. La mayoría de estos trabajos glotocronológicos son altamente controvertidos, en parte por cuestiones de precisión, y en parte por las dudas relacionadas con la firmeza de sus fundamentos. Los principales argumentos que prácticamente invalidan este método señalan que la prueba de la formulae Swadesh no serviría para todo el material disponible y, además, el cambio lingüístico está influido por acontecimientos socio-históricos que son, por supuesto, imprevisibles y, por tanto, incalculables.

Una variante de la glotocronología tradicional es la reconstrucción filogenética; en la sistematización biológica, la filogenia es una gráfica diseñada para representar las relaciones genéticas entre taxones biológicos. Los lingüistas tratan de transferir estos modelos biológicos para obtener “subgrupos” de una u otra familia lingüística.

NOTA. Clackson (2007) describe un reciente estudio filogenético realizado por Atkinson et al. (“From Words to Dates: Water into Wine, Mathemagic or Phylogenetic Inference?”, Transactions of the Philological Society 103, 2005): “El equipo neozelandés usa modelos que fueron originalmente diseñados para construir filogenias basadas en el ADN y en otra información genética, que no adopta una tasa de cambio constante. De hecho, su modelo acepta que la tasa de cambio varía, pero restringe la variación en los límites que coinciden con los subgrupos lingüísticos documentados. Por ejemplo, se sabe que todas las lenguas romances derivan del latín, y sabemos que el latín se habló hace 2000 años. La tasa de cambio léxico en la familia romance puede por tanto calcularse en términos absolutos. Estas tasas diferentes de cambio podrían proyectarse hasta la prehistoria y la edad de la lengua ancestral podría indagarse dentro de un rango de fechas dependiendo de las tasas de cambio más altas y de las más bajas documentadas en sus descendientes. Más recientemente (Atkinson et al. 2005), han usado datos basándose no solo en caracteres léxicos, sino también en información morfológica y fonológica.”

Sus resultados presentan una separación posterior de las lenguas IE noroccidentales, con un último centro en el grupo romance-germánico, previamente celto-romano-germánico, y con anterioridad celto-romano-germano-baltoeslavo. Con anterioridad a esa fecha, el greco-armenio se habría separado del indoiranio, mientras que el tocario habría sido el primero en escindirse del IET, estando todavía dentro del marco de la cultura Kurgan, aunque con bastante anterioridad (ca. 4000-3000 a.C.). Antes de que sucediese todo lo anterior, encontramos que la rama anatolia se había escindido en una época mucho más temprana a la asumida en lingüística y en arqueología (ca. 7000-6000 a.C.).

Holm propuso aplicar un sistema de separación - nivel de recuperación para el PIE. Se realiza (Holm, 2008) empleando la información del nuevo Lexikon der indogermanischen Verben, 2nd ed. (Rix et al. 2001), considerada como una “base de datos reciente y lingüísticamente fidedigna” que la información tradicionalmente utilizada en el IEW de Pokorny. Los resultados muestran un agrupamiento similar al realizado por Atkinson et al. (2005), diferenciando entre los grupos IE noroccidental (italo-celta, germánico, baltoeslavo), y greco-ario (greco-armenio, indoiranio). Sin embargo, se estima que el anatolio se separó bastante tarde a lo señalado por las fechas lingüísticas, siendo considerado otro dialecto IET, rechazando de plano el concepto indohitita. Algunos de los estudios de Holm están disponibles en < http://hjholm.de/ >.

Los estudios cuantitativos más recientes aparentemente muestran resultados similares en los agrupamientos filogenéticos de las lenguas recientes, es decir, los dialectos indoeuropeos tardíos, excluyendo al tocario. Aunque las fechas siguen siendo, en el mejor de los casos, aproximaciones en lo relacionado con la separación de las lenguas tardías y que están bien documentadas, mientras que la datación (e incluso las agrupaciones) de las lenguas antiguas como el anatolio o el tocario utilizando patrones modernos de evolución sigue siendo, en el mejor de los casos, cuestionable.

1.4.4. Archaeogenetics

Cavalli-Sforza y Alberto Piazza argumentan que Renfrew (v.i. §1.5) y Gimbutas se refuerzan en lugar de contradecirse mutuamente, declarando que “en cuanto a genética se refiere, los pueblos de la estepa Kurgan descendían, al menos en parte, de pueblos del Neolítico de Oriente Medio que migraron allí desde Turquía”.

NOTA. El registro genético no puede proporcionar información directa sobre la lengua que esos grupos hablaron. La interpretación actual de la información genética sugiere una fuerte continuidad genética en Europa; especialmente, los estudios sobre el ADNmt realizados por Bryan Sykes muestran que alrededor del 80% del stock genético de los europeos se originó en el Paleolítico.

Spencer Wells sugiere que el origen, distribución y edad del haplotipo R1a1 apunta a una antigua migración, posiblemente la correspondiente con la propagación del pueblo Kurgan en su expansión a través de la estepa euroasiática alrededor del 3000 a.C., declarando que “no hay nada que contradiga este modelo, aunque los patrones genéticos tampoco proporcionan un claro apoyo”.

NOTA. R1a1 prevalece en Polonia, Rusia y Ucrania, y también se encuentra en Pakistán, India y Asia central. R1a1 se limita principalmente al este de la barrera genética del Vístula y decrece de manera considerable hacia el oeste. La propagación del halogrupo con ADN del cromosoma Y R1a1 se ha asociado, también, con la propagación de las lenguas indoeuropeas. Las mutaciones que caracterizan al halogrupo R1a ocurrió ~10,000 años ap. El halogrupo R1a1, cuyo linaje se cree que se originó en las estepas euroasiáticas, al norte del los mares Negro y Caspio, también se asocia con la cultura Kurgan, al igual que con la cultura postglacial Ahrensburg la cual se ha sugerido como el origen de la expansión genética.

La población actual que cuenta con el haplotipo R1b, cuya frecuencia más alta se encuentra en Europa Occidental y cuya expansión alcanza hasta la frontera oriental de Asia Central, procedería de un refugio localizado en la Península Ibérica durante el último Máximo Glacial, donde el haplogrupo pudo alcanzar la homogeneidad genética. Cuando las condiciones se volvieron más propicias con la oscilación Allerød alrededor del 12000 a.C., los descendientes de este grupo migraron y con el tiempo recolonizaron toda la Europa Occidental, alcanzando la posición dominante para el R1b en distintos grados desde Iberia a Escandivania, como puede constarse empleando los mapas de representación de haplogrupos.

NOTA. Se considera que las altas concentraciones de los haplogrupos de ADNY del tipo R1b del Mesolítico o del Paleolítico tardío (típicamente muy por encima del 35%) e I (hasta el 25%) derivan, en última instancia, del robusto homo sapiens euroasiático Cromañón de la cultura Auriñaciense, y del grácil pueblo leptodolicomorfo de la posterior cultura Gravetiense que penetró en Europa desde Oriente Medio hace 25,000 - 20,000 años, respectivamente.

1.4.5. La hpótesis de los kuranges y la teoría de las tres etapas

ARQUEOLOGÍA (kurganes)

LINGÜÍSTICA (las tres etapas)

ca. 4500-4000 a.C. Culturas Sredny Stog, Dnieper-Donets y Sarama, domesticación del caballo.

¿protoindohitita?

ca. 4000-3500 a.C. La cultura Yamna, constructores de kurganes, emerge en la estepa y la cultura Maykop, al norte del Cáucaso.

Los dialectos pre-IET y pre-PAn evolucionan en distintas comunidades que presuntamente seguían en contacto dentro del mismo territorio.

ca. 3500-3000 a.C. La cultura Yamna alcanza su cénit: ídolos de piedra, protocarros de dos ruedas, ganadería, asentamientos permanentes y castros, subsistiendo de la agricultura y la pesca, a lo largo de los ríos. El contacto de la cultura Yamna con las tardías culturas Neolíticas de Europa da origen a las culturas de ánforas globulares y Baden. La cultura Maykop presenta las primeras evidencias del comienzo de la Edad de Bronce; aparecen armas y artefactos de bronce.

El protoanatolio queda aislado (o bien al sur del Cáucaso o en los Balcanes), y deja de tener contacto con las innovaciones lingüísticas del indoeuropeo tardío común.

El indoeuropeo tardío se fragmenta en dialectos, al menos uno meridional o greco-ario y otro septentrional.

ca. 3000-2500 a.C. La cultura Yamna se extiende sobre la totalidad de la estepa póntica. La cultura de la cerámica cordada se extiende desde el Rin hasta el Volga, lo cual se corresponde con la última etapa de unidad IE. Las distintas culturas, las cuales siguen manteniendo un débil contacto, pierden cohesión.

Las comunidades dialectales comienzan a migrar, manteniendo todavía un débil contacto, permitiendo la propagación de las últimas innovaciones fonéticas y morfológicas comunes, así como préstamos léxicos. PAn, hablado en Asia Menor, evoluciona hacia el anatolio común.

ca. 2500-2000 a.C. La Edad de Bronce alcanza Europa Central con la cultura de vasos campaniformes de los indoeuropeos septentrionales. Los indoiranios se establecen al norte del Caspio con la cultura Sintashta-Petrovka y posteriormente la cultura Andronovo.

La separación de los dialectos IE meridionales se completa. El protogriego es hablado en los Balcanes; el protoindoiranio en Asia Central; el indoeuropeo noroccidental en la Europa septentrional; los dialectos del anatolio común en Anatolia.

ca. 2000-1500 a.C. Se inventa el carro, llevando a la separación y rápida expansión de los pueblos iranios así como de otros pueblos de la cultura Andronovo y del complejo Bactro-Margiano sobre la mayor parte de Asia Central, la India septentrional, Irán y la Anatolia oriental. Edad Oscura en Grecia y florecimiento del imperio Hitita. Cultura Unetice pre-celta.

El indoiranio se divide en dos dialectos principales, indoario e iranio. Los protodialectos europeos como el pre-germánico, pre-celta, pre-itálico, y pre-baltoeslavo se diferencian unos de otros. Las lenguas anatolias como el hitita y el luvita comienzan a escribirse; el indoiranio queda documentado en Mitani; se habla un dialecto griego, el micénico.

ca. 1500-1000 a.C. La Edad de Bronce nórdica ve el surgimiento de la cultura germánica Urnfield y de la cultura celta Hallstatt, ambas en Europa Central. Los pueblos itálicos se desplazan a la Península Itálica, introduciendo la Edad de Hierro. Se compone el Rigveda. Declive de los reinos hititas y de la civilización micénica.

Ya son distintos protolenguajes el celta, el itálico, el germánico y el baltoeslavo, desarrollando de hecho distintos dialectos. El iranio y otros dialectos meridionales relacionados se expanden mediante la conquista militar, y el indoario se propaga en la forma de su lengua sagrada, el sánscrito.

ca. 1000-500 a.C. La Europa Septentrional entra en la Edad de Hierro prerromana. Primeros reinos e imperios indoeuropeos de Eurasia. En Europa, comienza la antigüedad clásica con el florecimiento de los pueblos griegos. Se funda Roma.

Los dialectos celtas se propagan por Europa occidental. Los dialectos germánicos lo hacen hacia el sur de Jutlandia. Las lenguas itálicas, en la península Itálica. Aparecen tanto el alfabeto griego como un antiguo alfabeto itálico. Dialectos anatolios tardíos. Cimerio, escita y sármata en Asia, lenguas paleo-balcánicas en los Balcanes.

1.5. Otras teorías arqueolingüísticas

Presupone que el protoindoeuropeo se pronunciaba más o menos como el armenio, es decir que en lugar de las PIE *p, *b, *bh, la pronunciación habría sido *p’, *p, *b, y lo mismos sucedería con las otras dos series de consonantes sordas-sonoras-sonoras aspiradas que se suelen reconstruir. La Urheimat IE se habría localizado en los alrededores de Anatolia, especialmente cerca del lago Urmia, al norte de Irán, de ahí el arcaísmo de los dialectos anatolios y de las glotales encontradas en armenio.

NOTA. Dichos hallazgos lingüísticos y arqueológicos son respaldados por Gamkredlize-Ivanov (“The early history of Indo-European languages”, Scientific American, 1990) donde se examina el vocabulario indoeuropeo de época más antigua considerado “de regiones meridionales”, y se revelan similitudes con las lenguas semíticas y caucásicas.

No es una teoría ampliamente aceptada; Beekes (1995) señala: “De hecho, esta teoría es bastante improbable. Los supuestos préstamos lingüísticos son difíciles de evaluar porque, para hacerlo, también deberían haber evaluado las palabras semíticas y las de otras lenguas. Los nombres de árboles son especialmente poco fiables como evidencia. Las palabras para pantera, león y elefante podrían ser reconstruidas erróneamente como palabras PIE.”

1.5.2. Otras teorías alternativas son:

I. La tesis de la patria europea sostiene que el origen común de las lenguas IE se encuentra en Europa. Estas hipótesis suelen recibir apoyo de las teorías arqueológicas. A. Häusler (Die Indoeuropäisierung Griechenlands, Slovenska Archeológia 29, 1981; etc.) defiende la hipótesis que sitúa los orígenes indoeuropeos en Europa, afirmando que todas las diferencias conocidas surgieron en el continuum que va desde el Rin hasta los Urales.

NOTA. Tradicionalmente se ha localizado en 1) Lituania y las áreas colindantes, por R.G. Latham (1851) y Th. Poesche (Die Arier. Ein Beitrag zur historischen Anthropologie, 1878); 2) Escandinavia, por K.Penka (Origines ariacae, 1883); 3) Europa Central, por G. Kossinna (“Die Indogermanische Frage archäologisch beantwortet”, Zeitschrift für Ethnologie, 34, 1902), P.Giles (The Aryans, 1922), y por el lingüista/arqueólogo G. Childe (The Aryans. A Study of Indo-European Origins, 1926).

a. La teoría de la continuidad paleolítica propone que la llegada de las lenguas IE debe ligarse a la llegada de los Homo sapiens a Europa y Asia procedentes de África en el Paleolítico Superior. La TCP propone una presencia continua en Europa de pueblos y lenguas pre-IE y no IE desde época Paleolítica, reconociendo pequeñas invasiones e infiltraciones de ámbito local, principalmente durante los últimos tres milenios.

NOTA. Existen algunos artículos relacionados con la TCP accesibles en <http://www.continuitas.com/>. Además, la TCP podría estar conectada con los estudios indo-urálicos y altaicos de Frederik Kortlandt <http://kortlandt.nl/publications/>.

En relación al tema de las relaciones temporales, Mallory-Adams (2007) escribe: “Aunque todavía existen aquellos que proponen dataciones en época paleolítica, éstas no pueden conciliarse con el vocabulario cultural de las lenguas indoeuropeas. El vocabulario protoindoeuropeo tardío depende de objetos como los vehículos con ruedas, arado, lana, testimoniados en protoindoeuropeo, incluido el anatolio. Es improbable que las palabras para dichos objetos entrasen en el léxico protoindoeuropeo con anterioridad al 4000 a.C.”

b. Una nueva teoría, expuesta por Colin Renfrew relaciona la expansión IE con la revolución neolítica, provocando la difusión pacífica de una antigua lengua pre-IE hacia Europa procedente de Asia Menor alrededor del año 7000 a.C., con el avance de la agricultura. Propone que la dispersión (discontinuidad) de los protoindoeuropeos se originó en la Anatolia neolítica.

NOTA. Como reacción a las críticas, Renfrew, en 1999, revisó sus propuestas hasta pronunciarse a favor de la hipótesis indohitita. Las opiniones revisadas de Renfrew sitúan a los pre-protoindoeuropeos en el séptimo milenio en Anatolia, proponiendo como patria de los protoindoeuropeos propiamente dichos los Balcanes alrededor del 5000 a.C., identificados de forma explícita como la “Antigua cultura europea” propuesta por Gimbutas.

Mallory–Adams (2007): “(…) tanto en el siglo XIX como, de nuevo, a finales del siglo XX, se propuso que las expansiones de los indoeuropeos estaban asociadas con la propagación de la agricultura. La suposición fundamental es que sólo la difusión de una nueva economía más productiva y la subsiguiente expansión de la población puede explicar la amplia extensión de una familia lingüística tan grande como la indoeuropea. Esta teoría está estrechamente relacionada con un modelo que infiere que los indoeuropeos ocupaban Anatolia alrededor del séptimo milenio a.C. desde donde se propagaron hacia la Europa suroriental y posteriormente por el resto de Europa en una “ola de avance” neolítica.

(…) Aunque la diferencia entre las teoría de la Ola de Avance y la teoría Kurgan es bastante acusada, ambas comparten la misma explicación para la expansión de los indoiranios por Asia (y no existen diferencias fundamentales en sus dificultades para explicar la de los tocarios), es decir, los los pastores nómadas se expandieron hacia oriente y luego hacia el sur hasta Irán y la India. Por otra parte, existe el reconocimiento de quienes apoyan la teoría neolítica de que la ‘ola de avance’ no alcanzó la periferia de Europa (Mediterráneo central y occidental, la Europa atlántica y septentrional) pero estas regiones adoptaron la agricultura de sus vecinos en lugar de ser reemplazados por ellos”.

Con respecto a esas nuevas teorías, Adrados-Bernabé-Mendoza (1995-1998) discuten la relevancia que se le da a cada nueva teoría arqueológica personal ‘revolucionaria’: “[La hipótesis de Colin Renfrew (1987)] se basa en las ideas de la difusión de la agricultura desde Asia a Europa en [el Asia Menor neolítica del quinto milenio], difusión que estaría ligada con la de los indoeuropeos; no presta atención en absoluto a la información lingüística. La [hipótesis de Gamkrelidze-Ivanov (1980, etc.)], que localiza la Tierra Natal en la zona de contacto entre los pueblos caucásicos y semitas, al sur del Cáucaso, se basa en préstamos léxicos auténticos o supuestos; además, rechaza completamente la información morfológica. Las críticas de estas ideas - a las que la gente ha prestado demasiada atención – pueden encontrarse, entre otros, en los trabajos de Meid (1989), Villar (1991), etc.”

II. Otras hipótesis, contraria a las europeas, principalmente impulsadas por planteamientos nacionalistas o religiosos, hacen remontar el origen del PIE al sánscrito védico, dando por hecho que es muy puro, y sugiriendo que el origen del protoindoeuropeo común puede trazarse hasta la civilización del valle del Indo ca. 3000 a.C.

NOTA. El pansánscritismo fue habitual entre los primeros indoeuropeístas, como Schlegel, Young, A. Pictet (Les origines indoeuropéens, 1877) o Schmidt (que prefería a Babilonia), pero es ahora apoyada principalmente por aquellos que consideran el sánscrito como prácticamente idéntico al protoindoeuropeo tardío. Para más información sobre este tema, ver S. Misra (The Aryan Problem: A Linguistic Approach, 1992), Elst (Update on the Aryan Invasion Debate, 1999), seguido por S.G. Talageri (The Rigveda: A Historical Analysis, 2000), ambos son parte del punto de vista “Indoario indígena” de N. Kazanas, que forma parte de la teoría “Desde la India”, con un marco que puede trazarse hasta la época de la civilización del valle del Indo.

1.6. Relación con otras lenguas

1.6.1. Se han propuesto muchas relaciones de orden superior entre el PIE y otras familias, pero estas conexiones especulativas son altamente controvertidas. Tal vez, la propuesta más ampliamente aceptada es la de la familia indo-urálica, que comprende tanto al PIE como al protourálico, lengua a la que pertenecen el húngaro, finés, estonio, saami y otras lenguas. La evidencia que suele citarse a favor de esta propuesta es la proximidad de las Urheimaten propuestas para ambas familias, la semejanza tipológica entre las dos lenguas, y el supuesto número de morfemas compartidos.

NOTA. Otras propuestas, que retroceden más atrás en el tiempo (y, en consecuencia, son menos aceptadas), presentan al PIE como una rama del indo-urálico con un sustrato caucásico; une tanto al PIE y al urálico con el altaico y determinadas familias de Asia, como el coreano, el japonés, las chucoto-camchatcas y las esquimo-aleutianas (una propuesta representativa es la familia lingüística euroasiática de Greenberg y su idioma ancestral, el nostrático); etc.

1.6.2. El indo-urálico o uralo-indoeuropeo es, por tanto, una familia lingüística hipotética compuesta por el indoeuropeo y el urálico (es decir, el ugro-finés y el samoyedo). La mayoría de lingüistas consideran que esta teoría es especulativa y que la evidencia es insuficiente para demostrar una filiación genética.

NOTA. El problema de la evidencia léxica radica en la posible inclusión de palabras fruto de préstamos, porque las lenguas urálicas han estado en contacto con las lenguas indoeuropeas durante milenios, y, consecuentemente, se han producido préstamos entre ellas.

Björn Collinder, autor de la obra pionera Comparative Grammar of the Uralic Languages (1960), obra señera en el campo de los estudios urálicos, discutió en ella el parentesco del urálico con el indoeuropeo (1934, 1954, 1965).

El mayor intento hasta la fecha para establecer correspondencias entre los sonidos del indoeuropeo y el urálico es el del lingüista esloveno Bojan Čop. Su trabajo se publicó en una serie de artículos en varias publicaciones académicos desde 1970 hasta 1989 bajo el título colectivo Indouralica. Los temas que cubría cada artículo fueron esbozados al comienzo de “indo-uralica II”. De los 18 artículos previstos vieron la aparición 11. Dichos artículos no han sido recopilados en un solo volumen y, por esa razón, es difícil acceder a ellos.

El lingüista holandés Frederik Kortlandt apoya el modelo indo-urálico cuyos hablantes habitaron al norte del mar Caspio, y el protoindoeuropeo comenzó como un grupo que se escindió hacia el oeste de aquella región donde llegó a estar geográficamente próximo a las lenguas caucásicas noroccidentales, absorbiendo una combinación del léxico caucásico noroccidental antes de proseguir su camino hacia el noroeste hasta llegar al norte del mar Negro, donde su lengua dio paso al protoindoeuropeo canónico.

1.6.3. Los argumentos más comunes a favor de la relación entre PIH y urálico se basan en evidentes elementos comunes de morfología, tales como:

Significado

PIE

Protourálico

‘Yo, me’

*me ‘me’ (Ac.), *mene ‘mío’ (Gen.)

*mun, *mina ‘yo’

‘tú’ (sg)

*tu (Nom.), *twe (Ac.), *tewe ‘tuyo’ (Gen.)

*tun, *tina

1st P. singular

*-m

*-m

1st P. plural

*-me

*-me

2nd P. singular

*-s (activo), *-tHa (perfecto)

*-t

2nd P. plural

*-te

*-te

Demostrativo

*so ‘esto, él/ella’ (nom. animado)

*ša (3rd persona singular)

Pron. interr. (An.)

*kwi- ‘¿quién?, ¿qué?’; *kwo- ‘¿quién?, ¿qué?’

*ken ‘¿quién?’, *ku-, ‘¿quién?’

Pronombre relativo

*jo-

*-ja (nomen agentis)

Acusativo

*-m

*-m

Ablativo/partitivo

*-od

*-ta

Nom./Ac. plural

*-es (Nom. pl.), *-m̥-s (Ac. pl.)

*-t

Plural oblicuo

*-i (pronomin. pl., cf. *we-i- ‘nosotros’, *to-i- ‘aquellos’)

*-i

Dual

*-H₁

*-k

Estativo

*-s- (aoristo); *-es-, *-t (sustantivo estativo)

*-ta

Partícula negativa

*nei, *ne

*ei- [verbo negativo] , *ne

‘dar’

*de h3-

*to H e-

‘humedecer’, ‘agua’

*wed- ‘humedecer’, *wod r̥- ‘agua’

*weti ‘agua’

‘agua”

*mesg- ‘inmersión bajo el agua, inmersión’

*muśke- ‘lavar’

‘designar’,
‘nombre’

*nem- ‘designar, asignar’, *h1 nom n̥- ‘nombre’

*nimi ‘nombre’

‘metal’

*h2weseh2- ‘oro’

*waśke ‘algo de metal’

‘comercio’

*mei- ‘intercambio’

*miHe- ‘dar, vender’

‘pescado’

*(s)kwalo- ‘pez grande’

*kala ‘pescado’

‘cuñada’

*galou- ‘esposo de la hermana’

*kälɜ ‘cuñada’

‘mucho’

*polu- ‘mucho’

*paljɜ ‘espeso, mucho’

1.7. Dialectos indoeuropeos

La fábula de Schleicher: Del PIE al castellano

La fábula de Schleicher es un poema escrito en PIE, publicado por August Schleicher en 1868, titulado originalmente “La oveja y los caballos”. Aquí lo escribimos en los dialectos IE que actualmente se pueden reconstruir para poder compararlos.

Traducción: « La oveja y los caballos. • Una oveja que no tenía lana • vio unos caballos, • uno tiraba de un pesado carro, • otro transportaba una gran carga, • y otro portaba a paso ligero a un hombre. • La oveja les dijo a los caballos: • “Mi corazón sufre, • por ver a un hombre dirigir a unos caballos”. • Los caballos dijeron: “Escucha, oveja, • a nosotros nos apena cuando vemos esto: • un hombre, el señor, le esquila la lana a la oveja • para hacerse una prenda de abrigo. • Y la oveja se queda sin lana”. • Tras escuchar aquello, la oveja huyó a la llanura. »

NOTA. Sólo las versiones de los primeros dialectos del indoeuropeo tardío emplean las formas y el vocabulario dialectal correcto. Los demás dialectos restantes – el PIH y los posteriores protolenguajes europeos – han sido reconstruidos basándonos en ejemplos fonéticos que siguen el modelo morfológico y sintáctico del indoeuropeo tardío

PIH ca. 4000? BC

Anatolio Común (dialecto protoanatolio) , ca. 2500 BC

h2owis h1ekwōs-kwe.

Howis ekwōs-kwu.

h2owis (h)josmi wl̥h1neh2 ne-h1est

Howis josmi ulhneh ne est,

h1ekwoms dedorke,

ekwons dedorke,

tom gwr̥h3úm woghom wéghontm̥,

tom gwurrúm wogom wégontm̥,

tom megeh2m bhorom,

tom megehm borom,

tom dhh1ghmonm̥ h1oh1ku bhérontm̥.

tom dgomonm̥ oku bérontm̥.

h2owis h1ékwobhos weukwét:

Howis ékwobos wūkwét:

“kērd h2éghnutoi h1moí,

“Kr̥di xégnutor moi,

widn̥téi dhh1ghmonm̥ h1ekwoms h2égontm̥”.

dgomonm̥ ekwons xégontm̥ widn̥tę”.

h1ekwōs weukwónt: “klu h2owi!

Ekwōs wūkwónt: “Klu, howi!

kērd h2éghnutoi n̥sméi widn̥tbhós:

kr̥di hegnutor n̥smę widn̥tbós:

dhh1ghmōn, potis, h2owjom-r̥ wl̥h1neh2m̥

dgomōn, potis, howjom-r̥ ulhnehm̥

swebhei gwhormom westrom kwr̥neuti.

swebę gwermom wéstrom kwr̥nūdi.

h2owjom-kwe wl̥hneh2 ne h1esti”.

Howjomkwu ulhneh ne esti”.

tod kekluwṓs h2owis h2egrom bhugét.

Tod kekluwṓs howis hegrom bugét.

Indoeuropeo noroccidental (dialecto septentrional IET), ca. 2500 BC

Traducción literal en español

Owis ekwōs-kwe.

(la)oveja (los)caballos-y.

Owis josmi wl̥nā ne est,

(una)oveja (en-la)que lana no-es

ekwons dedorke,

caballos vió,

tom gwrawúm woghom wéghontm̥,

uno(de-ellos) (un) pesado carro tirando,

tom megām bhorom,

uno(de-ellos) (una) pesada carga,

tom ghomonom ōkú bhérontm̥.

uno(de-ellos) (un) humano rápido llevando.

Owis ékwobhos weukwét:

(la)oveja (a los)caballos dijo:

“Kr̥di ághnutor moi,

“ (el)corazón duele (a)mí,

ghomonom ekwons ágontm̥ widn̥téi”.

(un)humano caballos conduciendo viendo”.

Ekwōs weukwónt: “Kl̥néu, owi!

(los)caballos dijeron: “escucha, oveja

kr̥di ághnutor n̥sméi widn̥tbhós:

(el)corazón duele (a)nosotros viendo:

ghomonos, potis, owjos wl̥nām

(un)hombre, (el)señor, (de)oveja lana

sebhei gwhormom westrom kwr̥neuti.

(a)sí-mismo (una)caliente prenda hacer.

Owjomkwe wl̥nā ne esti”.

(a-la)oveja-y lana no es”.

Tod kekluwṓs owis agrom bhugét.

esto habiendo-escuchado, (la)oveja (a-la)llanura huyó

Protoindoiranio (dialecto meridional IET, ca. 2500 BC)

Protogriego (dialecto meridional IET, ca. 2500 BC)

Awis aķwāsḳa.

Owis ekwoi-kwe.

Awis, jasmi wr̥nā na āst,

Ówis, josmi wlānā ne ēst,

aķwans dadarka,

ekwons dedorke,

tam gurúm waģham wáģhantm̥,

tom kwarúm wokhom wekhontm̥,

tam maģham bharam,

tom megām phorom,

tam ģ h ámanam āķu bharantm̥.

tom khthómonm̥ ōku phérontm̥.

Awis áķwabhjas áwaukat:

Ówis ékwophos éweukwet:

“Ķr̥di ághnutai mai,

“Kr̥di ákhnutoi moi,

ģhámanam aķwans aģantam widn̥tái”.

khthómonm̥ ekwons ágontm̥ widn̥téi”.

Áķwās áwaukant: “Ķr̥nudhí avi!

Ékwoi éweukwont: “Kl̥nuthi, owi!

ķr̥d ághnutai n̥smái widn̥tbhjás:

kr̥di ágnutoi n̥sméi widn̥tphós:

ģhámanas, patis, awjas wr̥nām

khthómōn, potis, owjos wlānām

swabhi gharmam wastram kr̥nauti.

sephei kwhermom westrom kwr̥neuti.

Awjamḳa wr̥nā na asti”.

Owjom-kwe wlānā ne esti”.

Tat ķaķruws awis aģram ábhugat.

Tot kekluwṓs owis agrom éphuget.

Protocelta (dialecto IENO, ca. 1000 BC)

Protoitálico (dialecto IENO, ca. 1000 BC)

Owis ekwoikwe.

Owis ekwoikwe.

Owis, josmi wlanā ne est,

Owis, josmi wlānā ne est,

ekwōs dedarke,

ekwōs dedorke,

tom barúm woxom wéxontam,

tom grāwúm woxom wéxontem,

tom megam borom,

tom megam φorom,

tom dxonjom āku berontam.

tom xomonem ōku φerontem.

Owis nu ékwobos weukwét:

Owis nu ékwoφos weukwét:

“Kridi áxnutor mai,

“Kordi áxnutor mei,

ekwōs ágontom wīróm widantí”.

ekwōs ágontom wīróm widentéi”.

Ekwoi tu wewkwónt: “Kalnéu, owi!

Ekwoi tu wewkwónt: “Kalnéu, owi!

kridi áxnutor ansméi widantbós:

kordi axnutor ensméi widentφós:

neros, φotis, owjom ar wlanām

neros, potis, owjom ar wlānām

sebi gwormom westrom kwarneuti.

seφei ghormom westrom kworneuti.

Owjomkwe wlanā ne esti”.

Owjomkwe wlānā ne esti”.

Tod kekluwṓs owis agrom bugét.

Tud kekluwṓs owis agrom φugít.

Pre-protogermano (dialecto IENO, ca. 1000 BC)

Protobaltoeslavo (dialecto IENO, ca. 1000 BC)

Awiz exwazxwe.

Awis eḳwōskje.

Awiz, jasmi wulnō ne est,

Awis, jasmi wilnā ne est,

exwanz dedurke,

eḳwas dedirke,

þan karún wagan wéganðun,

tan grun waġan wéġantun,

þan mekon baran,

tan megan baran,

þan gúmanan āxu béranðun.

tan ġmanan ōku bérantun

Awiz nu éxwamaz weuxwéð:

Awis nu eḳwamas wjaukjét:

“Hurti ágnuðai mei,

“Ḳirdi ágnutei mei,

exwanz ákanðun werán witanðī”.

ekwans ágantun wirán widuntéi”.

Exwaz tu wewxwant: “Hulnéu, awi!

Eḳwōs tu wjaukunt: “Kludí, awi!

hurti áknuðai unsmí witunðmáz:

ḳirdi ágnutei insméi widūntmás:

neraz, faþiz, awjan ar wulnōn

neras, patis, awjam ar wilnān

sibī warman wesþran hwurneuþi.

sebi gormom westran kjirnjautĭ.

Awjanxwe wulnō ne isti”.

Áwjamkje wilnā ne esti”.

Þat hexluwz awiz akran bukéþ.

Ta kjekluwṓs awis agram bugít.

1.7.1. Dialectos indoeuropeos septentrionales

I. Indoeuropeo noroccidental

1. El indoeuropeo noroccidental se habría hablado en Europa en los siglos inmediatamente anteriores y/o inmediatamente posteriores al ca. 2500 a.C., entre cuyas variantes dialectales se encontraban el pre-celta, pre-itálico, pre-germánico, pre-báltico, y pre-eslavo, además de otras variantes que darían origen a otras lenguas IE atestiguadas en Europa. Su emplazamiento original suele situarse en “algún lugar al este del Rin, al norte de los Alpes y de los montes Cárpatos, al sur de Escandinavia y al este de la llanura europea oriental o llanura rusa, pero no más allá de Moscú” (Adrados–Bernabé–Mendoza 1995-1998).

2. El complejo cultural de cerámica cordada (también denominado de hacha de batalla o de sepultura individual), que para muchos académicos tradicionalmente representa la llegada de los primeros hablantes del IET septentrional a Europa central procedentes de la cultura Yamna. El complejo data entre el 3200-2300 a.C. La cultura de ánforas globulares podría haberle precedido en el tiempo con un leve margen temporal, aunque la relación entre ambas culturas sigue sin esclarecerse.

NOTA. Desde un punto de vista lingüístico-arqueológico, Beekes (1995) afirma: “El uso combinado del caballo y de los carros tirados por bueyes posibilitó la excepcional movilidad de los indoeuropeos. Por tanto no es sorprendente que fuesen capaces de migrar por un área tan sumamente extensa tras haber tomado posesión de las estepas (…). Desde hace tiempo se viene asumiendo que la cultura de cerámica cordada (del 3300 al 2300 a.C., llamada en Alemania ‘Schnurkeramiker’, cuenta entre sus variantes con la cultura de hacha de batalla, el pueblo de sepulturas individuales, la cultura báltica oriental y la cultura Fatyanovo, llegando a extenderse hasta la alejada orilla del Volga), la cual se extendía desde la región intermedia del Dniéper y el alto Volga hasta Escandinavia y Holanda, fue desarrollada por pueblos de origen indoeuropeo. Éstos fueron nómadas, su sociedad era guerrera, e introdujeron tanto el caballo como el carro. Los encontramos en Holanda en una fecha tan temprana como el 3000 a.C., donde son, a todas luces, inmigrantes, y es aquí donde se han encontrado las ruedas más antiguas de Europa occidental. En realidad, existe un problema con el hecho de que esta cultura es muy antigua si la comparamos con la cultura Yamna (3600-2200 a.C., aunque Yamna podría más antigua), pero el problema central radica en el origen de la cerámica cordada. La cultura de ánforas globulares ((‘Kugelamphoren’ en Alemán) precedió a la de cerámica cordada (desde el 3500 a.C.) en aproximadamente la misma región, aunque aquella se extendió más hacia el sur hasta llegar a alcanzar el curso medio del Dniéper y del Dniéster. La relación entre esta cultura y la de cerámica cordada no está clara, aunque la existencia de algún tipo de relación es más que probable.”

Según Mallory-Adams (2007): “Muchos de los grupos lingüísticos de Europa, es decir, celta, germánico, báltico y eslavo podrían rastrearse hasta el horizonte de la cultura de cerámica cordada de Europa septentrional, central y oriental y cuyo florecimiento se fecha entre ca. 3200-2300 a.C. Algunos dirán que las culturas italianas de la Edad del hierro también derivaron de esta tradición cultural. Por esa razón, se suele comentar que la cultura de cerámica cordada es la primera candidata para la primitiva lengua indoeuropea.”

Anthony (2007) proporciona un detallado informe de los acontecimientos arqueológicos: “El horizonte de cerámica cordada se expande por la mayoría de la Europa septentrional, desde Ucrania hasta Bélgica, después del 3000 a.e.c., tras la rápida expansión inicial que tuvo lugar entre el 2900 y el 2700 a.e.c. Las características definitorias del horizonte de cerámica cordada eran una economía pastoril móvil, causando la práctica desaparición de los sitios de asentamiento (al igual que los yamna en las estepas), la adopción casi universal de rituales funerarios consistentes en sepulturas individuales bajo túmulos (como los yamna), la difusión de martillos-hachas de piedra que probablemente sean derivados estilísticos de la cultura de vasos de embudo [TRB =Funnelbeaker] de Polonia, y la expansión de una cultura de la bebida unida a determinados tipos de copas y vasos con decoración cordada, muchos de los cuales poseían prototipos estilísticos locales en las variaciones de la cerámica TRB. La cultura material del horizonte de cerámica cordada fue sobre todo nativa del norte de Europa, pero los comportamientos subyacentes eran muy parecidos a aquellos del horizonte Yamna, la amplia adopción de una economía ganadera basada en la movilidad (usando carros tirados por bueyes y caballos), y el correspondiente aumento de rituales que valoraban y prestigiaban el ganado. La economía y la estructura política del horizonte de cerámica cordada fueron indudablemente influidas por aquellas aparecidas con anterioridad en la estepa (…).

Tanto los horizontes Yamna como de cerámica cordada limitaron el uno con el otro en las colinas situadas entre Lvov e Ivano-Frankovsk, Ucrania, en el curso alto del Dniéster alrededor del 2800-2600 a.e.c. (ver imagen). En el momento en el que los primeros cementerios de cerámica cordada fueron confinados a las partes más altas de la cabecera del Dniéster al oeste de Lvov, el mismo territorio que había sido ocupado previamente por comunidades TRB tardías sería ocupado por grupos tardíos de la cultura Tripolia (Cucuteni). Si las comunidades de cerámica cordada de esta región evolucionaron a partir de grupos locales de la cultura TRB tardía, tal y como muchos piensan, deberían haber hablado una lengua indoeuropea. Entre el 2700 y el 2600 a.e.c., los pastores de cerámica cordada de la cultura yamna tardía entraron en contacto en el alto Dniéster y brindaron con copas de hidromiel o de cerveza. Este encuentro fue otra oportunidad para la producción de cambios en el lenguaje (…). El amplio alcance del patrón de interacción que el horizonte de cerámica cordada había inaugurado a través de la Europa septentrional proveyó un medio óptimo para la expansión de la lengua. Las lenguas indoeuropeas tardías sobrepasaron el extremo oriental de su entorno, ya fuese a través de la incorporación de dialectos indoeuropeos a la base de población de la cultura TRB antes del desarrollo del horizonte de cerámica cordada se desarrollase, o mediante contactos posteriores entre las culturas de cerámica cordada-yamna, o mediante una combinación de ambos supuestos. El idioma indoeuropeo habría sido imitado por el hecho de ser los jefes que lo hablaban poseedores de grandes rebaños de ganado y ovejas y más caballos de los que podrían criarse en la Europa septentrional, y porque poseían una cultura político-religiosa adaptada a la expansión territorial.”

3. El horizonte de cerámica cordada duró varios siglos. La mayoría de lingüistas están de acuerdo en que los dialectos IET septentrionales comparten un origen común dentro del territorio Yamna (ca 3500-2500 a.C.), formando los pueblos indoeuropeos noroccidentales una estrecha comunidad lingüística, tras la escisión de los pre-tocarios, durante las primeras migraciones del pueblo de cerámica cordada (ca. 2900-2500 a.C., dentro del marco Kurgan). Esa comunidad que compartía idioma, vio como sus hablantes migraban hacia el este y el oeste, expandiéndose sobre un inmenso territorio, dando origen al continuum europeo de dialectos IE que estaban en estrecho contacto.

4. La habitual división lingüística interna propuesta para el indoeuropeo noroccidental incluye al grupo europeo occidental, con el pre-itálico y pre-celta, y el grupo europeo oriental, que comprende al pre-báltico y pre-eslavo. Suele presuponerse que el pre-germánico perteneció al núcleo del europeo occidental, manteniendo posteriores contactos con el europeo oriental, formando una difusa comunidad baltoeslavo-germánica.

NOTA 1. Entre quienes realizan una división entre el italo-celto-germánico y el baltoeslavo se encuentran, p.ej.:

Burrow (1955): “El grupo occidental de lenguas indoeuropeas, compuesto por el itálico, celta y germánico se distingue por una serie de características comunes tanto en gramática como en vocabulario que indican una interconexión bastante estrecha en tiempos prehistóricos. Estos lazos son particularmente estrechos en el caso del itálico y del celta, incluso cuando tales lazos no son suficientes para justificar la teoría de una lengua común italo-celta.”

Kortlandt (1990): “Si el resto de hablantes de lenguas satem puede asignarse al horizonte yamna y los indoeuropeos occidentales pueden ser asignados al horizonte de cerámica cordada, es atractivo asignarles a los ancestros de los baltos y eslavos la cultura del Dniéper medio [una prolongación oriental de la cultura de cerámica cordada, al norte de Ucrania y de Bielorrusia, ver Indoiranio].”

Beekes (1995): “Probablemente el pueblo de cerámica cordada fuese el predecesor de los pueblos germánicos, celtas e itálicos e incluso podría serlo de los pueblos baltoeslavos.”

Adrados–Bernabé–Mendoza (1995-1998): “En resumidas cuentas, consideramos que es plausible una lengua más o menos común entre los celtas y los germanos. En los mismos términos graduales deberíamos presuponer la existencia de una unidad lingüística, si no total al menos aproximada, para los baltos y eslavos. Aunque esta es una teoría que ha suscitado polémica, siendo Meillet y Senn los principales representantes de la idea de la separación y Stang y Scherer, los de la unidad; cf. Untermann 1957, Birnbaum 1975 (…) aún es más dudosa la relación con el ilirio, el véneto, etc. Y con otros modelos más unitarios de ‘lenguas comunes’, como las indoiranias (…).”

Los autores que dividen entre el italo-celta y el baltoeslavo-germánico son:

Gamkrelidze–Ivanov (1993-1994), partiendo de la teoría de la patria anatolia señalan: “Son especialmente intensos los contactos hallados en el nivel 5 entre las áreas dialectales baltoeslavo-germánicas y las italo-celtas. Una larga lista de cognados con isoglosas léxicas que reflejan estrechas interacciones históricas entre estas áreas puede ser citada (ver Meillet 1922) (…). La unión de nuevos pobladores recién llegados a los ya establecidos dio forma a una patria intermedia compartida por las tribus que posteriormente se desplazarían a las zonas occidentales de Europa. Esta área de asentamiento intermedia se convirtió, en consecuencia, en una zona de contacto y de acercamiento secundario entre los dialectos que previamente se habían diferenciado de manera parcial. Aquí es donde las innovaciones léxicas y semánticas comunes tuvieron la posibilidad de aparecer. (…) La emigración de los dialectos desde esta área secundaria – una protopatria secundaria, o intermedia -a Europa central y occidental sentó las bases para el surgimiento gradual de las distintas lenguas itálicas, celtas, ilirias, germánicas, bálticas y eslavas.”

Mallory–Adams (2007), presuponen una temprana separación independiente de todos los dialectos europeos de la lengua original al afirmar: “Un importante grupo presuntamente creado o mantenido gracias a posteriores contactos es etiquetado como grupo noroccidental; dicho grupo está formado por las lenguas germánicas, bálticas y eslavas (como una cadena cuyos elementos pueden haber estado en estrecho contacto unos con otros) y, adicionalmente, itálicas y celtas. (…) La evidencia sugiere que esta expansión tuvo lugar en algún momento previo a la producción de acentuadas diferencias entre dichas lenguas, por lo que esas palabras parecen haber sido ‘heredadas’ de una época anterior”; además, “existen demasiadas de esas palabras que se encuentran confinadas en estos cinco grupos lingüísticos (celta, itálico, germánico, báltico y eslavo) hasta el punto de que muchos lingüistas considerarían cognadas específicas del indoeuropeo noroccidental las palabras encuentradas entre dos o más de estos grupos, descartándolas como protoindoeuropeas. Para aceptar que una serie de cognados son reflejo de una palabra PIE, se requiere que la evidencia proceda no sólo de una serie de grupos lingüísticos contiguos en Europa”; y, “las lenguas europeas noroccidentales (germánico, báltico, eslavo, celta e itálico) compartieron en algún momento una serie de préstamos comunes (probablemente de palabras creadas entre ellas, así como de palabras derivadas de fuentes no indoeuropeas).”

Este continuum posterior de lenguas noroccidentales estrechamente relacionadas ha sido relacionado con el antiguo europeo (Alteuropäisch) de Krahe (Unsere ältesten Flußnamen, 1964; Die Struktur der alteuropäischen Hydronymie, 1964), la lengua del estrato más antiguo reconstruido para la hidronimia europea del centro y el oeste de Europa.

NOTA. Este “antiguo europeo” no debe ser confundido con el término utilizado por Marija Gimbutas, quien lo aplicó a la Europa neolítica. El origen de estos nombres de ríos es pre-germánico y pre-celta y datan, según Krahe, ca. 2000 a.C. aunque según recientes estudios lingüísticos y arqueológicos debería ser considerada una fecha ligeramente más antigua. Los nombres de ríos del antiguo europeo pueden encontrarse en la región del Báltico y al sur de Escandinavia, en Europa central, Francia, las islas Británicas y las penínsulas ibérica e itálica; con la notable excepción de Grecia y del resto de los Balcanes. Esta región se asocia a la expansión de los dialectos indoeuropeos occidentales posteriores: las ramas celta, itálica, germánica, báltica, eslava e iliria. Krahe sitúa su núcleo geográfico en la región que comprende desde el Báltico, a través de Polonia y Alemania, hasta el altiplano suizo y el curso alto del Danubio al norte de los Alpes, a la vez que el autor considera que los nombres en antiguo europeo de ríos encontrados al sur de Francia, Italia y España fueron importaciones posteriores, reemplazando los sustratos “egeo-pelasgos” e ibéricos, que se corresponden con las invasiones itálicas, celtas e ilirias alrededor del 1300 a.C.

Tovar (1977, 1979) une la separación del grupo greco-ario con el desarrollo de una lengua ‘europea antigua’ en Europa, la cual dio origen a las lenguas históricas atestiguadas. Adrados (Arquelogía y diferenciación del indoeuropeo, Em. 47, 1979) asume la existencia, tal y como ya hemos visto, de una lengua indoeuropea noroccidental o europea antigua (ca. 2000 a.C. o anterior, según las consideraciones de Krahe). Desde su punto de vista, el núcleo occidental (italo-celto-germánico) todavía era un dialecto unitario durante el continuum dialectal tardío, mientras que el núcleo oriental (pre-baltoeslavo) era otro dialecto que mantenía estrechas relaciones. Este agrupamiento ha sido respaldado por los últimos estudios filogenéticos (Atkinson et al. 2005, Holm 2008, v.s.). Según este punto de vista, la comunidad indoeuropea tardía habría sido similar al continua dialectal alemán o germánico septentrional: un núcleo europeo occidental (equivalente a los núcleos del alemán o del escandinavo), más otro territorio europeo oriental o pre-baltoeslavo más diferenciado (equivalentes al holandés, y al islandés, respectivamente).

Respecto a la identificación del continuum dialectal europeo noroccidental con el concepto “europeo antiguo”, Adrados–Bernabé–Mendoza (1995-1998) apuntan: “Todas las lenguas IE de Europa derivan del [indoeuropeo tardío]; muchas de ellas son [dialectos septentrionales], el griego (y pensamos que también el tracio) son dialectos [meridionales]. Los primeros “cristalizaron” en época reciente, ca. 1000 a.C. o incluso en época posterior. Sin embargo, existen indicios de anteriores lenguas IE en Europa. Entonces, surge una hipótesis que postula la posible existencia en Europa, previa a las lenguas bálticas, eslavas, germánicas, latín, etc., de un dialecto [indoeuropeo tardío] o incluso [indohitita].

Esta hipótesis fue expuesta en la teoría defendida por Krahe (1964a, 1964b, entre otros muchos escritos), según la cual la hidronimia, a causa de sus raíces y sufijos, da testimonio de la existencia de una lengua europea previa a las lenguas diferenciadas (germánico, celta, etc.) que podrían haber nacido de aquella en época posterior. A esa lengua se le denomina “europeo antiguo” (Alteuropäisch). Nos encontraríamos con una nueva lengua intermedia. Para una defensa de su presencia en la península [ibérica], cf. de Hoz 1963.

Por lo demás, carecemos de información para decidir la clasificación dialectal de esta lengua hipotética (la existencia de un femenino diferenciado habla a favor de un [dialecto IET]. Se han propuesto algunos nombres: Drava, Dravos; Druna, Dravina, Dravonus; Dravan-, Dravantia, Druantia; Druta, Drutus. O, por poner otro ejemplo, Sava, Savos; Savina; Savara, Savira; Savintia; Savistas. En estos casos, las raíces son claramente IE; los sufijos, también. La tesis de que es una lengua IE previa a las conocidas parece ser correcta, si tenemos en consideración el gran lapso de tiempo entre existente entre la llegada de los indoeuropeos a Europa (en el cuarto milenio a.C.) hasta la “cristalización” de las lenguas europeas, mucho más reciente (…)

Por tanto, la propuesta de Schmid [(Alteuropäisch und Indogermanisch, 1968)] sobre la consideración del “europeo antiguo” de Krahe como simplemente IE, no puede ser aceptada. Además de por los argumentos de Tovar aparecidos en distintas publicaciones, especialmente en Tovar 1977 y 1979, debemos añadir que, en nuestra opinión, esta lengua IE conocía la oposición entre masc./fem. -os/-a (-yə), es decir, que [deriva del IET]. Debemos añadir las correcciones de Tovar: no debemos pensar en una lengua unitaria, imposible si se carece de una unidad política y administrativa, sino en una serie de dialectos más o menos evolucionados que claramente compartían determinadas isoglosas. (…)

De hecho, todos estos descubrimientos acaecidos en la década de los 50 del pasado siglo y en fechas posteriores siguen siendo válidos en la actualidad, si los encuadramos dentro de la historia del [indoeuropeo tardío]. Todavía debemos ampliar su base para enclavar al “europeo antiguo” (o más exactamente a sus dialectos) al lado de algunas lenguas IE cuya existencia podemos rastrear hasta la Europa previa a la formación de los grandes grupos lingüísticos conocidos. Han dejado su huella no solo en la hidronimia (y, en general, en la toponimia y en la onomástica), sino también en el vocabulario de las lenguas posteriores e incluso en lenguas que llegaron al periodo histórico pero que están mal documentadas; en cualquier caso, no son ni celtas, ni ilirias, ni vénetas, ni ninguno de los demás dialectos históricos, sino que son – eso creemos – antiguas lenguas independientes.

La investigación sobre el “europeo antiguo” precisamente comenzó con el estudio de algunos topónimos y nombres personales que se encuentran a lo largo de Europa, que previamente habían sido considerados pertenecientes a la lengua “ligur” (por H. d’Arbois de Jubainville y C. Jullian) o “iliria” (por J. Pokorny), a cuyos grupos lingüísticos – mal conocidos - se les dio una extensión excesiva basándose en algunas coincidencias léxicas. En la actualidad, esas hipótesis han sido abandonadas, sin embargo el concepto “europeo antiguo” no siempre es suficiente. Suele hablarse de lenguas “pre-celtas”, porque en los territorios ocupados por los celtas, los topónimos y los nombres étnicos poseen fonética no celta: especialmente la existencia de p inicial (Parisii, Pictones, Pelendones, Palantia); también existen préstamos, en el latín de dichas regiones, del mismo tipo (así, nos encontramos con Paramus en Hispania).

Más específicamente, se ha propuesto que pueblos de la península [ibérica] como los cántabros, astures, pelendones, carpetanos y vetones hablaban una lengua pre-celta (cf. Tovar 1949:12). Más estricta es la discusión en torno al lusitano (...)” (v.i.).

5. Los lingüistas han señalado antiguos contactos lingüísticos del itálico con el celta; el celta con el germánico; el germánico con el baltoeslavo. Las isoglosas de los dialectos meridionales afectan al baltoeslavo y al tocario, y, de manera parcial, al germánico y al latín.

NOTA 1. Según Adrados-Bernabé-Mendoza (1995-1998): “Uno debe distinguir, en este amplio espacio geográfico, las distintas localizaciones. Ya hemos hablado de la situación de los pueblos germánicos en el oeste, y, a su lado, los hablantes celtas, latinos e itálicos; los baltos y eslavos en el este, estando aquellos al norte de estos. Ver, entre otros, los trabajos de Bonfante (1983, 1984), sobre el antiguo emplazamiento de las comunidades de hablantes baltos y eslavos. Las isoglosas con distinta cronología nos permite, de manera parcial, reconstruir la historia de la lengua. Nótese que la información obtenida con la fonética y la morfología coincide con la propuesta por Porzig, que se centraba en el léxico.”

El celta también comparte isoglosas con los dialectos meridionales, según Meier-Brügger (2003): “Los contactos de la lengua celta con el indoeuropeo oriental son remotos. Compárese el caso, entre otros, de los pronombres relativos, los cuales se representan en celta mediante *Hi̯o-, al contrario que en el itálico lo hacen con *kwo-/*kwi-, una característica que comparte el celta con el griego, frigio, indoiranio y eslavo.”

Existen algunas teorías arqueológicas y lingüísticas, en contra de la inclusión del IE pre-latino en el indoeuropeo occidental (Szemerényi, Colin Renfrew; v.s. en J.P. Mallory); Polomé (“The Dialectal Position of Germanic within West-Indo-European”, Proc. of the 13th Int. Congress of Linguists, Tokyo, 1983) y Schmidt (1984, revisado en Adrados–Bernabé–Mendoza, 1995-1998), que argumentan que las innovaciones comunes al celta y al germánico tuvieron lugar en un momento posterior a la migración del pueblo latino a la península itálica, es decir, que son innovaciones posteriores a aquellas del celta, latín y germánico.

Respecto a la unidad del protoitálico y del protolatín, Adrados-Bernabé-Mendoza (1995-1998): “es dudoso el antiguo esquema unitario, sin duda parcial entre el latín y el osco-umbro, rechazado por famosos lingüistas italianos, quienes relacionan las coincidencias a contactos recientes. No estoy seguro de eso asunto, ya que las innovaciones conjuntas son enormes; cf. Beeler 1966, sin embargo, no despeja las dudas. Obviamente, según la decisión que se tome, existen diferentes consecuencias históricas. Si uno considera que ambos grupos lingüísticos proceden del norte, a través de los Alpes (cf. Tovar 1950), a finales del segundo milenio, puede proponerse una unidad previa. Pero autores como Devoto (1962) o Szemerényi (1962) propusieron que los pueblos latinos procedían del este, a través de Apulia.” Ha existido un apoyo arqueológico y lingüístico continuado de los principales estudios IE sobre la derivación del itálico (y del latín) del núcleo indoeuropeo occidental, incluso tras las críticas al antiguo concepto del italo-celta (C. Watkins Italo-Celtic Revisited, 1963, K.H. Schmidt Latein und Keltisch, 1986); ver Porzig (Die Gliederung des indogermanischen Sprachgebiets, 1954), Dressler (“Über die Reknostruktion der idg. Syntax”, KZ 85, 1971), Tovar (1970), Pisani (Indogermanisch und Europa, 1974), Bonfante (“Il celtibèrico, il cèltico e l’indoeuropeo” en RALinc., ser. VIII 1983; “La protopatria degli Slavi”, en Accademia Polaca delle Scienze, Conferenze 89, 1984), Adrados–Bernabé–Mendoza (1995-1998), etc.; sobre la cuestión arqueológica, ver Ghirshman (L’Iran et la migration des indo-aryens et des iraniens, 1977), Thomas (“Archaeological Evidence for the Migrations of the Indo-Europeans”, en Polomé (ed.) 1984), Gimbutas (“Primary and Secondary homeland of the Indo-Europeans”, JIES 13, 1985), etc.

Sobre el concepto italo-celta de Meillet, éste parece ser actualmente rechazado por la mayoría de académicos basándose en la falta de conformidad comunitaria de las isoglosas compartidas (cf. p.ej. Watkins 1966). Sin embargo, algunas elecciones compartidas sí reflejan el hecho de que ambos dominios lingüísticos pudieron calar el uno en el otro en la antigüedad (Adrados-Bernabé-Mendoza 1995-1998). Publicaciones recientes (Gamkrelidze-Ivanov 1994-1995, Kortlandt 2007, etc.), así como estudios cuantitativos (v.s. §1.4.3) clasifican el itálico y el celta dentro de la misma rama, aunque, en ocasiones, como un grupo occidental que incluye un subgrupo italo-germánico tardío o un subgrupo celto-germánico.

NOTA 2. Hoy en día, los contactos entre el baltoeslavo y el indoiranio suelen ser considerados como contactos ‘locales’ tardíos o Sprachbund, o como algún tipo de continuum norte-oeste-este tardío (así son referidos en, p.ej., Kortlandt 1990, Mallory 1989, Adrados-Bernabé-Mendoza 1995-1998, West 2007, Anthony 2007); p.j. Mallory-Adams (2007) afirman: “Las lenguas indoirania y baltoeslava comparten la satemización y la regla ruki y pueden haber evolucionado formando un continuum oeste-este (o noroeste-sureste) encontrándose en ellas determinadas características comunes” (v.i. Indoiranio).

6. Suele emplazarse la patria germánica en la Escandinavia del Neolítico Nórdico Tardío, estando todavía en contacto con la patria italo-celta de Centroeuropa (¿proto-Únětice?); los grupos de cerámica cordada tardía ubicados al este representarían la patria baltoeslava. Beekes (1995), Adrados–Bernabé–Mendoza (1995-1998), etc.

Culturas euroasiáticas en el 2000 a.C., tras la desintegración de los DIEs.

A. Germano

Los idiomas germánicos más hablados son el inglés y el alemán, con ca. 340 y unos 120 millones de hablantes nativos, respectivamente. Otros idiomas importantes son los dialectos del bajo alemán (como el holandés) y las lenguas escandinavas.

Su ancestro común es el protogermánico, que se habría hablado a mediados del primer milenio a.C. durante la Edad de Hierro de la Europa septentrional, tras la separación del pre-protogermánico, un dialecto indoeuropeo septentrional datado ca. 1500-500 a.C. La sucesión de horizontes arqueológicos sugiere que, antes de que su lengua se diferenciase en distintas ramas germánicas, los hablantes del protogermánico vivieron al sur de Escandinavia y a lo largo de la costa alrededor del 750 a.C., ocupando un área que se extendía desde los Países Bajos, al oeste, hasta el Vístula, al este. Los primeros dialectos germánicos entraron en la historia con los pueblos germánicos que se establecieron a lo largo de la frontera septentrional del Imperio Romano durante el siglo II d.C.

NOTA. Unas pocas inscripciones escandinavas en escritura rúnica que datan de ca. 200 parecen representar una etapa tardía del protonórdico; según Bernard Comrie, representa un germánico común tardío que siguió a la etapa del “protogermánico”. Varios lingüistas históricos han señalado que el material y la continuidad social que conectan las culturas de la Edad de Bronce Nórdica (1800-500 a.C) y la Edad de Hierro prerromana (500 a.C. - 1 d.C.) tiene implicaciones respecto a la estabilidad y al posterior desarrollo del grupo lingüístico germánico. Lehmann (1977) escribe: “Posiblemente, la conclusión más importante basada en evidencias arqueológicas relevantes para los propósitos lingüísticos es suponer la existencia de ‘una gran área cultural’ que se mantuvo sin perturbaciones durante aproximadamente mil años, aproximadamente desde 1500-500 a.C. Concluir la existencia de una cultura estable permite realizar inferencias respecto a la estabilidad lingüística, que son importantes para interpretar la información lingüística germánica.”

Las primeras evidencias de la rama germánica son los nombres registrados por Tácito en el siglo primero d.C., y en una petición del siglo segundo a.C., en el yelmo de Negau. En torno al siglo segundo d.C., algunos hablantes de los primeros dialectos germánicos desarrollaron el Futhark antiguo. Las primeras inscripciones rúnicas se limitan principalmente a nombres personales, y son difíciles de interpretar. En el siglo cuarto de nuestra era, el obispo Ulfilas desarrolló el alfabeto gótico para poder traducir la Biblia a la lengua gótica. Posteriormente, los sacerdotes y monjes cristianos, quienes además de en su lengua germánica nativa también hablaban y leían en latín, comenzaron a escribir las lenguas germánicas utilizando letras latinas ligeramente modificadas; sin embargo, los alfabetos rúnicos siguieron siendo ampliamente utilizados a lo largo de la Edad Vikinga en Escandinavia.

La Ley de Grimm consiste en un conjunto de enunciados que describen la evolución de las consonantes oclusivas heredadas desde el indoeuropeo noroccidental hasta el pre-protogermánico. Tal y como se formula en la actualidad, la Ley de Grimm consta de tres partes, las cuales deben considerarse como fases consecutivas en una cadena de cambios:

- Las oclusivas sordas pasan a ser fricativas sordas en Pgem: p→*f, t→*θ, k→*x, kw→*xw.

- Las oclusivas sonoras pasan a ser oclusivas sordas en Pgem: b→*p, d→*t, g→*k, gw→*kw.

- Las oclusivas sonoras aspiradas pierden su aspiración y cambian a oclusivas sonoras simples: bh→*b, dh→*d, gh→*g, gwh→*gw,*g,*w.

La Ley de Verner señala una serie de excepciones, indicando que las fricativas sordas se sonorizan cuando van precedidas de una sílaba no acentuada: Pgem. *s→*z, *f→*v, *θ→*ð; como en IENOc bhratēr → Pgem. *brōþēr ‘hermano’, pero en IENO māt ḗ r → Pgem. *mōðēr ‘madre’.

NOTA 1. W. P. Lehmann (1961) consideraba que la “primera mutación consonántica del germánico” señalada por Jacob Grimm, o Ley de Grimm y Ley de Verner, se relacionaba principalmente con las consonantes, siendo considerada válida durante muchas décadas para generar el protogermánico, pasando por la fase pre-protogermánico, cuyo “límite superior” es la fijación del acento tónico, o acento prosódico, en la sílaba radical de la palabra, que suele coincidir con la primera sílaba de la palabra. El protoindoeuropeo presentaba un acento tonal móvil que comprendía “una alternancia de tonos graves y agudos”, así como un acento tónico cuya posición venía determinada por un conjunto de reglas basadas en los alargamientos de las sílabas de las palabra

La fijación del acento conllevó cambios fonéticos en las sílabas no acentuadas. Para Lehmann, en el “límite inferior” estaba la desaparición de la -a o -e finales en sílabas no acentuadas; por ejemplo, PIE woid-á > got. wait, “sabe”) (en lingüística, los símbolos > y < indican un descendiente genético). Antonsen (1965) concuerda con Lehmann en cuanto al límite superior, aunque posteriormente encontró en las evidencias rúnicas que la -a no desaparecía: gem. ékwakraz ... wraita ‘Yo, wakraz... escribí (esto)’. Dice: “Por lo tanto, debemos investigar un nuevo límite inferior para el protogermánico”.

NOTA 2. En ocasiones, el cambio produjo alófonos (consonantes que se pronuncian de manera diferente) según el contexto de la consonante original. Con respecto a las consonantes originales PIE k y kw, Trask (2000) señala que dieron lugar a las Pgem. *x y *xw, que a su vez quedaron reducidas a *h y *hw en posición inicial de palabra. Las consonantes se alargaron o se prolongaron bajo determinadas circunstancias, apareciendo en algunas de las lenguas descendientes como grafemas geminados. Kraehenmann (2003) afirma que el protogermánico tenía consonantes largas, pero únicamente contrastaban con otras consonantes breves en medio de la palabra. Por otra parte, no eran frecuentes y sólo ocurrían, de manera casi exclusiva, en posición intervocálica tras vocales breves. Los fonemas *b, *d, *g y *gw, dice Ringe (2006), eran oclusivos en algunos entornos y fricativos en otros.

Entre los efectos de las leyes fonéticas se encuentran los siguientes ejemplos:

- p→f: pods, pie, cf. Pgem. f ō ts; cf. got. f ō tus, nor.ant. fōtr, ang. fōt, AAA fuoz.

- t→þ,ð: tritjós, tercero, cf. Pgem. þriðjaz; cf. got. þridja, nor.ant. þriðe, ang. þridda, AAA dritto.

- k→x,h: kwon, perro, cf. Pgem. xun ð az; cf. got. hunds, nor.ant. hundr, ang. hund, AAA hunt.

- kw→xw,hw: kwos, qué, quién, cf. gem. hwoz; cf. got. hwas, nor.ant. hverr, s.ant. hwe, ang. hwā, fris.ant. hwa, AAA hwër.

- b→p: werbō, lanzar, cf. gem. werp ō; cf. got. wairpan, s.ant. werpan, nor.ant. verpa, ang. weorpan, BAM., nl. werpen, al. werfen.

- d→t: dek m̥, diez, cf. gem. tehun; cf. got. taihun, s.ant. tehan, nor.ant. tiu, fris.ant. tian, nl.ant. ten, AAA zehan.

- g→k: gelu, hielo, cf. gem. kaldaz; cf. got. kalds, nor.ant. kaldr, ang. cald, AAA kalt.

- gw→kw: gwīwós, vivo, cf. gem. kwi(k)waz; cf. got. kwius, nor.ant. kvikr, ang. cwic, AAA quec.

- bh→b: bhrātēr, hermano, cf. gem. brō þ ē r; cf. got. bróþar, nor.ant. brōþir, ang. brōþor, AAA bruoder.

- dh→d: dhworis, puerta, cf. gem. duriz; cf. got. daúr, nor.ant. dyrr, ang duru, AAA turi.

- gh→g: ghansis, ganso, cf. gem. gansiz; cf. got. gansus, nor.ant. gās, ang. gōs, AAA gans.

- gwh→gw/g/w: gwhormos, cálido, cf. gem. warmaz; cf. nor.ant. varmr, ang. wearm, AAA warm. Para gwhondos, lucha, cf. gem. gandaz; cf. got. gunþs, nor.ant. gandr, ang. gūþ, AAA gund

Encontramos una conocida excepción con las oclusivas sordas que no se vuelven fricativas si van precedidas por la s PIE, es decir, sp, st, sk, skw. De la misma forma, la t PIE no se convirtió en fricativa si iba precedida por p, k, o kw. Este hecho suele tratarse de forma separada bajo la ley espirante germánica.

Las vocales IENO: a,o→*a; ā,ō→*ō. El Pgem. tenía vocales breves *i, *u, *e, *a, y largas *ī, *ū, *ē, *ō, *ǣ?

NOTA 1. Fusiones similares tuvieron lugar en las lenguas eslavas, pero en sentido contrario. En el momento de la fusión, es probable que las vocales fuesen [ɒ] y [ɒ:] antes de que sus timbres probablemente se diferenciasen en [ɑ] y [ɔ:].

NOTA 2. Las Pgem. *ǣ y *ē también se transcriben como *ē1 y *ē2; *ē2 es un fonema cuya existencia es dudosa y cuya reconstrucción parte de un pequeño número de palabras mediante el empleo del método comparativo, ya que la mayoría de palabras que cuentan con una ē heredada del IENO (Pgem. *ē1) suelen evolucionar en ē en gótico y en ā en otras lenguas germánicas; pero hay ocasiones en las que todas las lenguas germánicas dan como resultado una ē (es decir, Pgem. *hē2r → got., ang., nor.ant. hēr, “aquí”). Krahe considera que *ē2 (*ē secundaria) es idéntica a *ī. Probablemente fuese una continuación de la IENO ei o ēi, que podrían haber estado en un proceso de transición de diptongos a una vocal larga simple en el periodo protogermánico. El gótico no hace distinciones ortográficas y probablemente tampoco hacía distinciones fonéticas entre *ē1 y *ē2. La existencia de dos fonemas parecidos [e:] en protogermánico se apoya en la existencia de dos tipos de runas -e- en el Futhark antiguo, Ehwaz y Eihwaz.

B. Latín

Las lenguas romances o románicas (también denominadas neolatín) son todas aquellas lenguas que descienden del latín, la lengua del Imperio Romano.

Las lenguas romances cuentan con unos 800 millones de hablantes nativos en todo el mundo, principalmente en las Américas, Europa y África, así como en diversas pequeñas regiones repartidas por todo el mundo. Las principales lenguas son el español y el portugués, con alrededor de 400 y 200 millones de hablantes nativos respectivamente, la mayoría de ellos fuera de Europa. En Europa, el francés (con 80 millones) y el italiano (con 70 millones) son las principales lenguas. Todas las lenguas romances descienden del latín vulgar, la lengua de los soldados, colonos y esclavos del Imperio Romano, que era sustancialmente diferente del latín clásico de los literati romanos. Entre el 200 a.C. y el 100 d.C., la expansión del Imperio, ligada a las políticas administrativas y educativas de Roma, hicieron del latín vulgar la lengua nativa dominante en una extensa área que se extendía desde la península ibérica hasta la costa occidental del Mar Negro. Durante la decadencia del Imperio, y tras su colapso y fragmentación en el siglo V., el latín vulgar evolucionó de manera independiente dentro de cada área local, divergiendo con el tiempo en una docena de lenguas distintas. Los imperios ultramarinos establecidos por España, Portugal y Francia después del siglo XV extendieron el romance a otros continentes — hasta el punto de que alrededor de dos tercios de todos los hablantes de lenguas romances se encuentran fuera de Europa

El latín suele ser clasificado, junto con el falisco, como dialecto itálico. Los hablantes itálicos no eran nativos de Italia, sino que migraron a la península itálica en el transcurso del segundo milenio a.C., y aparentemente estaban relacionados con las tribus celtas que recorrían una gran parte de la Europa occidental durante ese período.

Desde un punto de vista arqueológico, se aprecia que la cultura de inhumaciones de los Apeninos penetró en la península itálica ca. 1350 a.C., en dirección este-oeste; la Edad de Hierro alcanza Italia ca. 1100 a.C., con la cultura de Villanova (que practicaba la cremación), entrando en dirección norte-sur. Los pueblos osco-umbros, vénetos y leponcios, así como también los latino-faliscos, han sido asociados con esta cultura. El primer asentamiento en la colina Palatina data de ca. 750 a.C., y los primeros asentamientos en el Quirinal datan del 720 a.C.; esos asentamientos están relacionados con la fundación de Roma. Como Roma extendió su dominio político sobre Italia, el latín dominó el resto de lenguas itálicas, las cuales dejarían de hablarse en algún momento del siglo primero ca. a.C.

El itálico suele dividirse en:

· sabélicos, que incluyen:

o osco, hablado en el centro-sur de Italia.

o umbro grupo:

· umbro.

· volsco.

· ecuo.

· marso.

· piceno meridional.

· latino-falisco, que incluye:

· falisco, hablado en el área que rodea el Falerii Veteres, al norte de la ciudad de Roma.

· latín, hablado en la Italia centro-occidental. Las conquistas romanas lo difundieron por todo el Imperio Romano y más allá de sus fronteras.

La antigua lengua véneta, tal y como revelan sus inscripciones (incluyendo frases completas), estuvo estrechamente relacionada con las lenguas itálicas y en ocasiones se clasifica como perteneciente a este grupo dialectal. Sin embargo, ya que también comparte similitudes con otras ramas del indoeuropeo occidental (especialmente con el germánico), algunos lingüistas prefieren considerarla una lengua IE independiente.

Entre los cambios fonéticos ocurridos en el paso del IENO al latín se incluyen: bh→f/b, dh→f/b, gh→h/f, gw→w/g, kw→kw/k, p→p/kw.

Los primeros hallazgos documentales de lenguas itálicas proceden de inscripciones umbras y faliscas que datan del siglo VII a.C. Los alfabetos usados se basan en el alfabeto itálico antiguo que a su vez se basa en el alfabeto griego. Las lenguas itálicas muestran una influencia menor del etrusco y algo más de las lenguas de la antigua Grecia.

El osco tenía mucho en común con el latín, a pesar de la existencia de algunas diferencias, aunque muchos grupos léxicos habituales en latín estaban representados por formas distintas en osco; las formas lat. uolo, uelle, uolui, y otras tantas procedentes del PIE wel-, querer, estaban representadas en osco por palabras derivadas de gher-, desear, cf. osc. herest ‘quiere, desea’ en oposición con el lat. uult (id.). El lat. locus ‘lugar’ se representaba con la forma osc. slaagid.

En fonología, el osco también presenta una evolución diferente, ya que IENO kw→ osc. p en lugar de la lat. kw (cf. osc. pis, lat. quis); IENO gw → osc. b en lugar del latín w; IENO bh, dh mediales → osc. f, en contraste con lat. b o d (cf. osc. mefiai, lat. mediae); etc.

NOTA. Una muestra en falisco aparece escrita alrededor del borde de una pintura sobre una pátera: foied vino pipafo, cra carefo, que en latín arcaico habría sido hodie vinom bibabo, cras carebo, traducido como ‘hoy beberé vino; mañana no tendré’ (R. S. Conway, Italic Dialects). Entre otras características distintivas, muestra la retención de una f medial que en latín se convirtió en b, siendo la evolución de IENO gh →f (fo-, en contraste con el lat. ho-).

De ahí que se reconstruyan los siguientes cambios ocurridos en el paso del indoeuropeo noroccidental al protoitálico:

- Las labiovelares sonoras dejan de ser redondeadas o sufren lenición: gw→*g/*w, gwh→*gh.

- Las aspiradas sonoras se vuelven, primero sordas y, luego, se fricativizan: bh→*ph→*ɸ→*f; dh→*th→*θ; gh→*kh→*x.

NOTA. Con respecto a la intervocálica gh → ita. *x, los lingüistas (ver Joseph & Wallace, 1991) suelen proponer que evolucionó como la g o k falisca, mientras que en latín se convirtió en h glotal, sin que se produjese un cambio en la manera de articulación. Picard (1993) rechaza esa propuesta citando principios de fonética abstracta, mientras que Chela-Flores (1999) lo argumenta citando ejemplos de la fonología española.

- IENO s → Ita. *θ ante r (cf. ita. kereθrom, lat. cerebrum); sin cambios en el resto de posiciones.

Se han encontrado 8 casos; además de los 6 casos del latín clásico (es decir, N-V-A-G-D-Ab), existía un locativo (cf. lat. proxumae viciniae, domī, carthagini; osc. aasai, lat. ‘in ārā’, etc.) y un instrumental (cf. Columna Rostrata lat. pugnandod, marid, naualid, etc; osc. cadeis amnud, lat. ‘inimicitiae causae’; osc. preiuatud, lat. ‘prīuātō’, etc.). Respecto a un origen diferenciado de los genitivos y dativos, compárese el genitivo (Lapis Satricanus:) Popliosio Valesiosio (el tipo en -ī es, de hecho, bastante antiguo, Segomaros -i), y el dativo (Fíbula de Preneste:) numasioi, (Epitafio de Lucio Cornelio Escipión:) quoiei.

C. Celta

Las lenguas celtas son las lenguas que descendieron del protocelta, o celta común.

Durante el primer milenio a.C., especialmente entre el 400-100 a.C. se hablaron por toda Europa, desde el sudoeste de la península ibérica al Mar del Norte, desde el curso alto Rin y el curso bajo del Danubio hasta el Mar Negro y el exterior de la península balcánica, penetrando en Asia Menor (Galacia). En la actualidad, las lenguas celtas se encuentran limitadas a unos pocos enclaves situados en las Islas Británicas y en la península de Bretaña, Francia.

La distinción del celta en diferentes subfamilias sucedería alrededor del año 1000 a.C. Los primeros celtas suelen asociarse con la cultura arqueológica de los Campos de Urnas, la cultura La Tène, y la cultura Hallstatt.

Algunos eruditos distinguen entre un celta continental y otro insular, arguyendo que las diferencias entre las lenguas goidélicas y las britónicas surgieron tras la separación de las lenguas celtas continentales. Otros estudiosos distinguen entre el celta-P y el celta-Q, colocando a las lenguas celtas continentales en el primer grupo – con excepción del celtíbero, que es una lengua celta-Q.

NOTA. Existen dos esquemas opuestos. Un esquema, planteado por Schmidt (1988) entre otros, une el galo con las lenguas britónicas en un nodo celta-P, dejando las lenguas goidélicas como celta-Q. La diferencia entre las lenguas P y Q estriba en el tratamiento de kw IENO, que se convirtió en *p en las lenguas celtas-P y en *k en las goidélicas. Un ejemplo es la raíz verbal cel. kwrin- ‘comprar’, que se convirtió en la galesa pryn-, y en la ga.ant. cren-.

El otro esquema une las lenguas goidélicas y britónicas dentro de la rama del celta insular, mientras que el galo y el celtíbero se relacionan con el celta continental. Según esta teoría, el cambio fonético en el ‘celta-P’ del sonido kw en p tuvo lugar de manera independiente en distintas regiones. Los defensores de la hipótesis del celta insular señalan otras innovaciones compartidas entre las lenguas celtas insulares, entre las que se incluyen: la flexión de las preposiciones; el orden VSO, y la lenición de la m intervocálica en β̃, una bilabial fricativa sonora nasalizada (un sonido extremadamente raro), etc. Sin embargo, no existe la presunción de que las lenguas celtas continentales descienda de un ancestro común o “protocelta continental”. El esquema insular/continental suele considerar al celtíbero como la primera rama en separarse del protocelta, escindiéndose posteriormente el galo y el celta insular.

Entre los cambios que tuvieron en el paso del IENO al protocelta se encuentran:

- Consonantes: p →*ɸ→*h→∅ en posiciones inicial e intervocálica. Cel. *ɸ s→xs, *ɸ t→xt

NOTA. La p del IET se perdió en protocelta, pasando por las etapas ɸ (tal vez en lus. porcos) y h (tal vez representada en el topónimo Hercynia si éste es de origen celta) antes de perderse completamente en posición inicial y entre vocales. El grupo consonántico IENO sp- pasó a s en gaélico antiguo y a f en britónico; mientras que Schrijver (1995) argumenta a favor de la existencia de una etapa intermedia *s ɸ- (en la cual ɸ permaneció como un fonema independiente hasta después de la división del protocelta insular en goidélico y britónico), McCone (1996) cree que es más razonable pensar que el grupo sp- permaneció sin cambios en protocelta, es decir, que el cambio de p a *ɸ no ocurrió cuando iba precedida de s.

Aspiradas: dh→d, bh→b, gh→x, gwh→gw; pero gw→b.

Vocales: ō → ā, ū (en sílaba final); ē→ī; IENO u-w → cel. o-w.

Diptongos: āi→ai, ēi→ei,ōi→oi; āu→au, ēu,ōu→ou.

Resonantes: l̥→la, li (ante oclusivas); r̥ → ar, ri (ante oclusivas); m̥ → am;n̥ → an.

El concepto italo-celta hace referencia a la hipótesis de una posible descendencia común de los dialectos itálico y celta, el protoitalo-celta, en una etapa posterior a la del indoeuropeo tardío. Dado que tanto el protocelta como el protoitálico datan de la etapa inicial de la Edad de Hierro (es decir, de los siglos inmediatamente anteriores y/o posteriores al 1000 a.C.), un probable marco temporal para el periodo de contacto lingüístico sería presuntamente la Edad de Bronce tardía, desde el comienzo del segundo milenio a.C. hasta la mitad del mismo. Tal agrupación fue propuesta por Meillet (1890), y ha recibido recientemente el apoyo de Kortlandt (2007), entre otros (v.s.).

NOTA. Uno de los argumentos a favor del italo-celta es el uso del genitivo temático I (p.ej. dominus, domini). Encontrado tanto en itálico (Popliosio Valesiosio, Lapis Satricanus) como en celta (lepóntico, celtíbero -o), sin embargo, se han encontrado indicios de un genitivo PIE en -osjo, por lo que la expansión del genitivo -i podría haber ocurrido de manera independiente en los dos grupos, o por difusión geográfica. El uso compartido del sufijo -ī tanto en itálico como en celta podría atribuirse a un contacto posterior, en lugar de a un origen unitario. El genitivo -i ha sido comparado con la formación Cvi en sánscrito, pero tal formación podría ser fruto de un desarrollo tardío.

Otros argumentos señalan el colapso del aoristo y del perfecto PIE, tanto en celta como en itálico, en un único tiempo pasado; y el origen de un subjuntivo en -ā, tanto para el itálico como para el celta, a partir de un antiguo optativo en -ā-. Dicho optativo no se conoce en otras lenguas, pero el sufijo aparece en las formaciones de pasado en baltoeslavo y en tocario, y posiblemente también en -ahh- hit.

D. Eslavo

Las lenguas eslavas o eslavónicas son habladas en gran parte de Europa Oriental, extensas áreas de los Balcanes, en partes de Europa Central, y en la parte septentrional de Asia. Las lenguas más habladas son el ruso y el polaco, con 165 millones y alrededor de 47 millones de hablantes respectivamente. La lengua eslava literaria más antigua es el antiguo eslavo eclesiástico, cuya evolución originaría el eslavo eclesiástico.

Existe cierto debate sobre si la rama pre-eslava se separó directamente de un dialecto IET septentrional, o si pasó por una fase protobaltoeslava, cuya escisión habría tenido lugar antes del año 1000 a.C. originando sus dos sub-ramas principales.

La patria original de los hablantes protoeslavos sigue siendo una cuestión controvertida. Los hidrónimos más antiguos reconocidos como eslavos se encuentran en la parte septentrional y occidental de Ucrania y sur de Bielorrusia. También se ha señalado que el protoeslavo parece carecer de vocabulario marítimo.

La secesión de la lengua protoeslava a partir de una lengua previa protobaltoeslava ha sido estimada, siguiendo criterios arqueológicos y glotocronológicos, entre el 1500-1000 a.C. (v.i. Báltico). La fecha para datar al eslavo común suele fijarse en torno al 600 d.C.

En el siglo VII, los distintos dialectos derivados del eslavo común ocupaban extensas zonas. La diferenciación lingüística recibió impulso gracias a la dispersión de los pueblos eslavos por un amplio territorio - que en Europa Central excedía la extensión actual de los territorios ocupados por los hablantes de lenguas eslavas. Los documentos escritos en los siglos IX, X y XI ya muestran algunas características lingüísticas locales.

NOTA. Por ejemplo, los monumentos de Frisinga muestran una lengua que contiene algunos elementos fonéticos y léxicos que son propios de los dialectos eslovenos (p.ej. rotacismo, la palabra krilatec).

En la segunda mitad del siglo IX, el dialecto hablado al norte de Tesalónica sirvió de base para escribir el primer idioma eslavo, creado por los hermanos Cirilo y Metodio, quienes tradujeron fragmentos de la Biblia, así como otros libros eclesiásticos. La lengua que registraron se conoce actualmente como antiguo eslavo eclesiástico. El antiguo eslavo eclesiástico no es idéntico al protoeslavo pues presenta características que lo distinguen claramente de éste. Sin embargo, todavía son idiomas bastante parecidos, llegando Cirilo y Metodio, en la misión que llevaron a cabo en Gran Moravia y Panonia, a demostrar que el antiguo eslavo eclesiástico y otros dialectos eslavos eran mutuamente comprensibles. Allí, el arcaico dialecto eslavo meridional empleado para sus traducciones era, sin ningún género de duda, comprendido por la población local que hablaba un arcaico dialecto eslavo occidental.

Como parte de su preparación para la misión, crearon el alfabeto glagolítico en el año 862 y se tradujeron los libros de oraciones y litúrgicos más importantes, incluido el Evangeliario Aprakos - un leccionario de los Evangelios que contenía lecturas únicamente para días festivos y para los domingos -, un salterio, y Hechos de los Apóstoles.

La lengua y el alfabeto se enseñaron en la Gran Academia Morava (AEE Veľkomoravské učilište) y fueron utilizados en documentos y libros gubernamentales y religiosos. En el año 885, el uso del AEE fue prohibido en la Gran Moravia, por orden papal, en favor del latín. Los estudiantes de los dos apóstoles, quienes fueron expulsados de la Gran Moravia el año 886, llevaron el alfabeto glagolítico, junto a la antigua lengua eslava eclesiástica, a tierras del Imperio Búlgaro, donde fue enseñado y utilizado para la creación del alfabeto cirílico en la Escuela Literaria de Preslav.

Cambios vocálicos del indoeuropeo tardío al protoeslavo:

- IET *ī, *ei → esl.*i1; IET *i →*i → esl. *ь; IET *u → *u → esl. *ъ; IET ū → esl. *y.

- IET *e → esl. *e; IET *ē → esl. *ě1;

- IET *en, *em → esl. *ę; IET *an, *on; *am, *om →*an; *am → esl. *ǫ.

- IET *a, *o → *a →esl. *o; IET *ā, *ō → *ā → esl. *a; IET *ai, *oi → *ai → esl. *ě2. Reducción *ai (*ăi/*ui) → esl. *i2; IET *au,*ou → *au → esl. *u.

NOTA. Además de estas equivalencias esquematizadas, aparecieron otros patrones (ver el artículo de Kortlandt http://www.kortlandt.nl/publications/art066e.pdf>, From ProtoIndo-European to Slavic):

· Las vocales *i2, *ě2 se desarrollaron con posterioridad a *i1, *ě1. En el protoeslavo tardío no existían diferencias de pronunciación entre *i1 e i2 así como tampoco las había entre *ě1 y *ě2. Sin embargo, sí habían causado distintos cambios en las velares precedentes, v.i.

· Las yers *ь, *ъ del protoeslavo tardío < anteriormente *i, *u evolucionaron a partir de unas reducidas *e, *o respectivamente, del IET. La reducción probablemente fue un proceso morfológico en lugar de fonético.

· Podemos observar una reducción similar de *ā en *ū (y finalmente *y) en algunas terminaciones, especialmente en sílabas cerradas.

· El desarrollo de la *i2 esl. también fue un fenómeno morfológico, originándose únicamente en algunas terminaciones.

· Otra fuente para la *y protoeslava es la *ō procedente de préstamos germánicos – los préstamos ocurrieron cuando el protoeslavo había dejado de tener *ō en sus palabras nativas, ya que la *ō IET había evolucionado a *ā.

· La *ə IET desapareció sin dejar rastro cuando ocurría en sílaba no inicial.

· La *eu IET probablemente evolucionó a *jau en el protoeslavo temprano (o durante la época baltoeslava), y con el tiempo dio origen a la *ju protoeslava.

· Según algunos autores, los diptongos largos del IET *ēi, *āi, *ōi, *ēu, *āu, *ōu evolucionaron de dos maneras en el protoeslavo inicial; a saber, se redujeron en sílaba final en las sencillas *ei, *ai, *oi, *eu, *au, *ou pero perdieron el segundo elemento en cualquier otra posición, dando *ē, *ā, *ō para, posteriormente, seguir los desarrollos arriba señalados.

Otros cambios vocálicos que tuvieron lugar en el protoeslavo incluyen *jo, *jъ, *jy que cambiaron a *je, *jь, *ji; *o, *ъ, *y también cambiaron a *e, *ь, *i tras *c, *ʒ, *s’ que evolucionaron como resultado de la 3ª palatalización; *e, *ě cambiaron a *o, *a tras *č, *ǯ, *š, *ž en determinados contextos o palabras; un cambio semejante de *ě a *a tras *j parece haber tenido lugar en protoeslavo pero puede que esta modificación se debiese a un proceso de analogía.

Respecto al origen de las consonantes protoeslavas, encontramos las siguientes relaciones:

- IET *p → esl. *p; IET *b, *b h → esl. *b.

- IET *t → esl. *t; IET *d, *dh → esl. *d.

- IET *k, *kw → esl. k (la *kj palatalizada → esl. s); IET *g, *g h, *gw, *gw h → esl. *g (las palatalizadas*g j, *gj h → esl. *z)

- IET *s → esl. *s; ante consonante sonora IET *z → esl. *z; ante consonante tras *r, *u, *k, *i, probablemente también tras *l → esl. *x.

- IET *m en posición final → esl. *n (<bat.esl. *n).

- IET *m̥ → esl. *im, *um; IET *n̥ → esl. *in, *un; IET *l̥ → esl. *il, *ul; IET r̥ → esl. *ir, *ur.

- IET *w → esl. *v (<bat.esl. *w); IET *j → esl. *j.

En determinadas palabras la *x protoeslava evolucionó a partir de fonemas IET como *ks, *sk.

E. Báltico

Las lenguas bálticas se hablaron en un área que se extendía por el este y el sureste del mar Báltico en Europa del Norte.

El grupo lingüístico suele dividirse en dos sub-grupos: báltico occidental, compuesto totalmente por lenguas muertas como el prusiano o el galindio, y el báltico oriental, compuesto también por leguas extintas, además de las supervivientes lituano y letón. Aunque están relacionados, el lituano y el letón difieren sustancialmente el uno del otro y no son mutuamente comprensibles.

El registro lingüístico báltico más antiguo es el léxico de Elbinger de comienzos del siglo XIV. Contiene 802 equivalencias de palabras prusianas arcaicas y del antiguo alto alemán central. El texto báltico más antiguo está escrito en prusiano arcaico; data de mediados del siglo XIV y únicamente consta de once palabras. Los primeros textos, en formato libro, en lituano arcaico y en letón arcaico son del siglo XVI; esos textos son traducciones de un catecismo y del Padre Nuestro.

Tanto el báltico como el eslavo comparten tantas similitudes que la mayoría de lingüistas, siguiendo la estela de notables indoeuropeístas como August Schleicher y Oswald Szemerényi, consideran que ambos grupos se separaron de un ancestro común, la lengua protobaltoeslava, datada ca. 1500-500 a.C., dependiendo de las distintas estimaciones cronológicas.

NOTA 1. Respecto a los cálculos aproximados sobre el baltoeslavo, la “glotocronología clásica” liderada por el eslavista checo M. Čejka en 1974 data la separación del balto eslavo entre 910±340 a.C., Sergei Starostin en 1994 la dató en el año 1210 a.C., mientras que la “glotocronología recalibrada” dirigida por Novotná & Blažek sitúa la fecha para la separación de ambos grupos entre 1400-1340 a.C. Ésta última datación coincide con la cultura Trziniec-Komarov, cultura que se extendía desde Silesia hasta Ucrania central entre 1500-1200 a.C.

NOTA 2. Hasta la publicación de la obra de Meillet Dialectes indo-européens de 1908, la unidad baltoeslava era incuestionable entre los lingüistas - como señala al comienzo del capítulo de Le Balto-Slave, “L’unité linguistique balto-slave est l’une de celles que personne ne conteste”. La crítica que Meillet realizó del baltoeslavo se centraba en las siete características enumeradas por Karl Brugmann en 1903, en un intento por mostrar que ninguna de ellas por sí sola es suficiente para probar la unidad lingüística. Szemerényi, al reexaminar los resultados de Meillet, concluye que las lenguas bálticas y las eslavas compartieron un “periodo con una lengua y una vida en común”, llegando a separarse tras una incursión de las tribus germánicas a lo largo del Vístula y del Dniéper al comienzo de la Era Común.

V. Ivanov y V. Toporov propusieron una nueva teoría en los años 60 del pasado siglo: los grupos que se separaron del protolenguaje baltoeslavo fueron el báltico occidental, el báltico oriental y el protoeslavo. Según esta teoría, el protoeslavo es un dialecto baltoeslavo periférico e innovador cuya repentina expansión fue producto de una conjunción de circunstancias históricas. La evidencia onomástica muestra que las lenguas bálticas se hablaron en un territorio más extenso que el actual, siendo reemplazadas posteriormente por las lenguas eslavas.

NOTA. De entre las isoglosas compartidas por las lenguas baltoeslavas, las más importantes son:

· La ley de Winter: alargamiento de vocales breves ante una plosiva sorda, normalmente en sílaba cerrada.

· Las resonantes silábicas IET evolucionaron de manera similar, añadiendo una i o una u antes de ellas. Kuryłowicz pensó que los reflejos *uR surgieron tras las velares IET; y también es notable la antigua opinión de J.Endzelīns y R. Trautmann, quienes opinaba que los reflejos *uR son el resultado de morfemas en grado cero que en IET tenían una *o → Pbat.esl. *a en grado normal. Matasović (2008) propone las siguientes reglas internas tras la IET *r̥ → bat.esl. *ər: 1) *ə→*i en sílaba final; 2) *ə→*u tras velares y ante nasales; 3) *ə→*i en cualquier otra posición.

· Ley de Hirt: retracción del acento IET a la sílaba precedente cerrada por una laringal.

· Ascenso del acento agudo ante laringales IET en sílaba cerrada.

· Reemplazo del genitivo singular IET de los sustantivos temáticos con el ablativo.

· Formación del tiempo pasado en *-ē (cf. lt. pret. dãvė, “dio”, AEE imperfecto bě, “era”)

· Generalización del tema neutro to- IET para el nominativo singular de los demostrativos masculino y femenino en lugar del pronombre IET so-, so, sā, tod → bat.esl. *tos, *tā, *tod.

· Formación de adjetivos definidos con una construcción de adjetivo y de pronombre relativo; cf. lt. geràsis, “el bien”, vs. gẽras, “bueno”; AEE dobrъjь, “el bien”, vs. dobrъ, “bueno”.

Del resto de innovaciones acaecidas durante el periodo de unificación baltoeslavo destacan las isoglosas relacionadas con la satemización, Ruki, cambio de la IET *o → BSl. *a (compartidas con el germánico, indoiranio y anatolio) y la pérdida de labialización de las labiovelares IET (compartida con el indoiranio, armenio y tocario), dichas isoglosas no son excluyentes. De entre los arcaísmos baltoeslavos más relevantes se encuentra la retención de restos de un antiguo acento tonal IET. ‘Ruki’ es el término utilizado para hacer referencia a la ley del cambio fonético que tuvo lugar especialmente en los dialectos bat.esl. y arios. El nombre del término procede de los sonidos que causan el cambio fonético, es decir IET *s → š / r, u, k, i (se asocian con una palabra eslava que significa ‘manos’ o ‘brazos’). La *s sibilante se retrae a *ʃ tras *i, *u,* r, y tras las velares (es decir, tras *k que podría haberse desarrollado a partir de *k, *g, *gh). Debido al carácter de la retracción, se trataría de una sibilante apical (como en español), en lugar de dorsal (como en inglés). La primera fase (*s → *š) parece ser universal, la retroflexión posterior (ocurrida en sánscrito y puede que también en protoeslavo) se debe a la nivelación del sistema de sibilantes; así, en la tercera fase se produce la retracción a la velar *x en eslavo y también en algunas lenguas indias medias, con paralelismos en, por ejemplo, español. Esta regla fue formulada por primera vez para el IE por Holger Pedersen.

Tanto el báltico como el eslavo presentan un importante número de correspondencias léxicas ; hay al menos 100 palabras que son exclusivamente bat.esl., fruto o bien de la innovación conjunta o bien por compartir el mismo desarrollo semántico a partir de la raíz PIE; como en el caso de la palabra bat.esl. *lēipā, “tilo” → lt. líepa, pru.ant. līpa, lv. liẽpa; esl. *lipa; bat.esl. *rankā, “mano” → lt. rankà, pru.ant. rānkan, lv. rùoka; esl. *rǭkà (cf. AEE rǫka); bat.esl. *galwā́, “cabeza” → lt. galvà, pru.ant. galwo, lv. galva; esl. *golvà (cf. AEE glava).

F. Dialectos escasamente testimoniados

Mesapio

El mesapio (también conocido como mesápico) es una lengua extinta del sureste de Italia, hablada en las regiones de Apulia y Calabria. Fue hablado por las tres tribus yapigias de la región: los mesapios, los daunios y los peucetios. El idioma, un dialecto centum, se ha conservado en aproximadamente 260 inscripciones de los siglos VI y V a.C. Se extinguió tras ser conquistada la región, y sus habitantes asimilados, por el Imperio Romano.

Algunos han llegado a proponer que el mesapio era una lengua iliria. Las lenguas ilirias se hablaron principalmente en la orilla opuesta del mar Adriático. La conexión entre el mesapio y el ilirio suele basarse en los nombres personales encontrados en inscripciones funerarias y en referencias clásicas, dado que apenas existen restos de la lengua iliria.

NOTA. Algunas de las características fonéticas de la lengua pueden afirmarse con bastante seguridad:

· PIE *o breve →a, como en la última sílaba del genitivo kalatoras.

· PIE *m final→n, como en aran.

· PIE *nj→nn, como en el praenomen mesapio Dazohonnes vs. el praenomen ilirio Dazonius; el genitivo mesapio Dazohonnihi vs. el genitivo ilirio Dasonii, etc.

· PIE *tj→tth, como en el praenomen mesapio Dazetthes vs. ilirio Dazetius; el genitivo mesapio Dazetthihi vs. el genitivo ilirio Dazetii; a partir de un tema compartido en ilirio y mesapio Dazet-.

· PIE *sj→ss, como en mesapio Vallasso para Vallasio, un derivado del nombre más corto Valla.

· La pérdida de la *-d final, como en tepise, y probablemente también de la *-t final, como en -des, tal vez con el significado ‘colocar’, del PIE *dhe- ‘colocar, poner’.

· El cambio de las aspiradas sonoras protoindoeuropeas a consonantes sonoras simples: PIE *dh→d, como en mesapio anda (< PIE *en-dha- < PIE *en- ‘en’, compárese gr. entha); y PIE *bh→b, como en mesapio beran (< PIE *bher- ‘llevar’).

· PIE *au→ā ante (al menos ciertas) consonantes: Bāsta, a partir de Bausta.

· La forma penkaheh – que Torp identificaba con el tema osco pompaio – un derivado del numeral protoindoeuropeo *penkwe ‘cinco’.

· Si esta última identificación es correcta, indicaría que en mesapio (al igual que en venético y en ligur) las labiovelares originales (*kw,*gw, *gwh) se retuvieron como guturales en lugar de evolucionar a labiales. El cambio de o a a es interesante pues suele asociarse con las ramas indoeuropeas septentrionales tales como el gótico, albanés y lituano, mientras que tal cambio no tiene lugar en el resto de dialectos meridionales conocidos. La griega Aphrodite aparece en la forma Aprodita (dat. sg., fem.).

· Deecke ha unido con perspicacia el uso de consonantes dobles, cuyo uso aparece reflejado en las inscripciones mesapias, con la tradición que afirma que su uso fue introducido en Roma por el poeta Ennio, quien procedía de la ciudad mesapia de Rudiae (Festus, p. 293 M).

Venético

El venético se hablaba en la región italiana del Véneto, situada entre el delta del río Po y el sector meridional de los Alpes. Era una lengua del grupo centum.

Algo más de 300 inscripciones breves, datadas entre los siglos VI a.C. y I d.C., documentan la existencia de esta lengua. Sus hablantes han sido identificados con el antiguo pueblo llamado Veneti por los romanos y Enetoi por los griegos. Las inscripciones usan una variedad del alfabeto itálico septentrional, semejante al alfabeto itálico arcaico. La lengua se extinguió en torno al primer siglo, cuando los habitantes locales fueron asimilados en la esfera romana.

NOTA. La relación existente entre el venético y otras lenguas indoeuropeas todavía es materia de estudio, aunque la mayoría de académicos parecen estar de acuerdo en la estrecha relación de parentesco existente entre el venético, junto con el liburnio, y las lenguas itálicas. El venético podría tener algún tipo de relación con las lenguas ilirias, aunque los actuales académicos refutan la teoría que relaciona estrechamente al ilirio con el venético.

Se han señalado interesantes paralelismos con el germánico, especialmente en sus formas pronominales:

ven. ego ‘yo’, ac. mego ‘me’; got. ik, ac. mik; pero cf. lat. ego, ac. me.

ven. sselboisselboi ‘a sí mismo’; AAA selb selbo; pero cf. lat. sibi ipsi.

El venético tenía seis, o incluso siete, casos nominales, así como cuatro conjugaciones (al igual que el latín). Se conocen unas 60 palabras, siendo algunas préstamos lingüísticos latinos (liber.tos. < libertus) o etruscos. Aunque muchas de esas sesenta palabras presentan un origen claramente indoeuropeo, como la ven. vhraterei (< PIE *bhreh2terei) ‘al hermano’.

En venético, las oclusivas PIE *bh→f,*dh→f, *gh→h, en posición inicial (como en latín y en osco-umbro), pero *bh→b,*dh→d, *gh→g, en posición intervocálica, como en latín. Para el venético, al menos los desarrollos de *bh y *dh están claramente registrados. Tanto el falisco como el osco-umbro preservaron *bh→f,*dh→f, *gh→h en posición interna.

También existen indicios del desarrollo de la *gw inicial PIE →w-, *kw inicial PIE →kv y *gwh inicial PIE →f en venético, siendo todos esos desarrollos paralelos con el latín, como también lo es la asimilación regresiva de la secuencia PIE *p...kw... → kw...kw... (p.ej. *penkwe →*kwenkwe, “cinco”, *perkwu → *kwerkwu, “roble”), una característica que también está presente en itálico y en celta (Lejeune 1974).

LIGUR

La lengua ligur fue hablada en época prerromana, e incluso romana, por un antiguo pueblo del noroeste de Italia y el sureste de Francia conocido como ligures. Se conoce muy poco de esta lengua (principalmente permanecen nombres de lugar y nombres personales) que se cree es de origen indoeuropeo; aunque parece que fue influida de manera significativa por otras lenguas IE, principalmente celtas (galo) y latín.

Estrabón afirma “En cuanto a los Alpes... Muchas tribus (éthnê) ocupan dichas montañas, siendo todas ellas celtas (Keltikà) a excepción de los ligures; pero aunque los ligures pertenecen a un pueblo diferente (hetero-ethneis), parecen compartir su modo de vida con los celtas (bíois).”

Liburnio

La lengua liburnia es una lengua extinta hablada por los antiguos liburnios en la región de Liburnia (al sur de la península de Istria) en época clásica. Suele clasificarse como lengua del grupo centum. Parece que pertenecía a la misma rama indoeuropea que la lengua venética; de hecho, la lengua liburnia bien podría haber sido un dialecto venético.

NOTA. Sin embargo, no se conocen escritos en liburnio. El agrupamiento del liburnio con el venético se basa en onomásticas liburnias. En particular, los antropónimos liburnios presentan fuertes afinidades con el venético, con muchos nombres recurrentes en ambas lenguas, o con formas similares, y el uso de una determinada cantidad de raíces compartidas por ambas lenguas, como Vols-, Volt-, y Host- (<PIE *ghos-ti- ‘extranjero, invitado, huésped’). Los nombres liburnios y venéticos también tienen comparten sufijos, como -icus y -ocus.

Estas características sitúan al liburnio y al venético fuera de la esfera onomástica iliria, aunque este hecho no excluye la posibilidad de que el venético-liburnio y el ilirio podrían haber estado estrechamente relacionados, pertenecientes a la misma rama indoeuropea. De hecho, un determinado número de lingüistas argumentan que éste es el caso, basándose en las características fonéticas semejantes y en los nombres comunes al venético-liburnio por un lado y al ilirio por otro.

Liburnia fue conquistada por los romanos el 35 a.C., y su lengua fue reemplazada por el latín, lo que conllevó la extinción de la lengua aproximadamente al comienzo de la Era Común.

Lusitano

El lusitano (llamado así por los Lusitani o lusitanos) fue una lengua IE paleohispánica conocida únicamente por cinco inscripciones y numerosos topónimos y teónimos. Antes de la conquista romana, la lengua se habló en Lusitania, territorio habitado por tribus lusitanas que se extendía desde el Duero hasta el río Tajo, en el sector occidental de la península ibérica, donde ya estaban establecidas con anterioridad al siglo VI a.C.

La lengua suele ser considerada un dialecto IE pre-celta (pudiendo provenir de una lengua italo-celta), a menudo asociada a la lengua de los vetones y al substrato lingüístico de galaicos y astures, basándose para establecer esas asociaciones en los hallazgos arqueológicos y en las descripciones de los antiguos historiadores.

NOTA. La asociación de la lengua lusitana al grupo IE pre-celta es respaldada por Tovar, Schmidt y Gorrochategui, entre otros, mientras que Untermann la considera una lengua celta. La teoría de que era una lengua celta se basa, en gran medida, en el hecho histórico de que las únicas tribus indoeuropeas que habitaron Hispania en esa época eran tribus celtas. El evidente carácter celta de gran parte de su léxico -antropónimos y topónimos- también respaldan la afiliación celta. Sin embargo, existe un problema fundamental en la teoría celta: la preservación en lusitano de la *p- inicial PIE, ej: pater ‘padre’, o porcom ‘cerdo’. Las lenguas celtas perdieron la *p- inicial durante su evolución; compárese lat. pater, gal. ater, y lat. porcum, ga.ant. orc. Sin embargo, la presencia de la *p inicial no excluye necesariamente la posibilidad de que el lusitano fuese una lengua celta; la teórica evolución de la *p inicial IET→ *ɸ → *h → cel. ∅, podría implicar que en una fase previa a la pérdida de *p- se produjo la escisión de un dialecto protocelta (o italo-celta), o incluso durante la fase en la que *p- se volvió *ɸ- (aunque la separación se tuvo que producir obligatoriamente antes de que evolucionase a *h-, previo a su total desaparición); ya que la letra p del alfabeto latino podría haber sido usada para representar cualquiera de los dos sonidos.

F. Villar y R. Pedrero relacionan el lusitano con las lenguas itálicas. La teoría se apoya en los paralelismos existentes en los nombres de las deidades, como lat. Consus, lus. Cossue, lat. Seia, lus. Segia, o marrucino Iovia, lus. Iovea(i), etc. y otros ítems léxicos, como umb. gomia, lus. comaiam, junto con los paralelismos existentes entre otros elementos gramaticales.

II. Dialectos septentrionales IE en Asia: Tocario

La rama tocaria es una de las más desconocidas dentro del grupo de los dialectos septentrionales. El nombre de la lengua procede de gente conocida por los historiadores griegos (Ptolomeo VI, 11, 6) como tocarios (griego Τόχαροι, Tókharoi).

NOTA. Se les ha llegado a identificar con los yuezhi y los kushán, mientras que el término Tocaristán suele hacer referencia a la región de Bactria del primer milenio. Un texto túrquico hace referencia a la lengua turfania (tocario A) dándole el nombre twqry. F.W.K. Müller la ha relacionado con los tocarios bactrianos. En lengua tocaria, la lengua se denomina arish-käna y los tocarios se denominan a sí mismos arya.

La rama tocaria está formada por dos lenguas; tocario A (turfanio, arsi o tocario oriental) y tocario B (kucheano o tocario occidental). Estas lenguas se hablaron entre los siglos VI y IX; antes de su extinción, sus hablantes se asimilaron a las tribus uigures. Ambas lenguas se hablaron en la Cuenca del Tarim, en Asia Central, en la actual Región Autónoma Uigur de Sinkiang.

NOTA. En un sentido estricto, y basándose en la interpretación que relaciona al twqry con los tokharoi, sólo el tocario A debería ser denominado tocario, mientras que el tocario B podría ser llamado kucheano (su nombre nativo podría haber sido kuśiññe), pero dado que sus gramáticas suelen ser tratadas conjuntamente en los trabajos académicos, los términos A y B han resultado ser de utilidad.

El tocario está testimoniado en fragmentos de manuscritos, principalmente del siglo VIII (con unos pocos de época anterior) que fueron escritos sobre hojas de palmera, en tabletas de madera y en papel chino, quedando preservados gracias al clima extremadamente seco de la Cuenca del Tarim. Muestras de la lengua han sido descubiertas en emplazamientos localizados en Cucha y Karasahr, llegando a encontrarse algunas inscripciones murales.

El tocario A y el B no eran mutuamente comprensibles. La lengua común prototocaria debió de haber precedido en varios siglos a las lenguas atestiguadas, probablemente se habló en el primer milenio a.C.

1.7.2. Dialectos indoeuropeos meridionales

I. Griego

1. El griego tiene una historia documental de 3500 años. En la actualidad, hablan la lengua griega moderna unos 15 millones.

2. Se cree que los principales grupos dialectales del griego antiguo se desarrollaron con anterioridad al 1120 a.C., coincidiendo con la época de las invasiones dóricas, empezando a utilizar escrituras alfabéticas en el siglo VIII a.C.

3. El micénico es el dialecto testimoniado más antiguo de la rama griega, hablado en la Grecia Continental y en Creta entre los años 1600-1100 a.C., antes de que se produjese la invasión dórica. Se ha preservado en inscripciones en Linear B, una escritura inventada en Creta antes del siglo XIV a.C. En la mayoría de casos, estas inscripciones se realizaron sobre tabletas de arcilla encontradas en Cnossos y en Pilos. La lengua recibe su nombre de Micenas, el primero de los palacios en ser excavados.

NOTA. Las tabletas permanecieron sin ser descifradas durante mucho tiempo, antes de su desciframiento se lleó a sugerir que estaban escritas en todas las lenguas concebibles, hasta que Michael Ventris descifró la escritura en 1952 y demostró que la lengua era una forma arcaica del griego. Los textos de las tabletas son sobre todo listas e inventarios. No ha llegado hasta nosotros narrativa en prosa, y mucho menos mitos o poemas. Aún así, se puede obtener mucha información a partir de los registros con los que contamos, así como de la gente que los produjo, del periodo micénico que precedió a la Edad Oscura griega.

4. A diferencia de otras variedades posteriores del griego, el micénico pudo haber contado con siete casos gramaticales: nominativo, genitivo, acusativo, dativo, instrumental, locativo y vocativo.

Sin embargo, el instrumental y el locativo dejaron gradualmente de ser utilizados.

NOTA. Para el locativo en *-ei, compárese di-da-ka-re, ‘didaskalei’, e-pi-ko-e, ‘Epikóhei’, etc (en griego existen compuestos sintácticos como puloi-genēs, ‘nacido en Pilos’); además, para los restos de un caso ablativo en *-ōd, compárense (nombres de meses) ka-ra-e-ri-jo-me-no, wo-de-wi-jo-me-no, etc.

5. El protogriego (llamado protohelénico, o pre-griego en el trabajo de Sihler, 1995) era un dialecto IET meridional, hablado posiblemente en los Balcanes a finales del tercer milenio a.C., sobre la misma época que el indoeuropeo noroccidental y el protoindoiranio.

NOTA. Según Anthony (2007): “El griego compartía características con el armenio y con el frigio, los cuales descenderían de lenguas habladas en la Europa sudoriental en fecha anterior al 1200 a.e.c., por lo que el griego compartiría un pasado común con algunas de las lenguas de la Europa sudoriental que habrían evolucionado del habla empleada por los inmigrantes de la cultura yamna en Bulgaria”. La defensa de la ubicación de la patria protogriega en Bulgaria o Rumanía puede encontrarse en los trabajos de Sergent (1995), J. Makkay (Atti e memorie del Secondo Congresso Internazionale di Micenologia, 1996; Origins of the Proto-Greeks and Proto-Anatolians from a Common Perspective, 2003).

6. Se ha propuesto al protogriego (pre-griego o protohelénico) como probable antecesor de la lengua frigia, así como de las lenguas tracia, dacia, y macedonia arcaica. La lengua armenia también ha sido tradicionalmente considerada una derivación de aquella a través de la lengua frigia, aunque esta hipótesis es cuestionada hoy día.

NOTA. La hipótesis greco-armenia proponía una estrecha relación con la lengua griega - situándolas a ambas en el contexto del Sprachbund paleo-balcánico - donde también se encuadraba la lengua frigia, la cual suele considerarse especialmente cercana al griego-, y era consistente con los registros que sobre los armenios realizó Heródoto, quien los consideraba descendientes de colonos frigios. Esa tradicional teoría lingüística, propuesta por Pedersen (1924), proponía la existencia de una estrecha relación entre ambas comunidades, griega y armenia, tras surgir ambas de una lengua común. Dicha visión, aceptada durante largo tiempo, fue rechazada por Clackson (1994) en la obra The linguistic relationship between Armenian and Greek, obra que, al tiempo que apoyaba la idea de una comunidad greco-aria, argumentaba que las coincidencias existentes entre las lenguas armenia y griega no eran mayores que las encontradas entre cualquier otro par de lenguas IE; las isoglosas que comparten podrían deberse a la contigüidad de la comunidad IETM. Tales argumentos son respaldados por Kortlandt en Armeniaca (2003), donde propone la existencia de un antiguo continuum IE central daco-albanés / greco-frigio /traco-armenio. Adrados (1998), considera la existencia de un continuum meridional mucho más antiguo greco-[daco-] traco-frigio / armenio / indoiranio. Olteanu (2009) propone una lengua greco-daco-tracia.

7. Es probable que la unidad del protogriego terminase tras la ocupación de la península griega por migrantes helenos alrededor del 2300 a.C.

NOTA. Con respecto a la investigación arqueológica, Anthony (2007) señala: “El pueblo que importó el griego o protogriego podría haberse desplazado en sucesivas oleadas, tal vez por mar, desde las estepas pónticas occidentales hacia la Europa sudoriental, la Anatolia occidental y Grecia, dificultando la identificación del recorrido que siguieron. La transición del Heládico Inicial II al Heládico Inicial III, alrededor del 2400-2200 a.e.c., ha sido considerada durante largo tiempo como una época que supuso un cambio radical en Grecia que coincidiría con la llegada de nuevos pobladores (…)”.

En palabras de West (2007), “Los primeros hablantes de griego - o de la lengua que daría origen al griego; a los que llamaré mello-griegos - llegaron a Grecia, según la teoría más aceptada, al comienzo del Heládico Inicial III, es decir, alrededor del 2300 a.e.c. Llegaron a través del Épiro, posiblemente desde algún lugar al norte del Danubio”.

8. Entre los principales cambios fonéticos del PIE al protogriego se encuentran:

- Aspiración de la *s intervocálica PIE → PGr. h.

NOTA. La pérdida de la *s- prevocálica PIE no se completó totalmente, evidenciado de manera ilustre por el PGr. sūs (también hūs, cerdo, del PIE *suh₁-); sun ‘con’, en ocasiones ha sido considerado como una contaminación de la forma PIE *kom (cf. latín cum) con la homérica / ática arcaica ksun, siendo posiblemente una consecuencia del psi-sustrato gr. (Villar).

- Ensordecimiento de las aspiradas sonoras PIE: *bh→ph, *dh→th, *gh→kh, *gwh→kwh.

- Disimilación de las aspiradas (ley de Grassmann), posiblemente en época post-micénica.

- La PIE *j- al inicio de palabra (no *H j-) se fortaleció como dj- en PGr. (posteriormente ζ- en gr.).

- En la primera etapa de palatalización (Sihler 1995), la PIE *dj- se palatizaría como dz(j)- en PGr., mientras que las PIE *tj-, *dhj- se convertirían en la PGr. ts(j)-.

- Vocalización de las laringales tanto en posición inicial ante consonantes como en posión intervocálica; es decir, *h1→e, *h2→a, *h3→o; como la PIE *h2nēr ‘hombre’, PGr. an ḗ r.

NOTA. Esa evolución es compartida por las lenguas griega, frigia y armenia; cf. gr. an ḗ r, frigio anar, y armenio ayr (partiendo de la forma previa *anir). En otras ramas, las laringales no se vocalizaron en las posiciones indicadas, llegando a desaparecer con el tiempo. La evolución del protogriego debería enmarcarse en un contexto de Sprachbund paleo-balcánico previo que dificulta la tarea de delinear las fronteras entre las lenguas individuales. El frigio y el armenio también comparten otras peculiaridades fonológicas y morfológicas con el griego.

- La secuencia CRHC suele evolucionar de la siguiente manera: *CRh1C → PGr. CRēC; PIE *CRh2C → PGr. CRāC; PIE *CRh3C → PGr. CRōC.

- La secuencia PIE *CRHV suele pasar a ser CaRV en PGr.

NOTA. Sihler (2000) también ha propuesto que PIE *Vkw→ukw; cf. PIE *nokwts ‘noche’ → PGr. nukwts → gr. nuks/nuxt-; cf. también *k w ek w los ‘rueda’ → PGr. kwukwlos → gr. kuklos; etc. Esta evolución se relaciona con la ley de Cowgill, cambio de *o a u entre una resonante y una labial.

9. Entre los cambios fonéticos que tuvieron lugar en el paso del protogriego al mello-griego (o, siguiendo a Sihler 1995, del pre-griego al protogriego), derivando el micénico de esta última, se incluyen:

· La segunda fase de palatalización, que afectó a todas las consonantes, incluyendo las secuencias restauradas tsj y dzj (Sihler 1995).

· Pérdida de consonantes oclusivas finales; m final→n.

· m̥ silábica → am, y n̥→an, ante resonantes; por lo demás, ambas se nasalizaron m̥/n̥→ã→a.

· Pérdida de s en grupos consonánticos, con alargamiento adicional, p.ej. esmi→ēmi.

· Creación de una s en los grupos consonánticos, ntja→nsa. Asibilación ti→si sólo en los dialectos meridionales.

· Vocalismo i micénico y reemplazo de la consonante doble -kw- por -kwkw-.

NOTA. Con respecto al problemático caso de la palabra griega ἵππος (hippos), caballo, derivada de las formas PIE y PGr. ekwos, Meier-Brügger (2003) indica: “el vocalismo i se comprende mejor si se considera una herencia del periodo micénico. En esa época, en una determinada situación fonética el fonema e podría haberse pronunciado de manera más cerrada, cf. di-pa, es decir, dipas neutro ‘recipiente tapado para beber’ vs. la forma posterior δέρας (desde Homero): Risch (1981), O. Panagl (1989). La expansión de la forma i por toda la región griega podría explicarse por el hecho de que la palabra, central durante el dominio micénico en toda la región (segundo milenio a.C.), se difundió e hizo desaparecer la forma en e- que había estado presente en el pasado. Respecto a -pp-: la doble consonante original -ku̯- sería reemplazada por -kwkw- en el periodo pre-micénico y, de nuevo, fue sustituida por -pp- tras la desaparición de las labiovelares. La sugerencia de la existencia de una antigua -kwkw- viene dada por la forma micénica i-qo (no se ha encontrado la posible forma *i-ko-wo) y por la ya señalada doble consonante del alfabeto griego. La aspiración al inicio de la palabra sigue siendo un misterio.”

Otras características compartidas por los primeros dialectos griegos son:

- Una tendencia final de satemización evidenciada por el cambio post-micénico de las labiovelares en dentales ante e; como, kwe → te ‘y’.

- Los casos dativo, instrumental y locativo PIE, se sincretizaron en un único caso dativo.

- El nominativo plural dialectal -oi, -ai (compartido con el latín) reemplazó completamente al nominativo plural IET común *-ōs, *-ās.

- El superlativo -tatos (<PIE *-tṃo-) se vuelve productivo.

- El singular tema oblicuo gunaik- ‘mujer’, atestiguado en las tabletas de Tebas tal vez sea sea protogriego; también aparece, al menos con la forma gunai-, en armenio.

- Se crean los pronombres houtos, ekeinos y autos. Uso de ho, hā, ton como partículas en post-micénico.

- Las desinencias verbales de la primera persona media -mai, -mān reemplazan a -ai, -a. La tercera singular pherei es una innovación analógica, que reemplaza a la esperada *bhéreti PIE, es decir, dor. *phereti, jon. *pheresi.

- Se crea el tiempo futuro, que incluye un futuro pasivo, así como un aoristo pasivo.

- El sufijo -ka- se une a algunos perfectos y aoristos.

- Los infinitivos en -ehen, -enai y -men también son comunes a los dialectos griegos.

II. Armenio

Los primeros documentos en lengua armenia datan del siglo V d.C., una traducción de la Biblia realizada por Mesrob Mashtots. La historia de la lengua anterior a esa época no está clara y está sujeta a bastante especulación. Está claro que el armenio es una lengua indoeuropea, pero su desarrollo es oscuro.

NOTA. Las leyes fonéticas protoarmenias son variadas y excéntricas, como la *dw- IE que da origen a arm. k-, y en muchos casos siguen siendo inciertas. De hecho, ese desarrollo fonético suele evolucionar de *dw- a erk-, basándonos en la evolución del numeral PIE *d wo- ‘dos’, una reconstrucción que Kortlandt (Armeniaca 2003) rechaza, al tiempo que expone etimologías alternativas para ejemplos habituales.

Las oclusivas sordas PIE se aspiraban en protoarmenio.

NOTA. Esa circunstancia dio origen a la teoría glotálica, la cual postula que la aspiración podría haber sido sub-fonemática en protoindoeuropeo. En determinados contextos, estas oclusivas aspiradas se redujeron a w, h o ∅ en armenio – así p.ej. PIE *p’ots, dio en arm. otn, gr. pous ‘pie’; PIE *t’reis, arm. erek’, gr. treis ‘tres’.

III. Indoiranio

El grupo lingüístico indoiranio o ario está formado por dos subgrupos lingüísticos principales, indoario e iranio. Se ha sugerido un tercer grupo: nuristaní, mientras que el grupo dárdico suele clasificarse dentro del indoario.

Las lenguas indoiranias contemporáneas forman la segunda sub-rama más grande del indoeuropeo tardío (tras el indoeuropeo noroccidental), con más de un billón de hablantes, extendiéndose geográficamente desde Europa (romaní) y el Cáucaso (osetio) hasta la India oriental (bengalí y asamés). En términos del número de hablantes nativos, las principales lenguas son el indostánico (hindi y urdu, ca. 540 millones), bengalí (ca. 200 millones), punyabí (ca. 100 millones), maratí y persa (ca. 70 millones cada una), guyaratí (ca. 45 millones), pastún (40 millones), oriya (ca. 30 millones), kurdo y sindhi (ca. 20 millones cada uno).

Mientras que la identificación arqueológica de los pre-protoindoiranios y los protoindoiranios sigue sin esclarecerse, se cree que ca. 2500 a.C. se habló una lengua protoindoirania en la parte oriental del territorio yamna.

NOTA. Parpola (The formation of the Aryan branch of Indo-European, 1999) sugiere las siguientes identificaciones:

Rango de fechas

Cultura arqueológica

Sugeridas por Parpola

2800-2000 a.C.

Etapa final de las culturas de las catacumbas y Poltavka

Del IET al protoindoiranio

2000-1800 a.C.

Culturas Srubna y Abashevo

Protoiranio

2000-1800 a.C.

Petrovka-Sintashta

Protoindoario

1900-1700 a.C.

CABM

Los indoarios “protodasa” se establecen en los asentamientos existentes del CABM, para ser posteriormente derrotados por los indoarios “proto-rigvédico” alrededor del 1700

1900-1400 a.C.

Cementerio H

Indios dasa

1800-1000 a.C.

Alakul-Fedorovo

Indoarios, entre los que se incluyen los “proto–sauma-arios” que practican el culto del soma

1700-1400 a.C.

Cultura inicial del río Swat

Protorigvédico = Protodárdico

1700-1500 a.C.

CABM final

“Proto–sauma-dasa”, asimilación del protodasa y del proto–sauma-ario

1500-1000 a.C.

Cultura inicial de la cerámica gris pintada irania occidental

Mitani-aria (rama del “proto-sauma-dasa”)

1400-800 a.C.

Cultura tardía del río Swat y del Punyab. Cerámica gris pintada.

Rigvédico tardío

1400-1100 a.C.

Yaz II-III, Sistan

Protoavesta

1100-1000 a.C.

Cerámica pulida de Gorgan. Cerámica pulida tardía irania occidental

Protopersa, protomedo

1000-400 a.C.

Culturas de la Edad de Hierro de Sinkiang

Protoescita

Suele considerarse que los primeros contactos indoiranios con la parte oriental del IE noroccidental (pre-baltoeslavo) pueden explicarse por las características lingüísticas que comparten, como la satemización y la ley fonética Ruki. Si se asume - como suele hacerse - que ambas tendencias fonéticas se produjeron en época tardía, una vez las comunidades IET ya se habían escindido, es necesario suponer que se produjo un Sprachbund o continuo dialectal noroccidental - sudoriental antes de la migración protoindoirania hacia el este.

NOTA. Desde un punto de vista lingüístico, Burrow escribe (1955): “(...) en el caso de las migraciones sánscritas en una fecha relativamente tardía les llevó al extremo oriental del dominio indoeuropeo. Antes de esa época, su antecesor, el primitivo indoiranio, debió de haber ocupado una posición central, lo que le llevó a mantener un contacto directo con el resto de dialectos del grupo satem, encontrándose al este de dicho grupo la forma del indoeuropeo que con el tiempo originaría los dialectos A y B del turkestán chino. Su posición puede determinarse por las estrechas relaciones encontradas entre dicha rama y la rama baltoeslava. Dado que es improbable que los baltos y los eslavos se hubiesen desplazado más allá de aquellos emplazamientos que ocupaban en los registros históricos iniciales, la localización original del indoiranio al sureste de dicha área se vuelve una hipótesis bastante plausible.”

Como ya hemos visto, Kortlandt (1990) interpreta los contactos lingüísticos según el registro de hechos arqueológicos realizado por Mallory (1989) (v.s. §1.7.1. Indoeuropeo noroccidental): “Si el resto de hablantes de lenguas satem pueden asignarse al horizonte yamna y los indoeuropeos occidentales al horizonte de Cerámica Cordada, es atractivo asignarle a los ancestros de baltos y eslavos la cultura del Dniéper medio”, identificación también realizada por Anthony (2007).

En la misma línea, Adrados–Bernabé–Mendoza (1995-1998), respecto a la situación dialectal del eslavo, señalan: (desde un punto de vista lingüístico): “En relación a una capa de arcaísmos, compartidos o no por otras lenguas (...) el eslavo añadió innovaciones particulares, algunas compartidas con el báltico. Algunas las comparte con el germánico, como los casos oblicuos en -m y el participio femenino; otras con el indoiranio, como la satemización y la ley fonética Ruki (con mayor presencia en eslavo que en báltico) (...) Lo más probable es que esas características compartidas sean de época reciente, fruto de contactos secundarios entre el [IETS] (cuya retaguardia la formaban los baltoeslavos) y el [IETM] (en momentos posteriores a la pérdida de contacto de los griegos con el resto de hablantes tras su migración a Grecia).

Dado que se supone que el protoindoario se habló ca. 2000-1500 a.C. (precediendo a las culturas védicas), la lingüística histórica estima, de manera aproximada, que el continuum de lenguas indoiranias tuvo que divergir ca. 2200-2000 a.C., si no lo hizo con anterioridad. La expansión aria antes de la separación de los indoiranios - para la cual el terminus ante quem es 2000 a.C. (cf. Mallory 1989) –, implica siglos de diferenciación previa entre los pre-indoarios y los pre-iranios. Ese periodo suele identificarse con los primeros representantes de la cultura Andronovo (Sintashta-Petrovka-Arkaim, al sur de los Urales, 2200-1600 a.C.), que se expandía por la región de la estepa Euroasiática que limita con el río Ural al oeste, el Tian Shan al este - donde los indoiranios ocuparon la región previamente ocupada por la cultura Afanasevo -, y la Transoxiana y el Hindu Kush al sur.

Se ha llegado a proponer un modelo de Dos Oleadas para explicar la expansión indoirania (Burrow 1973, Parpola 1999), estrechamente relacionada con el uso del carro. Los indoarios dejaron restos lingüísticos en un manual hitita dedicado al entrenamiento de caballos escrito por un tal “Kikkuli el mitannio”. Se encuentran más evidencias lingüísticas en tratados con nombres de gobernantes de Mitanni y sus dioses; estos restos se hallan en los archivos de pueblos adyacentes a Mitanni, alrededor del 1500 a.C.

NOTA. El modelo más difundido sobre la entrada de las lenguas indoeuropeas en el sur de Asia afirma que la Primera oleada atravesó el Hindu Kush por la cabecera del Indo y posteriormente por la del Ganges. El estrato más antiguo de sánscrito védico, preservado únicamente en el Rigveda, se estima en torno al 1500 a.C. Su expansión por las partes septentrional y central del subcontinente, sin llegar a la parte meridional, desde el Indo tuvo lugar entre el 1500 a.C. y el 500 a.C. Los indoarios de estas regiones forjaron poderosos reinos y principados en la región, desde el este de Afganistán hasta las puertas de Bengala.

La Segunda Oleada se identifica con la oleada irania. Los iranios tomarían Asia Central, Irán y, durante un considerable lapso de tiempo, dominaron la estepa europea (la moderna Ucrania) e incluso se internaron por el norte hasta Rusia y por el oeste hasta la Europa Central y Oriental desde antes del comienzo de la época histórica y hasta comenzada la Era Común. Los primeros iranios en alcanzar el mar Negro podrían haber sido los cimerios en el siglo VIII a.C., aunque su afiliación lingüística es incierta. A éstos les siguieron los escitas, considerados una rama occidental de los saka de Asia Central, y las tribus sármatas.

Los principales cambios que diferencian al protoindoiranio del indoeuropeo tardío son (según Burrow 1955 y Fortson 2004):

- Tendencia inicial de satemización: El cambio satem, consistente en dos grupos de cambios relacionados:

· Palatalización de las velares IET: *k →t̠͡ɕ, *g→d̠͡ʑ, *gh→d̠͡ʑ h; como, *km̥tóm → ķ atám, *gónu → ģ ānu, *ghéimn̥→ ģ hima-.

· Unión de las labiovelares IET con velares simples: *kw→k , *gw→g, *gwh→gh; como, *kʷo-→ ka-, *gwou- → gau-, *gwhormó- → gharmá-.

- Estas velares simples, cuando van ante una vocal anterior (pre-PII *i o *e) o la semiconsonante *j, se palatalizaron en africadas: *k→t͡ʃ, *g→d͡ʒ, *gh→d͡ʒ h; como, *kwe → ḳ a-, *gwīwós → ġīwás, *gwhénti → ġhanti.

NOTA. Esta palatalización recibe el nombre de ley de las palatales. Debió de ocurrir antes de la fusión de las *e y *o PIE, en *a. Un ejemplo ilustrativo lo encontramos en el tema débil de perfecto *kwe-kwr- ‘hizo’ →pre-PII *ke-kr- →*ḳe-kr- →PII *ḳa-kr- (ved. cakr-, ave. y per.ant. caxr-).

- Ante una oclusiva dental, ḳ → š, ġ → ž; ġʰ→ž, con aspiración de la oclusiva; como, *oķtṓ→ ašt, *m r̥ģt- → mṛžd-, *uģʰtó- → uždʰá-.

- La secuencia *ķs se simplificó como šš; caso de *aks- → ášš-.

- Asimilación de las vocales IET *e, *o → a; *ē, *ō → ā.

- La *H IET (entre consonantes y a final de palabra)→ PII i, cf. *ph2t ḗ r → PII pitr, *-medʰH →*-madhi.

- IET *m̥*n̥se fusionan cona; como, *km̥tóm → ķatám, *mn̥tó- → matá-.

- Ley de Bartholomae: una aspirada seguida de una consonante sorda se vuelve oclusiva sonora + vocal aspirada. Además, *dh+t → dzdh; como en *ubhto- → ubdha-, *urdhto- → urdzdha-, *augh-tá- → augdhá-.

- La regla Ruki: *s se retrae a š cuando va inmediatamente seguida de *r *r̥ *u *k o *i. Igualmente, su alófono *z pasa a ser ž; como, *wers- → warš-, *pr̥sto → pṛšta-, *geus- → ģ auš-, *kʷsep- → kšap-, *wis- → wiš-, *nisdo- → nižda-.

- Ley de Brugmann: *o en sílaba abierta se alarga a ō; *deh₃tór-m̥ → Pre-PII *deh₃tṓr-m̥* → dātāram.

- Las resonantes son por lo general estables en PII, pero se produce confusión entre *l/*r, mostrando una tendencia encontrada en el antiguo Rigveda y en Avesta IET *l̥ → PII ṛ, así como *l→r; como, *wĺ̥kʷos → wḷkas / wṛkas.

Tabla sinóptica del sistema fonético indoiranio:

Labiaels

Coronales

Africadas

Velares

Guturales

dental/ alveolar

post-alveolar

alveolo-palatal

post-alveolar

Plosivas

Sorda

p

t

ķ

ḳ

k

ʔ

Aspirada

th

kh

Sonora

b

d

ģ

ġ

g

Aspirada

b h

d h

ģh

ġh

g h

Nasales

m

n

Fricativas

Sorda

s

š

h

Sonora

(z)

(ž)

Líquidas

l

r

Aproximantes

w

j

IV. Lenguas paleobalcánicas

A. Frigio

La lengua frigia fue hablada por los frigios, un pueblo asentado en Asia Menor en la Edad de Hierro. Es probable que sobreviviese hasta el siglo VI a.C., cuando fueron reemplazados por los griegos.

En ocasiones, si nos basamos en las fuentes clásicas, tanto los historiadores antiguos como los mitos asociaron a los frigios con los tracios e incluso con los armenios. Heródoto registró una fuente macedónica que indicaba de que los frigios migraron a Asia Menor desde Tracia, e incluso señalaba que los armenios eran colonos frigios, ideas que seguían siendo aceptadas aún en época de Jerjes I. La mención más antigua sobre los frigios en las fuentes griegas, en el Himno homérico a Afrodita, los describe como un pueblo diferente al de los troyanos: en el himno, Afrodita, haciéndose pasar por mortal para seducir al príncipe troyano Anquises, le cuenta:

“El insigne Otreo es mi padre, si es que has oído hablar de él, quien reina sobre la bien fortificada Frigia. Yo conozco tan bien tu dialecto como el mío propio, pues fui criada por una nodriza troyana”. Desgraciadamente, no se sabe nada del troyano.

El frigio está atestiguado por dos cuerpos de escritos; el paleo-frigio, alrededor del 800 a.C. y posterior, y el neo-frigio, alrededor del comienzo de la Era Común. El corpus paleo-frigio se divide, a su vez, geográficamente entre las inscripciones de la ciudad de Midas, Gordión, Central, Bitinia, Pteria, Tyana, Daskyleion, Bayindir, y “otras”. Las inscripciones misias muestran una lengua que se clasifica como un dialecto frigio diferente, escrito en un alfabeto con una letra adicional, la “s misia”. Podemos reconstruir algunas palabras con la ayuda de algunas inscripciones realizadas con una escritura similar a la griega.

Su estructura, lo que puede recuperarse de la misma, era típicamente IET, con al menos tres casos nominales, tres géneros y dos números gramaticales, mientras que los verbos se conjugaban en tiempo, voz, modo, persona y número.

El frigio parece exhibir un aumento, al igual que el griego y el armenio, como en frig. eberet, que probablemente se corresponde con el PIE *é-bher-e-t (cf. gr. epheret).

Teóricamente se conoce un considerable cuerpo de palabras frigias; sin embargo, el significado y las etimologías e incluso las formas correctas de muchas palabras frigias (la mayoría extraídas de inscripciones) siguen estando sujetas a debate.

Entre las palabras frigias con un posible origen PIE y con cognados greco-armenios se incluyen:

- frig. bekos ‘pan’, del PIE *bheh3g-; cf. gr. phōgō ‘asar’.

- frig.bedu ‘agua’, del PIE *wed-; cf. arm. get ‘río’.

- frig. anar ‘marido, hombre’, PIE *h2ner- ‘hombre’; cf. gr. aner- ‘hombre, marido’.

- frig. belte ‘pantano’, de la raíz PIE *bhel- ‘brillar’; cf. gr. baltos ‘pantano’.

- frig. brater ‘hermano’, del PIE *bhreh2ter-; cf. gr. phrāter-.

- frig. ad-daket ‘produce, causa’, del tema PIE *dh ē-k-; cf. gr. eth ē ka.

- frig. germe ‘cálido’, del PIE *gwher-mo-; cf. gr. thermos.

- frig. gdan ‘tierra’, del PIE *dhghom-; cf. gr. khthōn.

NOTA. Para más información sobre las semejanzas entre el griego y el frigio, ver Neumann (Phrygisch und Griechisch, 1988).

B. Ilirio

Las lenguas ilirias son un grupo de lenguas indoeuropeas habladas al oeste de los Balcanes en épocas pasadas por grupos étnicos identificados con el nombre de ilirios: dálmatas, panonios, ilirios, autariates, taulantios.

La principal fuente acreditada de información relativa a la lengua iliria consiste en un puñado de palabras ilirias citadas en fuentes clásicas, así como numerosos ejemplos antroponímicos, gentilicios, toponímicos e hidronímicos ilirios. Algunos cambios fonéticos, además de otras características de la lengua, pueden deducirse a partir de los restos que de las lenguas ilirias han llegado hasta nosotros, pero como carecemos de textos escritos en lengua iliria, no poseemos suficientes evidencias que ayuden a clarificar su posición dentro de la familia lingüística indoeuropea más allá de su probable naturaleza centum.

NOTA. Durante aproximadamente un siglo, se propuso agrupar el ilirio con la lengua mesapia, sin ser una hipótesis demostrada. La teoría se basa en fuentes clásicas, arqueológicas y onomásticas. La cultura material mesapia tiene una serie de semejanzas con la cultura material iliria. Algunos antropónimos mesapios tienen equivalentes similares en ilirio. También se ha llegado a proponer una relación con la lengua vénetica y con la lengua liburnia, habladas en el noreste de Italia y de Liburnia respectivamente.

The Illyrian languages are a group of Indo-European languages that were spoken in the western part of the Balkans in former times by ethnic groups identified as Illyrians: Delmatae, Pannoni, Illyrioi, Autariates, Taulanti.

The main source of authoritative information about the Illyrian language consists of a handful of Illyrian words cited in classical sources, and numerous examples of Illyrian anthroponyms, ethnonyms, toponyms and hydronyms. Some sound-changes and other language features are deduced from what remains of the Illyrian languages, but because no writings in Illyrian are known, there is not sufficient evidence to clarify its place within the Indo-European language family aside from its probable centum nature.

NOTE. A grouping of Illyrian with the Messapian language has been proposed for about a century, but remains an unproven hypothesis. The theory is based on classical sources, archaeology, as well as onomastic considerations. Messapian material culture bears a number of similarities to Illyrian material culture. Some Messapian anthroponyms have close Illyrian equivalents. A relation to the Venetic language and Liburnian language, once spoken in northeastern Italy and Liburnia respectively, is also proposed.

B. Tracio

Si se excluye al dacio, cuyo estatus como lengua tracia es cuestionado, el tracio se habló en el actual sur de Bulgaria, partes de Serbia, la República de Macedonia, el norte de Grecia - especialmente antes de la expansión de los antiguos macedonios -, a través de Tracia (incluyendo la Turquía europea) y partes de Bitinia (Norte y Oeste de Anatolia). La mayoría de los tracios fueron helenizados (en la provincia de Tracia) o romanizados (en Moesia, Dacia, etc.) con el tiempo, quedando el resto confinado en áreas remotas hasta el siglo V d.C.

NOTA. Como lengua extinta con sólo unas pocas inscripciones breves que se le puedan atribuir, poco se sabe de la lengua tracia, pero se está de acuerdo que poseía una determinada serie de características. Un número de presumibles palabras tracias puede encontrarse en inscripciones - la mayoría de las cuales están escritas en alfabeto griego - de edificios, monedas, y otros artefactos. Algunos elementos léxicos griegos podrían derivar del tracio, tales como balios ‘tordo’ (< PIE *bhel- ‘brillar’, Pokorny también cita como probable fuente el ilirio), bounos ‘colina, montículo’, etc.

C. Dacian

La lengua dacia se habló por un antiguo pueblo de Dacia. Suele ser considerada como una variante septentrional de la lengua tracia, o en estrecha relación con ésta.

Apenas existen documentos escritos en dacio. Fue una de las principales lenguas del sureste de Europa, extendiéndose desde el este de Hungría hasta la costa del Mar Negro. Basándose en hallazgos arqueológicos, se piensa que los orígenes de la cultura dacia están en Moldavia, considerándose una evolución de la cultura Basarabi de la Edad de Hierro.

No está claro cuándo se extinguió la lengua dacia, o si posee algún descendiente vivo. La inicial conquista romana de parte de Dacia no acabó con la lengua, ya que las tribus dacias libres tales como los carpos podrían haber seguido hablando dacio en Moldavia y en las regiones adyacentes hasta los siglos VI o VII d.C., por lo que podrían haber sido capaces de influir en la formación de las lenguas eslavas.

E. Peonio

La lengua peonia es la lengua pobremente atestiguada de los antiguos peonios, cuyo reino llegó a extenderse desde el norte de Macedonia hasta Dardania y en época anterior llegó a alcanzar el suroeste de Tracia.

Las fuentes clásicas suelen considerar a los peonios como un pueblo distinto de los tracios o de los ilirios, conformando su propia etnia y lengua. Parece que fue Ateneo quien conectó la lengua peonia con la lengua misia, que también está pobremente documentada. Si tal hipótesis es cierta, podría significar que el peonio era una lengua anatolia. Por otra parte, los peonios también eran considerados como descendientes de los frigios, lo cual podría situar a los peonios dentro de la misma rama lingüística que la lengua frigia.

NOTA. Los lingüistas actuales no están seguros de la clasificación del peonio, debido a la extrema carencia de materiales que poseemos de dicha lengua. Sin embargo, parece que el peonio era un dialecto IE independiente. Presenta una distinción a / o y no parece que tuviese lugar el proceso de satemización. Las aspiradas sonoras indoeuropeas se volvieron consonantes simples, es decir *bh→b, *dh→d, *gh→g, *gwh→gw; al igual que sucedió en ilirio, tracio, macedonio y frigio (pero no en griego).

F. Antiguo macedonio

La antigua lengua macedonia era la lengua de los antiguos macedonios. Se habló en Macedonia en el primer milenio a.C. A partir del siglo V a.C. quedó marginada hasta llegar a ser gradualmente reemplazada por el dialecto koiné durante la época helenística. Se hablaría sobre todo en las regiones interiores alejadas de la costa. Todavía sigue sin esclarecerse si la lengua era un dialecto griego, una lengua hermana de éste, o una lengua indoeuropea cercana al griego y también relacionada con el tracio y el frigio.

El conocimiento de la lengua es muy limitado, debido a la carencia de textos escritos incuestionablemente en dicha lengua y que hayan logrado sobrevivir hasta nuestros días. Sin embargo, un corpus de auténticas palabras macedonias fue recopilado en las fuentes antiguas, principalmente procedentes de inscripciones numismáticas, y del léxico elaborado en el siglo V por Hesiquio de Alejandría, que ascienden a unas 150 palabras y 200 nombres propios. La mayoría de ellas pueden ser identificadas sin ningún género de dudas como griegas, pero algunas no se concilian fácilmente con la fonología griega estándar. Las 6.000 inscripciones macedonias que han sobrevivido están en el dialecto ático griego.

NOTA. Entre las clasificaciones filogenéticas sugeridas para el macedonio se incluyen: una lengua indoeuropea que es prima cercana del griego y que también está relacionada con las lenguas tracia y frigia, sugerida por A. Meillet (1913) y I.I. Russu (1938), o parte de un Sprachbund que comprendía las lenguas tracia, iliria y griega (Kretschmer 1896, E.Schwyzer 1959). Un dialecto “ilirio” mezclado con griego, sugerida por K.O.Müller (1825) y por G.Bonfante (1987). Varios escenarios explícitamente “griegos”: un dialecto griego, parte de las variantes noroccidentales (locrio, etolio, focidio, epirota) del griego dórico, sugerida, entre otros, por N.G.L. Hammond (1989), Olivier Masson (1996) y Michael Meier-Brügger (2003). Un dialecto griego septentrional, relacionado con el griego eólico y tesalio, sugerida, entre otros, por A.Fick (1874) y O.Hoffmann (1906). Un dialecto griego con un substrato de influencia no indoeuropeo, sugerida por M.Sakellariou (1983). Una lengua hermana del griego dentro del indoeuropeo, con el macedonio y el griego formando dos sub-ramas de un grupo greco-macedonio dentro del indoeuropeo (en ocasiones llamado “helénico), sugerida por Joseph (2001) y otros.

La maldición de la tablilla de Pella, un texto escrito en un inequívoco dialecto dórico griego, encontrado en Pella en 1986, datada entre principios-mediados del siglo IV a.C., ha sido empleada como argumento para clasificar al antiguo macedonio como un dialecto griego noroccidental. Antes de su descubrimiento, se había propuesto que el dialecto macedonio no era sino una forma temprana del griego, hablado por aquel entonces junto al dórico propiamente dicho.

NOTA. Olivier Masson considera que “en contraposición con las opiniones realizadas previamente que lo consideraban un dialecto eolio (O.Hoffmann lo comparó con el tesalio) ahora debemos considerar la existencia de una conexión con el griego noroccidental (locrio, etolio, focidio, epirota). Esta opinión es respaldada por el reciente descubrimiento en Pella de una tablilla con una maldición que bien podría ser el primer texto ‘macedonio’ atestiguado (...); el texto incluye un adverbio “opoka” que no es tesalio. Además, James L.O’Neil señala que “la maldición de la tablilla de Pela presenta palabras cuyas formas son claramente dóricas, pero una forma de dórico diferente de cualquier dialecto griego occidental de las áreas limítrofes con Macedonia. Otras tres brevísimas inscripciones del siglo IV son también indudablemente dóricas. Éstas muestran que en Macedonia se habló un dialecto dórico, tal y como podríamos esperar a partir de las formas del griego occidental de los nombres griegos encontrados en Macedonia. E inscripciones macedonias posteriores aparecen en koiné que evitan tanto las formas dóricas como la sonorización de las consonantes macedonias. El dialecto macedonio nativo se había vuelto inadecuado para ser utilizado en documentos escritos.”

A partir de las pocas palabras que sobrevivieron, se puede inquirir una importante ley fonética, las aspiradas sonoras PIE *dh, *bh, *gh, aparecen como δ (=d[h]), β (=b[h]), γ (=g[h]), en contraste con los dialectos griegos, que las ensordeció en θ (=th), φ (=ph), χ (=kh).

NOTA. Dado que estas lenguas se pueden conocer a través del alfabeto griego, que no tiene indicios de aspiradas sonoras, no está claro si la deaspiración realmente tuvo lugar, o si las supuestas oclusivas sonoras β, δ, γ fueron simplemente escogidas como las asociaciones más próximas para expresar las aspiradas sonoras PIE *bh, *dh, *gh. Así las macedonias β, δ, γ = griego φ, θ, χ, Claude Brixhe (1996) sugiere que esto podría haber sido una evolución posterior: Las letras bien podrían haber designado no las oclusivas sonoras, es decir, [b, d, g], sino las fricativas sonoras, es decir [β, δ, γ], debido a la sonorización de las fricativas sordas [φ, θ, x] (= ático clásico [ph, th, kh]). Brian Joseph (2001) recapitula que “La escasa evidencia está abierta a distintas interpretaciones, por lo que no es posible una respuesta definitiva”, pero advierte que “lo más probable es que el antiguo macedonio no fuese simplemente un dialecto griego arcaico al mismo nivel que el ático o el eolio”. En este sentido, algunos autores lo apodan un “dialecto griego desviado”.

- PIE *dhenh2- ‘dejar’, → ant.mac. δανός (δanós) ‘muerte’; cf. ático θάνατος (thánatos). PIE *h2aidh- → ant.mac. ἄδραια (aδraia) ‘tiempo soleado’, ático αἰθρία (aithría).

- PIE *bhasko- → ant.mac. βάσκιοι (βáskioi) ‘haces’. Compárese además ant.mac. ἀϐροῦτες (aβroûtes) o ἀϐροῦϝες (aβroûwes), ático ὀφρῦς (ophrûs) ‘cejas’; mac. Βερενίκη (Βere-níkē), ático Φερενίκη (Phere-níkē) ‘la portadora de la victoria’.

· Según Heródoto (ca. 440 a.C.), los macedonios reivindicaban que los frigios se llamaban Brygoi (<PIE *bhrugo-) antes de emigrar de Tracia a Anatolia ca. 1200 a.C.

· En “Las aves” de Aristófanes, la forma κεϐλήπυρις (keβlē-pyris) ‘(pájaro) de cabeza roja’, presenta una oclusiva sonora en lugar de la forma aspirada sorda estándar griega, es decir, macedonio κεϐ(α)λή (keβalē) vs. griego κεφαλή (kephalē) ‘cabeza’.

- Si la forma del ant.mac. γοτάν (γotán) ‘cerdo’, está relacionada con la PIE *gwou- ‘vaca’, nos indicaría que las labiovelares permanecieron intactas (de ahí *gwotán), o se fusionaron con las velares, al contrario que la forma común en gr. βοῦς (boûs). Sin embargo, tales desviaciones no son desconocidas en otros dialectos griegos; compárese dor. γλεπ- (glep-) para la forma habitual gr. βλεπ- (blep-), así como en dor. γλάχων (gláchōn) y jon. γλήχων (glēchōn) para la forma gr. βλήχων (blēchōn).

- Los ejemplos sugieren que las oclusivas velares sordas habían perdido la sonoridad, especialmente al inicio de palabra: PIE*genu- → ant.mac. κάναδοι (kánadoi) ‘mandíbulas’; PIE *gombh- → ant.mac. κόμϐους (kómbous) ‘molares’.

· Comparadas con las palabras griegas, existe ant.mac. ἀρκόν (arkón) vs. ático ἀργός (argós); el topónimo macedonio Akesamenai, del nombre pierío Akesamenos – si Akesa- es cognada de la palabra griega agassomai, agamai ‘asombrar’; cf. también el nombre tracio Agassamenos.

V. Albanian

Unos 8 millones de personas hablan albanés, principalmente en Albania, Kosovo y la Antigua República Yugoslava de Macedonia, pero también por pequeñas comunidades albanesas en otras partes de los Balcanes, la costa oriental de Italia y en Sicilia. Carece de parientes cercanos entre las actuales lenguas IE. No existe consenso respecto a su origen y su clasificación dialectal.

Existen referencias relativas a la existencia del albanés desde el siglo XIV d.C., pero sin registrar palabras específicas. Los documentos más antiguos escritos en albanés y que han sobrevivido hasta nuestros días son las Formula e Pagëzimit (fórmula bautismal), Unte paghesont premenit Atit et birit et spertit senit ‘Yo te bautizo en el nombre del Padre, y del Hijo, y del Espíritu Santo’, registrada por Pal Engjelli, Obispo de Durres en 1462 en dialecto guego, y algunos versículos del Nuevo Testamento de ese periodo.

1.7.3. Lenguas anatolias

Suele considerarse la rama anatolia como la primera en separarse de la lengua protoindoeuropea, en la etapa conocida como protoindohitita (PIH). Se suele asumir que la separación tuvo lugar ca. 4500-3500 a.C.

NOTA. Se necesitó un prolongado periodo de tiempo para que el protoanatolio diese paso al anatolio común. Craig Melchert y Alexander Lehrman coinciden en que la fecha más razonable de la separación de la comunidad lingüística protoanatolia de la protoindohitita debió ser alrededor del 4000 a.e.c. Aproximadamente el milenio en torno al 4000 a.C., es decir entre el 4500 y el 3500 a.C., constituye el último escenario para la escisión del protoanatolio.

Dentro la hipótesis Kurgan, existen dos posibilidades sobre cómo podrían haber llegado los hablantes anatolios a Anatolia: desde el norte por la vía del Cáucaso, y desde el oeste, vía los Balcanes. La identificación arqueológica de los hablantes anatolios sigue siendo altamente especulativa, puesto que depende de los amplios cálculos aproximados que la lingüística histórica es capaz de ofrecer. Sin embargo, la ruta de los Balcanes parece ser algo más probable para los arqueólogos; como, p.ej. Mallory (1989) y Steiner (1990).

Dialectos atestiguados de la rama anatolia son:

- Hitita (nesili), documentado desde ca. 1800 a.C. hasta el 1100 a.C., lengua oficial del Imperio Hitita.

- Luvita (luwili), pariente cercano del hitita hablado en Arzawa, al suroeste del área nuclear hitita.

- Palaico, hablado en la Anatolia septentrional-central, extinto alrededor del siglo XIII a.C., conocido únicamente de manera fragmentada a partir de oraciones citadas en textos hititas.

- Licio, hablado en Licia durante la Edad de Hierro, probable descendiente del luvita, extinto ca. siglo I a.C. Una lengua fragmentaria, también es una probable candidata para ser el habla de los troyanos.

- Lidio, hablado en Lidia, extinto ca. siglo I a.C., atestiguado de forma fragmentaria, posiblemente pertenece al mismo grupo dialectal que el hitita.

- Cario, hablado en Caria, documentado de manera fragmentaria por los grafitis que los mercenarios carios realizaron en Egipto en el siglo VII a.C., extinto ca. siglo XIII a.C.

- Pisidio y sidético (panfilio), fragmentarios.

- Milio, conocido por una única inscripción.

Anatolia fue profundamente helenizada tras las conquistas de Alejandro Magno, y suele pensarse que ya en el siglo I a.C. las lenguas nativas de la región se habían extinguido.

El hitita propiamente dicho es conocido por las tablillas cuneiformes y las inscripciones que los reyes hititas erigieron y que están escritas en una forma de ortografía cuneiforme adaptada del asirio antiguo. Debido a la naturaleza predominantemente silábica de la escritura, es difícil comprobar las cualidades fonéticas precisas de algunos sonidos hititas.

La lengua hitita ha sido tradicionalmente estratificada - basándose parcialmente en fundamentos lingüísticos y parcialmente en fundamentos paleográficos - en hitita arcaico, hitita medio e hitita nuevo o neo-hitita, que se corresponden con los reinos antiguo, medio y nuevo del Imperio Hitita, ca. 1750-1500 a.C., 1500-1430 a.C. y 1430-1180 a.C., respectivamente.

La lengua luvita fue hablada por grupos de población en Arzawa, al oeste o suroeste de la región nuclear hitita. En los textos más antiguos, como el texto del Código Hitita, las áreas de habla luvita, Arzawa y Kizzuwatna, recibieron el nombre de Luvia. Desde esa tierra natal, los hablantes luvitas se expandieron por Anatolia y llegaron a ser un factor que contribuyó en la caída, ca. 1180 a.C., del Imperio Hitita, donde era de hecho una lengua ampliamente utilizada. El luvita también fue la lengua hablada en los estados Neo-hititas de Siria, tales como Milid y Karkemish, así como en el reino anatolio central de Tabal que floreció alrededor del 900 a.C. El luvita ha sido preservado en dos formas, denominadas por el sistema de escritura utilizado: luvita cuneiforme y luvita jeroglífico.

En su mayor parte, el ancestro inmediato de las lenguas anatolias conocidas, el anatolio común (un dialecto tardío protoanatolio hablado ca. 3000-2000 a.C.) ha sido reconstruido a partir del hitita. Sin embargo, el uso del sistema de escritura hitita cuneiforme limita la empresa de comprensión y reconstrucción de la fonología anatolia, en parte debido a las deficiencias del silabario acadio cuneiforme que se adoptó para representar los sonidos hititas, y en parte debido a las prácticas de los escribas hititas.

NOTA. Esto es especialmente significativo en la aparente confusión entre las dentales oclusivas sonoras y sordas, puesto que los signos -dV- y -tV- se empleaban de manera intercambiable dejando atestiguadas distintas formas de la misma palabra. Además, en las sílabas con estructura VC sólo se utilizaban los signos para las oclusivas sordas. La forma de deletrear una consonante sencilla o consonantes geminadas encontrada en los monumentos más antiguos que todavía persisten indican que los reflejos de las oclusivas sordas PIE se deletreaban como consonantes dobles y los reflejos de las oclusivas sonoras protoindoeuropeas lo hacían como consonantes sencillas.

Entre los cambios que se conocen del indohitita al anatolio común se incluyen:

- Las aspiradas sonoras se fusionaron con las oclusivas sonoras: *dh→*d, *bh→*b, *gh→*g.

- Las oclusivas sordas se sonorizaron tras una vocal larga acentuada o tras un diptongo: PIH *wēk- → an. *wēg- (cf. hit. wēk- ‘pedir’); PIH *dheh1ti ‘presentación’ → an. *dǣdi (cf. luv. taac- ‘ofrenda votiva’).

- El alófono contextual PIH *t j- → an. *tsj-, tal y como siguió sucediendo en hitita.

- PIH *h1 se pierde en an., pero con respecto a *eh1→*ǣ, en hit., pal. ē, luv., lic., lid. ā; en posición inicial *h2→*x, en posición no inicial *h2→*h; *h3→*h.

NOTA 1. Melchert propone que el sonido an. *x (fricativo sordo) se debilitó a *h (fricativa sonora) bajo las mismas condiciones que las oclusivas sordas. Además, algunos académicos presuponen que el sonido *h3 en posición inicial había desaparecido en época del an.

NOTA 2. Se produce una importante asimilación de laringales dentro del an.: una secuencia *-VRHV- se vuelve -VRRV-; cf. PIH *sperh1V- → hit. isparr- ‘pisotear, hollar’; PIH *sun-h3-V- → hit. sunna- ‘llenar’, pal. sunnuttil- ‘derrame’; etc.

- Las resonantes PIH son generalmente estables en an. Únicamente *r̥ al inicio de palabra ha sido eliminada. *je- en posición inicial presenta una tendencia a convertirse en an. *e-, pero la tendencia no estaba completa en an., tal y como muestra el hitita.

- Los diptongos evolucionaron de la siguiente manera: PIH *ei → an. *ę̄; PIH *eu → an. *ū. Los diptongos PIE *oi, *ai, *ou, *au, permanecen en an.

NOTA. El anatolio común preserva el sistema vocálico PIE prácticamente intacto. Algunos citan la fusión de las *o y (de la controvertida) *a PIH como una innovación del anatolio común, pero según Melchert tal fusión fue una innovación secundaria compartida por el hitita, palaico y luvita, pero no por el licio. Además, el alargamiento de las vocales breves acentuadas en sílaba abierta no puede ser del anatolio común, así como tampoco lo es el alargamiento en sílabas acentuadas cerradas.

- El sistema nominal an. muestra una declinación productiva en *-i, *-u, siendo considerada una característica arcaica que se retiene desde el PIH.

- Existen únicamente dos géneros gramaticales, animado e inanimado; esto ha sido interpretado normalmente como el sistema original PIH.

- Los verbos hititas se conjugaban según dos clases verbales generales, la conjugación mi- y la conjugación hi-. Tenían dos voces (activa y mediopasiva), dos modos (indicativo e imperativo), y dos tiempos (presente y pasado), dos formas de infinitivo, un sustantivo verbal,

PartE II

FONOLOGÍA & MORFOLOGÍA

Carlos Quiles & Fernando López-Menchero

2. Fonología

2.1. Clasificación de los sonidos

2.1.1. Las vocales breves son [a], [e], [i], [o], [u], y se escriben a, e, i, o, u; las largas son [a:], [e:], [i:], [o:], [u:], escritas ā, ē, ī, ō, ū. El resto de sonidos son consonánticos.

Estrictamente hablando, los diptongos IE son [ei̯], [oi̯], [ai̯], escritos ei, oi, ai; y [eu̯], [ou̯], [au̯], escritos eu, ou, au. Ambas vocales del diptongo deben escucharse, una inmediatamente después de otra, dentro de la misma sílaba.

NOTA. Respecto a los diptongos largos [e:i̯], [o:i̯], [a:i̯], escritos ēi, ōi, āi; y [e:u̯], [o:u̯], [a:u̯], escritos ēu, ōu, āu, los cuales permanecieron en las lenguas indoiranias, griega y, parcialmente, en las lenguas bálticas, Schulze (1885) interpretó que se trataba de una correspondencia regular tipo āi/ā/ī, procedente del grado pleno en diptongo largo, del grado pleno ante consonante (con pérdida del segundo elemento), y del grado cero (por contracción de schwa con la semivocal), respectivamente. Martinet (1953) propuso que las laringales eran los sonidos que se encontraban tras el origen de los diptongos largos.

Sea como fuere, en aquellos idiomas donde perduraron, los diptongos largos no tienen mayor duración que los diptongos normales; fonológicamente son equivalentes, como demuestran las métricas védica y griega. Adrados-Bernabé-Mendoza (1995-1998): “por tanto, la diferencia no está en la duración total del grupo, sino en la duración relativa de sus componentes; en otras palabras, p.ej. ei yēi tienen la misma duración fonológica (son largos, en comparación con una vocal breve), pero en el caso de ei ambos elementos tienen aproximadamente la misma duración, mientras que en el segundo caso, ēi, la duración de i es perceptiblemente más corta que la de e. Por tal razón, es más apropiado referirse a estos fonemas con el nombre “diptongos de primer elemento largo”. Cf. Allen (“Long and short diphthongs”, en Morpurgo, Davies y Meid (eds.), 1976) para ver un análisis de estos diptongos.

Hablando con propiedad, los fonetistas consideran que los diptongos ascendentes, [je], [jo], [ja], [je:], [jo:], [ja:], y [we], [wo], [wa], [we:], [wo :], [wa:], no son diptongos propiamente dichos, sino más bien secuencias de semiconsonante y de vocal.

Respecto a las formaciones denominadas triptongos [jei̯], [joi̯], [jai̯], [jeu̯], [jou̯], [jau̯], así como [wei̯], [woi̯], [wai̯], [weu̯], [wou̯], [wau̯]; no pueden, en sentido estricto, ser denominadas como tales, pues están constituidas por un sonido semiconsonántico [j] o [w] seguido de diptongo. El resto de posibles formaciones constan de diptongo más vocal.

NOTA. Mientras la mayoría de indoeuropeístas diferencia en sus transcripciones entre las secuencias de aproximante y vocal (diptongos ascendentes) de los verdaderos diptongos descendentes, es decir, escribiendo [je] (de [i] + [e]) pero [ei] o [ei̯] (de [e] + [i]), otros usan un enfoque diferente, teniendo en cuenta todas las combinaciones de vocal fuerte más deslizante o de vocal débil o semivocal más otra fuerte, es decir, escribiendo [je] y [ej], o [i̯e] y [ei̯].

2.1.2. Las consonantes se clasifican en sonoras (sonantes o periódicas) y sordas (asonantes o aperiódicas). Las consonantes sonoras se pronuncian con una vibración de las cuerdas vocales, en contraposición a las consonantes sordas, en cuya pronunciación las cuerdas vocales permanecen relajadas.

a. Las consonantes sonoras son [b], [d], [g], [gw], [l], [r] y [ɾ], [m], [n], [z], [j], [w].

b. Las consonantes sordas son [p], [t], [k], [kw], [s].

c. Los dígrafos bh [bh], dh [dh], gh [gh] y ch [gwh]representan las aspirantes sonoras indoeuropeas, mientras que th [th] y kh [kh], representan las aspirantes sordas.

NOTA. Aunque se escriban con dígrafos, cada aspirante es una única consonante y no una combinación de “consonante más aspiración”. La misma regla es aplicable a las labiovelares.

d. Las resonantes [r], [l], [m], [n] y las semiconsonantes [j] y [w], pueden funcionar como consonantes y como vocales; es decir, pueden servir de núcleo o de borde silábico.

NOTA. Sin embargo, existe una clara diferencia entre los alófonos vocálicos de las semiconsonantes y aquellos de las resonantes; los primeros, [i] y [u], son muy estables como núcleos silábicos, mientras que las resonantes [ṛ], [ḷ], [ṃ], [ṇ])no lo son, pues no pueden pronunciarse de manera más abierta. Por esta razón, la evolución de estos últimos produjo grandes diferencias dialectales.

2.1.3. Las consonantes oclusivas se clasifican de la siguiente manera:

sordas

sonoras

aspiradas

labiales

p

b

bh

dentales

t

d

dh

velares

k

g

gh

labiovelares

kw

gw

gwh

Las velares labializadas o labiovelares q [kw], c [gw], ch [gwh], se pronuncian [k], [g], [gh], respectivamente, pero con los labios abocinados.

NOTA 1. Las oclusivas labiovelares se neutralizan si aparecen junto a w, u, o ū; como en gr. bou-kólos (“boyero”), de *gw ou-kolos, disimilación de *gw ou-kwolos (que hubiese dado en gr. *bou-pólos), cf. gr. ai-pólos “cabrero”<*ai(g)-kwolos(Forston 2004). Este hecho se relaciona con la existencia de los grupos [kw], [gw] y [ghw], que se diferencian de los labializados [kw], [gw], y [gwh] (aunque llegaron a ser similares o idénticos en las producciones dialectales. Sin embargo, ambos grupos suelen distinguirse como en los siguientes casos: kwōn, perro, ekwos, caballo, ghwer-, salvaje, kweidos, blanco, kwet-, cocinar (cf. ind.ant. kwathati), tekw-, correr, etc. Una defensa de la unificación de tales formas puede verse en Halla-aho <http://ethesis.helsinki.fi/julkaisut/hum/slavi/vk/halla-aho/problems.pdf>.

NOTA 2. Los neogramáticos alemanes reconstruyeron una cuarta serie de fonemas, los aspirados sordos *ph, *th, *kh, con la intención de explicar algunas irregularidades en la producción de la serie de fonemas sordos. La mayoría de indoeuropeístas rechazan esta cuarta serie independiente, y los descubrimientos de tales irregularidades en indoiranio, armenio y griego han sido explicadas por 1) un origen expresivo, 2) el contacto de un fonema sordo con otro laringal, y 3) el efecto de una s previa. Un apoyo a favor de la existencia de una cuarta serie de fonemas puede verse en Szemerényi (1985).

2.1.4. Las consonantes líquidas son l, que representa el sonido aproximante lateral alveolar [l], y r, pronunciada en PIE, y (al menos de manera ocasional) en la mayoría de idiomas IE modernos, como alveolar vibrante múltiple [r], siendo con frecuencia alófona del sonido alveolar vibrante simple[ɾ], especialmente en posiciones átonas. Ambos sonidos son sonoros.

NOTA. Cf. Ban’czerowski (“indoeuropäisches r und l”, LPosn. 12/13, 1968).

2.1.5. Las nasales se clasifican en labial [m], escrita m, y dental [n], escrita n. Ambas son sonoras. La nasal velar [ŋ] - pronunciada como la n de la palabra ancla- puede haber existido en IE como alófona de [n] ante consonantes velares.

NOTA. Erhart (Studien zur indoeuropäischen Morphologie, 1970) reconstruye tres nasales, *N, *M1 y *M2, siendo ésta última fricativa seminasal que ayuda a explicar la alternancia entre m y w en algunos sufijos y raíces; como -ment-/-went-, men-/wen-, etc. A pesar de todo, dejó sin explicar bajo qué condiciones podrían haberse producido tales cambios.

2.1.6. Las fricativas son la sorda [s] y la sonora [z], siendo normalmente z el resultado de pronunciar s ante consonantes sonoras.

NOTA. El fonema [z] tenía durante el indoeuropeo reciente una pronunciación diferente (alófono) de [s] cuando precedía a consonantes sonoras, como se ve en la palabra IET nisdos [nizdos] nido, procedente de la raíz PIE ni-, abajo, más el grado cero -sd- de sed-, sentar(se).

2.1.7. Las semiconsonantes se escriben j, y w. Ambas son sonoras.

NOTA. Algunos autores distinguen entre [j], [w] consonánticas, e [i], [u] vocálicas. En realidad, aparecen como CIC y VJV respectivamente, y nunca como CJC o VIV (lo mismo es aplicable a las resonantes y sus alófonos vocálicos).

2.1.8. La geminación se manifiesta en fonemas cuya duración es lo suficientemente larga para ser percibidos -implosión y explosión, ambas audibles- compartidos entre dos sílabas. Existieron en IET: oclusivas, como en appās,attās (y tātā), papá, pappājō, comer, o kakkājō, cagar; nasales, como annā,ammā (y mammā), madre, mamá; líquidas, como bōullā, burbuja; y sibilantes, como kussō, besar.

NOTA. Normalmente aparecen en palabras de origen expresivo, vocabulario infantil, onomatopeyas, etc., por lo que, con toda probabilidad, las palabras que fueron heredadas del PIE con geminación originalmente tuvieron una finalidad expresiva, diferente del sistema fonológico central; un recurso que permaneció durante bastante tiempo en la mayoría de los idiomas IEs como un recurso recurrente.

2.1.9. Cuadro sinóptico del sistema fonético indoeuropeo

Labiales

Coronales

Palatal

Velares

Labiovelares

Gutturales

Plosivas

Sordas

p

t

k

k w

ʔ

Aspiradas

th

kh

Sonoras

b

d

g

g w

Aspiradas

b h

d h

g h

g wh

Nasales

m

n

Fricativas

Sordas

s

h

Sonoras

(z)

Líquidas

l, r

Aproximantes

w

j

NOTA. La oclusiva glotal ʔ es un resto de la laringal *H del IET unificado (v.s. The loss of Laryngeals). Solía producir un alargamiento de la vocal precedente, aunque algunos indicios pueden encontrarse en el léxico antiguo y en expresiones fosilizadas, especialmente en compañía de sonantes. Sin embargo, no se señalan en este libro; cf. gṇa’tó-, se escribe en este libro en su forma IE reciente occidental gnātó- por razones prácticas; ver §5.5.2 sobre las convenciones de la escritura de los numerales. Se pueden encontrar ejemplos de cómo es su pronunciación en algunas lenguas germánicas actuales; cf. inglés americano cat [khæʔ(t)], inglés de la BBC button [b̥ɐʔn̩], alemán (dialectos septentrionales) Beamter [bəˈʔamtɐ], (dialectos occidentales) Verwaltung [ˌfɔʔˈvaltʊŋ], neerlandés beamen [bəʔamən], o danés hand [hɞnʔ].

2.2. Pronunciación

2.2.1. El siguiente esquema de pronunciación es esencialmente el empleado por los hablantes indoeuropeos al final del periodo indoeuropeo común reciente.

2.2.2. Vocales indoeuropeas y ejemplos en inglés y español.

English

English

French

ā

father

a

idea

casa

ē

made (esp. Welsh)

e

met

leche

ī

meet

i

chip

lima

ō

note (esp. Welsh)

o

pot

coche

ū

boo

u

put

luna

NOTA 1. En español no existen las vocales largas. En hablas meridionales de la Península Ibérica se pueden escuchar en ciertos casos, como en la terminación femenina -ada que puede pronunciarse como -aa.

NOTA 2. Siguiendo la corriente principal de la teoría laringal, el protoindohitita sólo conoció dos vocales, *e y *o, mientras que el resto de vocales que se suele reconstruir sería, inicialmente, el resultado de las combinaciones de alguna de las vocales mencionadas más una laringal. De este modo, se obtendrían las vocales breves a < *h2e; e < *(h1)e; o < *h3e, *(h1)o; y las vocales largas ā < *eh2; ē < *eh1; ō < *eh3, *oh. Otras escuelas consideran que las vocales a u o son el resultado de * h2o durante el indoeuropeo reciente. Las vocales largas y breves ī̆ , ū̆ son variantes de las semiconsonantes j y w.

2.2.3. Diptongos descendentes y equivalencias en español e inglés.

i ing. vein, esp. seis

u ing. e (met) + u (put), esp. feudal

i ing. oil, esp. voy

u ing. know, esp. estadounidense

i ing. Cairo, esp. vais

u ing. out, esp. Augusto

NOTA. El primer componente de los diptongos largos ha de tener una mayor duración que el segundo; a pesar de ello, en conjunto el diptongo largo posee la misma duración que la de los diptongos breves (v.s.).

2.2.4. Consonantes:

1. b, d, h, l, m, n, se pronuncian igual que en español, a excepción de h que se pronuncia aspirada como en inglés.

2. p, k, t, son sencillas como en romance, baltoeslavo, griego o las lenguas indoiranias, y no como sus equivalentes inglesas o alemanas, cf. esp. pala vs. ing. pain, esp. cala vs. ing. key, esp. tándem vs. ing. tongue.

NOTA. El sonido aspirado h que sigue al fonema inglés k desaparece cuando k va precedido de s, como en skill.

3. t y d se pronuncian colocando la punta de la lengua en los dientes superiores, como en las lenguas romances, y no como en inglés, que los pronuncia con la lengua colocada un poco más atrás, de tal modo que la punta de la lengua toca la parte delantera del paladar o los alvéolos dentarios. En otras palabras, el punto de articulación es el mismo que para el sonido inglés th en thin.

4. g siempre como en gato.

NOTA. Para comprender el proceso de palatalización en las lenguas baltoeslavas, pronúnciese la g en las palabras garlic y gear, susurrando ambas palabras, y notando cómo ante e e i la g suena más adelantada en la boca (más palatal) que ante a u o. Ésto es lo que representamos como [gj] cuando escribimos una g palatalizada. De modo similar, usamos [kj] cuando se pronuncia como el sonido inglés de la letra k de key en lugar de como el sonido de la c española en cámara.

5. c representa el fonema [gw], pronunciada de manera similar a [g] pero con los labios abocinados. Comparad la consonante inicial en la palabra española guapo en contraste con la palabra gato para sentir la diferencia en articulación. El fonema sordo q (que representa el fonema [kw]) es similar a [k] pero pronunciado con los labios abocinados; como la c de cuando, a diferencia de la c de cabaña.

6. Los fonemas sordos aspirados kh, th, se pronuncian de manera muy similar a los ingleses [k], [t] en posición inicial, como en cat, ten, pero mucho más aspirados. La aspiración extra puede practicarse usando palabras inglesas en combinaciones de t+h, k+h, es decir, el sonido sordo seguido de la correspondiente aspiración, como en hot-house, block-house, pronunciándolos primero en dos partes distintas y a continuación más rápido, intentando pronunciar ambos sonidos a la vez.

7. La aspiración de los fonemas sonoros bh, dh, gh, ch, debe ser sonora, lo que dificulta su pronunciación.

NOTA. “La clave para pronunciar todas estas letras es aprender a pronunciar una h sonora en lugar de la h sorda inglesa (es cierto que algunos hablantes ingleses articulan la poco frecuente h sonora como alófono de h - p. ej. en la palabra inherent). Los sonidos sonoros son aquellos articulados con una vibración de las cuerdas vocales. Algunas consonantes son sonoras; otras, sordas. Todas las vocales son sonoras, salvo cuando se susurran. Una forma sumamente fácil para distinguir si un sonido es sonoro o no es situando las manos firmemente sobre los oídos: se comienza emitiendo un prolongado sonido sss, que es sordo; posteriormente, se pasa a un sonido zzz, que es sonoro, y se oirá claramente la vibración de las cuerdas vocales como un zumbido en los oídos. Alargando la h común inglesa en una respiración prolongada, será obviamente sorda. La tarea consiste en ir modificando la respiración hasta que se pueda escuchar acompañada por un zumbido. El sonido que se pretende conseguir es parecido al sonido que los niños utilizan en ocasiones cuando quieren que alguien se sobresalte. La h sonora, una vez pronunciada, puede combinarse fácilmente con g, b, etc., y la práctica pronto suavizará el sonido hasta que deje de parecer que estás intentando provocarles un ataque cardíaco a tus interlocutores”. Coulson (2003).

8. j es igual al sonido de la i en hielo o y en yes (probablemente más suave), pero nunca pronunciada como el sonido inglés [dʒ], como j en join, ni como la pronunciación española de ll en llama; w como la u en huevo o w en will.

9. El sonido indoeuropeo r probablemente se realizaba haciendo vibrar la punta de la lengua (todavía frecuente en muchos idiomas ie.), como en la palabra del inglés de Escocia curd o como en español perro. En la mayoría de lenguas IE, y por tanto posiblemente también en PIE, este sonido puede ser, al menos ocasionalmente, alófono del sonido vibrante alveolar simple [ɾ], pronunciado como t o d intervocálicos en los dialectos ingleses de Norteamérica y Australia, como en better, o en español en caro.

10. l es dental, y más parecida a la pronunciación francesa y española que a la inglesa. No tiene la cualidad “oscura” que, en diverso grado, puede tener la l inglesa.

11. s es normalmente sorda, como en inglés sin y en español sopa, pero hay situaciones en las que se vuelve sonora (pronunciándose entonces z), cuando va seguida por fonemas sonoros (v.i.), como en desdén.

12. Las letras dobles, como ss, nn, etc., deben pronunciarse de forma que ambas letras se pronuncien de manera distintiva, s+s, como en español las sábanas o en inglés less soap, n+n como en español dan nueces o en inglés greenness.

2.3. Sílabas

2.3.1. En muchos idiomas modernos encontramos en cada palabra tantas sílabas como vocales individuales o en diptongo haya en dicha palabra. El indoeuropeo también sigue esta regla.

swe-s ō r, hermana, skrei-bhō, escribo, ne-wā, nueva, ju-góm,yugo.

NOTA. Fortson (2004) escribe: “El PIE agrupaba sonidos en sílabas de la misma manera que lo hacían el griego, el latín, el sánscrito y otras muchas lenguas. En cualquier secuencia de consonantes y vocales, las vocales constituían el ápice de la sílaba y estaban unidas a la consonante precedente (en el caso de que hubiese alguna) la cual constituía el ataque (comienzo) de la sílaba. Si dos o más consonantes aparecían juntas en medio de una palabra, se repartían entre dos sílabas. Hablando de forma abstracta, una palabra con la estructura VCCVCVCCVC se habría silabeado VC.CV.CVC.CVC. Es posible que determinados grupos consonánticos pudiesen ir juntos en medio de una palabra como ataque de una sílaba; en tal caso, siguiendo un principio fonológico universal, también podrían haber formado un ataque silábico al inicio de palabra”.

2.3.2. Las resonantes también pueden constituir el centro de una sílaba. Es posible escuchar secuencias similares en inglés interesting (‘íntṛsting’), cattle (‘cattḷ’), bottom (‘bottṃ’), o Brighton (‘Brightṇ’), y en otros idiomas modernos, como en alemán Haben (‘Habṇ’), checo hlt, serbio srpski, etc. En este tipo de sílabas, es la resonante vocálica [ṛ], [ḷ], [ṃ], o [ṇ] -alófonos restringidos de [r], [l], [m], [n]-, la que funciona como centro silábico, en lugar de una auténtica vocal:

k ṛ-di, corazón, w ḷ-qos, lobo, de-k ṃ, diez, nō-m ṇ, nombre.

NOTA. Las palabras derivadas de estos grupos, representadas CRC, son inestables y suelen añadir vocales auxiliares antes o después de las resonantes, p.ej. C°RC o CR°C. Ésta es la razón por la que evolucionaron de manera distinta en los idiomas indoeuropeos modernos . Por ejemplo, d ṇ ghwā, lenguaje, podría haber evolucionado desde la forma *d°ng hw ā, a la forma Pgem. tung(w)ō, y posteriormente a las inglesa tongue y alemana Zunge; y a la forma latina arcaica dingwa, en cuyo caso la d inicial pasó a l en latín clásico, escrito lingua, dando origen a las palabras lengua, lingüística y lenguaje. En cuanto a la palabra w ḷ qos (cf. ved. vṛkas < pii. wṛkas), evolucionaría como w°lkwos en Pgem. *wulxwaz (cf. a.a.a. wolf) y en bat.esl. *wilkas (cf. O.C.S. vьlkъ), y como * wlukwos en koiné *wlukwos (cf. gr. lykos), y en itálico *wlupos (cf. lat. lupus).

2.3.3. Ringe (2006) escribe que cada secuencia de una o más resonantes se silabeaban del siguiente modo: si el miembro situado a la derecha de la secuencia se encontraba junto a otro elemento silábico (p.ej. una vocal, siguiendo la aplicación inicial de la norma), permanecía no silábico; en caso contrario, se le asignaba el ápice silábico. La norma se iteraba de derecha a izquierda, donde el resultado de cada decisión proporcionaba información para tomar la siguiente.

NOTA. Ringe (2006): Las formas de kwon-, perro, ilustran con nitidez el proceso: El grado cero era kwn- (ya que las formas en grado pleno muestran que la vocal cerrada era una resonante alternante, en lugar de una vocal cerrada silábica subyacente). La forma de genitivo singular kwn-ós, de (-l/un) perro, se silabeaba de la siguiente manera: la n se encontraba junto a una vocal y por tanto permanecía sin ser silábica; en consecuencia, la w no se encontraba adyacente a ningún sonido silábico, y por tanto aparecía como u silábica, dando la forma kunós (cf. san. śúnas, gr. kunós). El locativo plural kwn-sú, entre (los) perros, se silabeó del siguiente modo: la ṇ no aparecía adyacente a una vocal y por tanto se silabificó; en consecuencia la w aparecía junto a un núcleo silábico y por tanto permaneció no silábica, dando kwṇ -sú(cf. skr. śvásu). Aun así, existen excepciones a esta regla.

2.3.4. Además de las resonantes vocálicas habituales CRC, encontramos otra secuencia menos estable en la forma PIE *C°RV → CVRV / CRV; como kerwos < k°rwos, ciervo. En ocasiones se podía intercalar una vocal auxiliar en secuencias complicadas *CRC; como cemjō<gw°mjō, venir, etc.

NOTA. “Algunos han propuesto la existencia de una ‘vocal reducida IE’, llamada schwa secundum (Hirt 1900, Günter 1916, Sturtevant 1943), aunque tal vez se tratase meramente de vocales auxiliares, meros ‘vocoides alofónicos’ necesarios en un primer momento para articular grupos complejos” (Adrados-Bernabé-Mendoza 1995-1998). Se suele aceptar que en las etapas iniciales de los dialectos IET, éstos añadieron una vocal auxiliar a la mencionada secuencia, probablemente antes de la primera división dialectal: tal y como muestran los dialectos indoiranio y baltoeslavo, la vocalización de muchos grupos *CRV ya había tenido lugar, mientras que los grupos *CRC todavía no habían experimentado la vocalización, p.ej. PIE * C°RV → *CVRV.

Las secuencias más inestables de tipo *CRV encontradas en IET son, con toda probabilidad, aquellas compuestas de resonante o semiconsonante que funciona como consonante inicial, p. ej. *RRV; como sucede en el sufijo -m°no-, m°rijar, morir, etc. O también cf. en el caso del sufijo adjetival (-t/s)-°mo-, encontrado en el ordinal sépt°mos, etc.

NOTA. Esas formas irregulares mantuvieron su aparente patrón alternante durante el periodo post-IET; es por tanto probable que los dialectos IEs siguiesen insertando una vocal auxiliar en tales grupos. Convencionalmente se escribe un punto ° delante de la resonante, pero en esta gramática preferimos una notación más sencilla, con el punto bajo la resonante; como en IE los compuestos del grupo CRV no pueden incluir de manera natural una resonante, no existe posibilidad de confusión. Respecto a los ejemplos arriba señalados, convencionalmente se escriben mṇo- (v.i. §7.7.2), mṛijar, morir (cf. skr. mriyate, av. miryeite, gr. emarten, lat. morior, O.C.S. mĭrǫ, mrěti, lith. mĩrti), sufijo -(t/s)-ṃo- (v.i. §5.4), séptṃos, etc.

La mayoría de dialectos presenta una vocal auxiliar común a todos ellos con apertura máxima (en [a]) para la resonante, siguiendo un patrón tipo CaRV, incluso en aquellos dialectos que muestran diferentes soluciones (así como no vocalizaciones) para el grupo CRC; p. ej. m(a)rijar, -(t/s)-amo, séptamos, etc. Adrados-Bernabé-Mendoza (1995-1998). Al igual que sucede con el cambio consonántico, en esta gramática la notación fonéticamente correcta es, por tanto, reemplazada por una notación fonémicamente correcta.

2.3.5. Al dividir las palabras en sílabas, se siguen las siguientes normas:

a. Una consonante individual se une a la siguiente vocal o diptongo; como lon-dhom, tierra, rei-dhō, cabalgar, etc.

b. Las combinaciones de dos o más consonantes suelen separarse, uniendo la primera consonante de la combinación a la vocal precedente; como legh-trom, apoyo, pen-qe, cinco, etc.

Cuando una consonante va seguida de una resonante o de una semiconsonante, las consonantes no se separan, incluso aunque, en medio de una palabra, vaya precedida por una vocal; como en a-gros, campo, me-dhjos, medio.

c. En palabras compuestas, sus distintas partes suelen separarse; como en a-pó-sta-tis, distancia, compuesta por apo+statis.

2.3.6. Las semiconsonantes [j], [w] son más estables que las resonantes al funcionar como centros silábicos, es decir, cuando funcionan como [i] o [u].

NOTA. Ambas formas aparecen -al igual que las resonantes- en una distribución complementaria, es decir, como CIC y VJV, y nunca como ˟CJC o ˟VIV. Algunos autores distinguen entre las formas [j], [w] consonánticas, e [i], [u] vocálicas; ver Schmitt-Brandt (Die Entwicklung des Indogermanischen Vokalsystems, 1967), Szemerényi (1985), o Mayrhofer (“Lautlehre (Segmentale Phonologie des Indogermanischen)”, en Indogermanische Grammatik I, Cogwill-Mayrhofer, 1986).

Cuando se pronuncian lento, se originan los alófonos (o alosílabos) ij, uw. Ejemplos de formas alternantes en PIE incluyen médhijos (cf. lat. medius), y medhjos (cf. ind.ant. mádhjas o gr. μέσσος); dwōu, dos (cf. got. twai, gr. δω-), y duwōu (cf. ind.ant. duva, gr. dúō < dúwō, lat. duo).

NOTA. La Ley de Sievers está detrás de la mayoría de estas formas; explica que, en IET, la cantidad vocálica de la sílaba afectaba a la pronunciación del siguiente grupo consonántico compuesto por una consonante más una semiconsonante ante vocal (p.ej. -tjo-, -two-): si la sílaba anterior al grupo era cerrada (es decir, si acababa en -VCC o V̄C), el equivalente vocálico de la semiconsonante era intercalado en el grupo (obteniendo -tijo-, -tuwo-). Una de las condiciones es que la norma solo era aplicable si la semiconsonante se encontraba al inicio de la última sílaba de la palabra.

Ésta es la misma norma que la Ley de Linderman, según la cual los monosílabos que comenzasen por consonante más semiconsonante (como kwōn, perro, o djēus, cielo) podían romper el grupo consonántico al igual que sucedía con la Ley de Sievers (kuwṓn, dijḗus) cuando la palabra era precedida por otra que terminaba en sílaba cerrada. En un mismo dialecto pueden haberse preservado formas derivadas de ambas formas alternantes, o bien dichas formas las podemos encontrar en dialectos distintos. La Ley de Linderman puede interpretarse como el equivalente sandhi de la Ley de Sievers; la variante dijḗus viene determinada por la posición final de la palabra precedente: por un lado tenemos ##...V̄#dijḗus ## y ##...VR#dijḗus##, por otro lado ##...C#djēus##. Ver Fortson (2004) y Meier-Brügger (2003).

2.4. Prosodia

2.4.1. El verso indoeuropeo es cuantitativo: se basaba en la disposición regular de sílabas largas y breves, al igual que el verso latino, griego o sánscrito; en lugar de la disposición de sílabas tónicas y átonas, tal y como sucede en la lengua inglesa.

Las sílabas se distinguen por la duración temporal que requiere su pronunciación. Se reconocen dos grados de cantidad: largo y breve.

NOTA. Para distinguir con mayor claridad las sílabas largas y breves de las vocales largas y breves, las primeras recibirán la denominación de pesadas y ligeras respectivamente (correspondientes a los términos sánscritos guru y laghu, IE cr ā wú y leghú, respectivamente).

La cantidad de las sílabas se mide desde la vocal o diptongo hasta el final de la sílaba. Las distinciones entre largas y breves no son ni arbitrarias ni artificiales, sino sencillamente naturales. Una sílaba larga requiere de más tiempo para su pronunciación que una breve.

2.4.2. Una sílaba es larga o pesada,

a. si contiene una vocal larga; como mā-tḗr, madre, kē-lā-jō, esconder,

b. si contiene un diptongo: como lai-wós, izquierdo, oi-nos, uno,

c. si le siguen dos o más consonantes (incluso si dichas consonantes pertenecen a otra palabra); como dherghs, mierda, korm-nos, lejía.

2.4.3. Una sílaba es breve o ligera si contiene una vocal breve (o una resonante vocálica) seguida de una vocal o una sola consonante; como en dre-pō, cortar, o e-í-mi, ir; o qṛ-mis, gusano, cṃ-tis, expedición.

NOTA. Los textos antiguos presentan, ocasionalmente, sílabas breves a final de palabra como si fuesen sílabas pesadas; como en san. deví etu, o el voc. v ṛ ki, tanu, cf. Lindeman (1987) o Beekes (“On laryngeals and pronouns”, KZ96, 1982). Posiblemente sean oclusivas glotales, remanentes de la fusión con la laringal *H en IET, es decir, *dewíH, *w ṛ kiH, etc. “El Rig Veda preserva muchas palabras en las se puede apreciar como si una laringal o lo que queda de una laringal estuviese estuviese todavía presente entre las vocales (como oclusiva glotálica), un fenómeno denominado hiato laringal”. Por ejemplo, san. vā́tas “viento” puede percibirse como una trisílaba va’atas, procedente del pre-PII arcaico weHṇtos o del PII wáʔatas < PIE h2weh1ṇtos →IENO wentos; aunque según Ringe (2006) las formas lat. ventus, galesa gwynt, Pgem. *windaz, sólo admiten la reconstrucción de las palabras IENO wentós o wēntos (cf. Prototoc. *wyentë).

2.5. Accent

2.5.1. Existen tanto palabras acentuadas como no acentuadas. Éstas últimas pueden indicar palabras que siempre son enclíticas, es decir, sujetas al acento de la palabra precedente, como -qe, y, -w , o; mientras que otras pueden ser proclíticas, como las preposiciones.

2.5.2. La evidencia de los acentos griego arcaico, sánscrito védico y baltoeslavo nos permite reconstruir un acento tonal (también llamado tónico o musical) para el IET, con solo un acento agudo. El indoeuropeo reciente fue, por tanto, un idioma con acento prosódico en el que la fuerza silábica era una cuestión de diferencias tonales: la sílaba tónica tenía un tono más agudo que las sílabas circundantes.

NOTA. 1. Beekes (1995) indica: “Existen indicios que evidencian que el protoindoeuropeo fue un idioma tonal en algún momento de su evolución. Los sistemas acentuales del sánscrito y del griego proporcionan razones suficientes para suponer que éste habría sido el caso.”

Clackson (2007) afirma: “Nuestra mejor evidencia cualitativa del acento PIE procede de dos de las ramas más antiguas y conservadoras: griega y sánscrita védica. En ambos idiomas existe un amplio volumen de textos que indican las palabras acentuadas, además de contar con adecuadas descripciones metalingüísticas en relación a la naturaleza del sistema acentual. El acento en griego y en sánscrito era del tipo tonal móvil, pero había diferencias entre los dos sistemas (...). Puesto que las dos moras de algunos núcleos circunflejos griegos surgieron de la contracción de dos sílabas, parece razonable asumir que el acento sánscrito basado en la sílaba es el original (...).”

Por tanto, asumimos que la distinción entre los acentos agudo y circunflejo, documentada en griego antiguo y las lenguas bálticas, no procede del periodo IET, sino que tal distinción fue fruto de ulteriores desarrollos dialectales independientes. Según esta descripción de sucesos, los sistemas índico y griego se han perdido: en griego moderno la altura tonal dio origen a un acento intensivo, y se perdió completamente en índico en época prácrita. El baltoeslavo retuvo el acento tonal, reelaborándolo en la oposición entre el tono ‘agudo’ (ascendente) y el tono ‘circunflejo’ (descendente), y que, tras un periodo de importantes innovaciones acentuales, produjo el sistema acentual tonal que se ha mantenido en los actuales lituano y dialectos eslavos suroccidentales. Otros idiomas indoeuropeos contemporáneos también poseen sistemas acentuales tonales; como el sueco y el noruego, ambos derivados de un sistema acentual prosódico heredado del nórdico antiguo; y el punjabí, que desarrolló distinciones tonales para seguir manteniendo diferencias léxicas una vez se recombinaron las aspiradas sonoras.

NOTA 2. Una posibilidad es que el PIE (o, más exactamente, el PIH) fuese un idioma tonal, es decir, que no se encontrase limitado a un tono por palabra, sistema que suele denominarse de acento tonal. Esta postura fue defendida por Szemerényi (1985), Lubotsky (The system of nominal accentuation in Sanskrit and ProtoIndo-European, 1988) y por Kortlandt (“The laryngeal theory and Slavic accentuation” en Bammesberger (ed.), 1988). Se basan en el sistema acentual y en consideraciones tipológicas del sánscrito, ya que ese sistema podría explicar los antiguos patrones apofónicos encontrados en PIE.

2.5.3. El acento es libre, pero no por ello anárquico. Este hecho implica que cada palabra no clítica tiene un único acento, y se tiene que saber -normalmente mediante la práctica- dónde recae. Su posición suele depender del tipo de flexión de pertenencia de cada palabra.

NOTA. El término libre hace referencia a la posición del acento -su posición es (al menos parcialmente) impredecible según las reglas fonológicas, es decir, que podría estar en cualquier sílaba de una palabra, con independencia de su estructura. Por lo demás, las palabras homófonas pueden diferir únicamente en la posición del acento, por lo que es posible utilizar el acento como un mecanismo gramatical.

2.5.4. La posición original del acento es difícil de reconstruir y, en ocasiones, se evidencian diferentes posiciones. Según Clackson (2007), las comparaciones entre el germánico, el báltico, el eslavo, el griego y el sánscrito, nos permiten reconstruir con seguridad el lugar de acentuación en las palabras PIE, lo que nos permite deducir algunas propiedades del sistema acentual:

a) El acento puede recaer en cualquier elemento que funcione como núcleo de una sílaba.

b) El acento lo puede recibir cualquier sílaba de una palabra.

c) Ninguna palabra posee más de un acento.

2.5.5. Ringe (2006) afirma que los nominales temáticos (es decir, aquellos acabados en vocal temática) presentan el acento en la misma sílaba a lo largo de todo el paradigma; el tema de los verbos temáticos también tiene por lo general un acento fijo.

Algunos temas verbales y nominales atemáticos tienen un acento fijo (principalmente en la raíz), pero la mayoría tiene un acento alternante; existían diferentes patrones, pero en todos ellos el acento recaía a la izquierda en algunas formas (los casos nominativo y acusativo en los nominales, y el activo singular en los verbos) y a la derecha en el resto.

Los temas y las terminaciones pueden tanto estar acentuados como no estarlo; las palabras sin acento subyacente reciben por defecto un acento en la sílaba que se encuentre más a la izquierda.

NOTA. Lehmann (1974): “La posición del tono agudo viene determinada en primer lugar por las evidencias del védico; la teoría de que este tono fue heredado del PIE recibió un importante respaldo gracias a la demostración que Karl Verner realizó de su permanencia en las lenguas germánicas (1875). De esta manera, la correlación, frecuentemente citada, entre la posición del acento en el tiempo perfecto védico y las diferencias consonánticas consonantes en germánico proporcionó una evidencia decisiva tanto como para reconstruir el acento tonal PIE como para respaldar la Ley de Verner, como en el caso de las formas de perfecto (pretérito) de la raíz *deyk-, ‘mostrar’.”

IE

védico

Ang.

AAA

1 sg.

dedóika

didéśa

tāh

zēh

1 pl.

dedikmé

didiśimá

tigon

zigum

Los nombres femeninos en -a tienden a acentuarse en la raíz, mientras que los abstractos suelen acentuarse en la terminación, aunque hay muchas excepciones.

NOTE. El artículo de Probert en <http://www.ling-phil.ox.ac.uk/files/uploads/OWP2006.pdf> discute esta cuestión, y es probablmente la referencia más complete sobre el acento femenino. En la mayoría de las reconstrucciones seguimosla regla más evidente en caso de duda; cf. gr. poinḗ, AEE cená; gr. skia, aind. chāyā́-. Nussbaum también discute este asunto, pero sin mucho detalle, en su artículo sobre el efecto Saussure (Lubotsky 1997).

2.6. Cambio vocálico

2.6.1. El grado vocálico, ablaut o apofonía, suele hacer referencia a la alternancia entre los vocalismos en grado pleno, cero o alargado. El protoindoeuropeo tenía una secuencia apofónica regular que contrastaba los cinco sonidos vocálicos habituales llamados temáticos, es decir, e/ē/o/ō/∅. Esto significa que en las distintas formas de una misma palabra, o en palabras diferentes pero relacionadas, la vocal básica, una e breve, podía ser reemplazada por una ē larga, una o breve, una ō larga, o podía omitirse (transcrita como ∅).

NOTA. El término Ablaut procede del al. Abstufung der Laute, “alternancia vocálica”. En las lenguas romances se prefiere el término apofonía.

En las lenguas indoeuropeas, según la nomenclatura convencional, los temas temáticos son aquellos que tienen una “vocal temática”, es decir, que terminan en e/o. Los temas atemáticos carecen de dicha vocal temática, por lo que añaden las inflexiones directamente al tema.

2.6.2. Cuando una sílaba posee una e breve, se dice que está en grado e; cuando carece de vocal, se dice que está en grado cero, cuando presenta una o, está en grado o, y pueden también presentar el grado alargado. El grado e también se conoce como grado pleno.

NOTA. Mientras que los cambios en la longitud de una vocal (como en los casos e-∅-ē, o-∅-ō) reciben el nombre de apofonía cuantitativa, los cambios en la calidad de la vocal (como en los casos e-o, o ē-ō), se denominan apofonía cualitativa. Debido a que los cambios cualitativos son más frecuentes que los cuantitativos, a estas formas se les suele llamar convenientemente grado e o grado o (Fortson 2004).

Las siguientes formas de la declinación de las palabras IE patḗr, padre, y ṇpatōr, huérfano, proporcionan un ejemplo clásico de los cinco grados de apofonía en una misma raíz.

Grado vocálico

IE

Griego (translit.)

Caso

grado e o pleno

pa-ter-ṃ

πα-τέρ-α

pa-tér-a

Acusativo

grado e alargado

pa-tḗ r

πα-τήρ

pa-t ḗ r

Nominativo

grado cero

pa-tr-ós

πα-τρ-ός

pa-tr-ós

Genitivo

grado o

ṇ-pá-t or-ṃ

ἀ-πά-τορ-α

a-pá-tor-a

Acusativo

grado o alargado

ṇ-pa-t ōr

ἀ-πά-τωρ

a-pá-tōr

Nominativo

NOTA. Otro ejemplo de apofonía lo encontramos en la palabra de tema -t nepot-, nieto, la cual presenta grado alargado en el nominativo, nep-ōts, grado pleno en el genitivo nép-ot-os, y grado cero en la variante femenina nep-t-is, nieta. El estudio de las declinaciones y la práctica del vocabulario pueden ayudar al lector a aprender las alternancias.

2.6.3. Tabla sinóptica de ejemplos de diferentes grados vocálicos (adaptado de Adrados-Bernabé-Mendoza 1995-1998):

Grado vocálico

Pleno (P)

Cero (∅)

Alargado (L)

e/o - ∅ - ē/ō

dom-

dm-

d ō m-

je/jo - i - jē/jō

djeu-

diw-

dj ē u-

we/wo - u - wē/wō

kwon-

kun-

kw ō n

ei/oi/ai - u/i - ēi/ōi/āi

bheid-

bhid-

bh ē id-

eu/ou/au - u/i - ēu/ōu/āu

bheud-

bhud-

bh ē ud-

au/ai - u/i - āu/āi

pau-

pu-

p ā u-

ā/ē/ō - a - ā/ē/ō

st ā-

sta-

st ā-

ēi/ōi - ū/ī - ēi/ōi

p ō i

p ī

p ō i

2.6.4. Existen otros posibles cambios en la gradación vocálica, como los grado a, grado i y grado u, los cuales suelen proceder de las terminaciones de viejas raíces, en lugar de proceder de cambios fonéticos sistemáticos.

NOTA. Parece que la alternancia en PIE entre el grado pleno/grado cero dependía del acento. Compárense las formas klewos/klutós, eimi/imés, patér ṃ/patrós, etc, donde el morfema átono pierde su vocal. Si bien este patrón tenía lugar en las formaciones más antiguas, en indoeuropeo reciente pudo haberse perdido tal patrón morfológico, por lo que la fosilización de muchas palabras apofónicas permitió la creación de un nuevo vocabulario (más estable) sin cambios ni en la acentuación ni en el grado vocálico.

2.6.5. Como hemos visto, el cambio vocálico era frecuente en protoindoeuropeo. En muchas palabras, la vocal varía debido a viejas formas apofónicas, produciendo distintos derivados.

Así, por ejemplo, tenemos en grado o domos, casa, de la deriva dómūnos, señor, como en lat. dominus, en san. dámūnas; pero la raíz en grado pleno es dem-, de la cual deriva demspóts, amo, señor (del antiguo gen. *dems) como en gr. δεσπότης (despótēs), en san. dampati, ave. dəṇg patōiš, (en fem. demspotnja).

NOTA. Las formas documentadas en indoiranio (y puede que también en griego) proceden del tema en i potis, pudiendo ser derivadas de la forma PIE original reciente dems-póts, cf. ghósti-pots, huésped, como en lat. hospēs, hospitis, rus.ant. gospodь<*-ostьpot-; compárese la terminación original PIE en -t en palabras compuestas, como lat. sacerdōs < *sakro-dhots, ind.ant. devastút-, “el que glorifica a los dioses”, etc. Las palabras compuestas se forman con pot-, señor, esposo, y pot-nja, señora, dama.

2.6.6. En determinados ambientes fonéticos se dieron distintas vocalizaciones que variaban en los distintos dialectos, sobre todo en el caso de encontrar dos oclusivas en grado cero; como, p. ej., skp-, evolucionando en lat. scabo, o got. skaban.

NOTA. Fortson (2004) escribe: “Los grupos consonánticos compuestos de dos oclusivas más una resonante hallados al comienzo de palabra, introdujeron una vocal de apoyo entre las dos oclusivas para romper el grupo; a esta vocal se le denomina “schwa secundum” (...). Por ejemplo, una de las formas del numeral ‘cuatro’ era *kwtu ̯or-, desarrollando una schwa secundum que terminó convirtiéndose en *kʷetu ̯or- o kʷətu ̯or-, formas subyacentes a las palabras lat.quattuor y gr. hom. písures (en contraste con la gr. téssares procedente de una forma diferente, *kʷetu ̯or-).”

Aunque las soluciones dialectales a tales grupos consonánticos no son unitarias, podemos encontrar algunos timbres generales en PIE. Una a genérica; una i seguida de dental (especialmente en gr. y bat.esl.); o una u, considerada también genérica, pero quizás influenciada por el contexto al contacto con una labial, una gutural o una labiovelar. Adrados-Bernabé-Mendoza (1995-1998).

2.6.7. En ocasiones, las distintas reconstrucciones podrían explicar algunas diferencias vocálicas, como las encontradas en las combinaciones de *RH o *HR, como * lawō en lugar de lowō, lavar, * Sṃos en lugar de Samos, verano, * kṛwos en lugar de kerwos, ciervo, etc.

NOTA. Las distintas reconstrucciones podrían ser igualmente válidas, dependiendo del criterio seguido. En ocasiones, las distintas etapas del idioma PIE deben ser tenidas en cuenta; como en el caso de la raíz neqt-, noche, donde se puede reconstruir la palabra PIH *noqts, la cual formaba el genitivo en neqts según la forma hit. nekut; sin embargo, el pre-IET muestra un patrón generalizado sin apofonía; cf. gr.ant. nuks, nuktós, lat.ant. nox, noctis. La nueva forma con tema en i noqtis fue la forma general post-IET (continuando también en PII e IENO), en la que los cambios de acentuación no producen apofonía; cf. ind.ant. nakti, gem. naxti, esl. notjь, bat. nakti. v.i. §4.7 sobre la discusión acerca de la reconstrucción de las raíces nominales

2.7. Cambio consonántico

2.7.1. En relación al cambio consonántico, también pueden aparecer diferentes reconstrucciones, al igual que sucede con el vocálico. Algunas de estas reconstrucciones pueden no ajustarse a una única forma original IET; como el caso de ghortos, jardín (cf. gr. khortos, lat. hortus, ga.ant. gort), y ghordhos, cercado (cf. gr. khortis, lt. gardas, AEE gradu, got. gards, frig. -gordum, alb. garth).

NOTA. Ambas reconstrucciones han sido explicadas como el producto de una única forma original tomada prestada por otros dialectos con el consiguiente cambio consonántico (dialectal), pero lo más probable es que ambas formas se diesen en IET.

2.7.2. La s-móvil hace referencia al fenómeno de alternancia entre pares de palabras, con s y sin ella delante de consonantes iniciales, en raíces con significados similares o idénticos. Este prefijo s- “movible” siempre va seguido de otra consonante. Las combinaciones más frecuentes suelen darse con oclusivas sordas (s)p-, (s)t-, (s)k-, con líquidas y nasales, (s)l-, (s)m-, (s)n-; y, raras veces, (s)w-.

NOTA 1. Los ejemplos incluyen (s)ten-, cf. con s- en ind.ant. stánati, gr. sténō, ang. stenan, lt. stenù, esl.ant. stenjo, y sin s- en ind.ant. tányati, gr. eol. ténnei, lat. tonare, AAA donar, cel. Tanaros (hidronímico). (s)pek-, cf. ind.ant. spáśati, ave. spašta, gr. skopós (<spokós), lat. spektus, AAA spehon, sin s- en ind.ant. páśyati, alb. pashë. (s)ker-, cf. ind.ant. ava-, apa-skara-, gr. skéraphos, ga.ant. scar(a)im, nor.ant. skera, lt. skiriù, ilir. Scardus, alb. hurdhë (<skṛd-), sin s- en ind.ant. kṛnáti, ave. kərəntaiti, gr. keíro, arm. kcorem, alb. kjëth, lat. caro, ga.ant.. cert, nor.ant. horund, lt. kharnà, esl.ant. korŭcŭ, hit. kartai-, etcétera. Estos pares, con y sin s, pueden encontrarse dentro de una misma rama, como las gr. (s)tégos, ‘tejado’, (s)mikrós, ‘pequeño’, ind.ant. (s)tṛ, ‘estrella’, etcétera.

NOTA 2. Algunos expertos postulan que era un prefijo en PIE (que podría haber tenido un valor causativo), mientras que otros mantienen que probablemente se originó tras la asimilación de temas parecidos -algunos de ellos comenzando con s-, y otros sin ella. Sin embargo, es posible que el tema original realmente tuviese una s inicial, y que se perdiese por analogía en determinadas situaciones, debido a cambios fonéticos debidos, probablemente, a algunas palabras compuestas donde la -s final de la primera palabra era asimilada a la s- inicial de la segunda. Esto ayudaría a explicar por qué ambos temas (con y sin s) aparecen registrados en algunos idiomas, y por qué no se puede establecer un patrón evolutivo regular: así, por ejemplo, wḷqons spekjont, vieron lobos, puede pasar a ser wḷqons ‘pekjont. Adrados-Bernabé-Mendoza (1995-1998).

2.7.3. En un grupo de dos consonantes con diferente sonoridad, la sonoridad de la primera se asimila a la de la segunda.

La s sorda pasaba a ser z sonora ante una consonante sonora; como en nisdos [‘nizdos], nido, misdhom [‘miz-dhom], gratificación, sueldo, u osdos [‘oz-dos], rama.

Las oclusivas sonoras se volvían sordas cuando iban seguidas de una consonante sorda; p. ej., agtós [ak-’tos] (cf. gr. ακτος (aktos), lat. actus). Lo mismo sucede con las aspirantes sonoras, como leghtrom, apoyo (cf. gr. lektron, AAA Lehter o de la misma raíz lat. lectus); o nictós, lavado (cf. gr. a-niptos < *ṇ-niqtos, ‘no lavado’, ga.ant. necht).

Las oclusivas sordas se vuelven sonoras ante consonantes sonoras; como ped- en su grado cero -pd-, cf. gr. επιβδα (epi-bd-a), ave. frabda, ‘parte delantera del pie’.

Tanto las oclusivas sordas como las sonoras se pronuncian de manera parecida en posición final; como qid [kwit] (cf. ind.ant. cit), o pod, pie (cf. sorda en la forma nom. en ind.ant. pāt, después de haber perdido la -s final).

NOTA. Aunque la precisión de algunos alófonos es segura en indoeuropeo reciente, por razones prácticas la notación fonéticamente correcta es evitada a favor de otra fonémicamente correcta. Estimamos que escribir por norma los alófonos, como escribir ‘thə’ o ‘thi’ para la palabra inglesa the, o ‘dogz’ en lugar de dogs, aunque posiblemente ayude a mostrar la pronunciación correcta, podría ser un obstáculo para comprender la etimología subyacente; además, dichas variaciones fonéticas existen de manera natural, y no necesitan estar respaldadas por la ortografía.

2.7.4. Las secuencias de dos dentales -TT- (como -tt-, -dt-, -tdh-, -ddh-, etc.) fueron eliminadas en todos los dialectos indoeuropeos, pero el proceso de supresión difirió en las distintas ramas: el sánscrito védico muestra un pequeño cambio, otras muestran un cambio intermedio -sT- (iranio, griego y baltoeslavo) y, por último, otras presentan un cambio a -ss- o -s- (itálico, celta, germano). Las palabras compuestas no fueron afectadas por esta tendencia; como kréd-dhēmi, creer.

Encontramos una etapa intermedia común a las lenguas iranias, protogriego (cf. gr. st, sth, en las palabras pistis, oistha), e indoeuropeo noroccidental (cf. *Hed-ti ‘come’, en lat. est, lt. esti, AEE jastŭ, y ejemplos del AAA). Por tal razón, podemos asumir que las combinaciones PIE *d-t, *t+t, *dh+t → IENO, PGr. st; las PIE *d+d, *t+d, *dh+d → IENO, PGr. sd; y las PIE *d+dh, *t+dh, dh+dh → IENO, PGr. sdh.

Se encuentran ejemplos en formas derivadas de la raíz PIE weid-, ver, conocer, de la que deriva el verbo widējō, cf. lat. vidēre, got. witan, AEE viděti, lit. pavydéti; p.p. wistós, visto, de wid-tó, cf. ind.ant. vitta-, pero ave. vista-, pru.ant. waist, esl.ant. věstъ, o al. ge-wiss, lat v ī sus, gr.ant. ϝιστος (wistos), ga.ant. rofess, etc.; el sustantivo wistis, vista, visión, de wid-ti, cf. got. wizzi, lat. v ī siō; gr. wistōr, sabio, instruido, de wid-tor, cf. gr. ἵστωρ (hístōr)<*ϝίστωρ (wístōr), PGr. wistorjā, historia, del gr. ἱστορία (historía); imp. wisdhi! ¡conoce!, de wid-dhi, cf. ind.ant. viddhí, gr.ant. ϝίσθι (wísthi), lt.ant. veizdi, etcétera.

NOTA. Se ha propuesto una antigua combinación PIE *TT → *TsT; es decir, la agrupación de dos oclusivas dentales tenía insertada entre ellas una dental fricativa s (generando los grupos *-tst- y *-dzd-). La propuesta se basa en unos hallazgos en hitita, donde el grupo tst se deletreaba como z (pronunciado ts), como en PIH *h1ed-te, ‘¡comed!’ → *h1ette → *h1etste → hit.ant. ēzten (pronunciado étsten), o el ved.san. attá (supuesta evolución de *atstá, con pérdida de la *s). Cf. también el imperativo indoiranio *da-d-dhí ‘¡da!’ en ave. tardío dazdi, ind.ant. dehí<dazdhi<*dadzdhi (Mayrhofer Lautlehre 1986), en lugar de la esperada ind.ant. *daddhi. Sin embargo, también se halla confirmación del grupo *-st- IET en las lenguas indoiranias (el cual puede ser interpretado como un antiguo grupo *TsT con pérdida de la *T inicial); como el caso de ind.ant. mastis, “medida”, de *med-tis, o ave. -hasta-, de *sed-tós. Esta evolución de TT → TsT → sT en IET fue posteriormente eclipsada por los distintos desarrollos dialectales, v.s. §1.7.2.III.

2.7.5. Parece que la simplificación de la *-ss- geminada PIE ya había tenido lugar en IET, como muestran los dialectos griego e indoiranio. Sin embargo, en este libro se mantiene la escritura de las geminadas por ser el enfoque más conservador. Únicamente se reconstruyen las geminadas simplificadas que han sido documentadas; como esi de es-si, eres.

NOTA. Por lo tanto, de *essi tenemos ási en ind.ant., ahi en ave., εἶ<*esi en gr. (hom. y dor. ἐσσί son obviamente formaciones análogas), etc. Dicha forma es- es reconstruida, entre otros, por Adrados-Bernabé-Mendoza (1995-1998), Fortson (2004), Cardona (2004), Ringe (2006). Se pronuncia con una sola /-s-/, y en consecuencia se escribe -s-.

Sin embargo, ésta no es la única solución para la geminación en PIE, como se muestra en lat. con amassō, propriassit, que, según Kortlandt, mantienen la geminación IE original. El hecho que la simplificación de *-ss- en -s- se manifieste en algunas palabras no confirma que la misma tuviese necesariamente lugar en época del IET (o de los DIE), porque podría haber tenido lugar con posterioridad, aunque por entonces ya se aprecia una clara tendencia a la simplificación.

2.7.6. Los grupos consonánticos *KsK se simplificaron con la pérdida de la primera oclusiva; como el tema de presente prek-, preguntar, pṛk-skṓ- [pṛ-’sko:] (cf. lat. poscit, san. pṛccʰáti).).

2.7.7. La -n a final de palabra solía perderse después de ō; como en kwō(n), perro (cf. ga.ant. cú); o dhghomō(n), hombre (cf. lat. homō); esta pérdida no fue general, aunque parece que fue común en el indoeuropeo reciente.

NOTA. Fortson (2004): “Las formas PIE donde la -n desapareció, como la palabra ‘perro’ de arriba, son escritas indistintamente tanto con n como sin ella por los indoeuropeístas, o con n entre paréntesis: kwōn o kwō o kwō(n)”. Por convención, preferimos escribirlas siempre con -n.

3. Las palabras y sus formas

3.1. Las partes del habla

3.1.1. Las palabras se dividen en ocho categorías del habla: sustantivos, adjetivos (incluyendo participios), pronombres, verbos, adverbios, preposiciones, conjunciones e interjecciones.

3.1.2. Un sustantivo es el nombre de una persona, un lugar, una cosa o una idea; como, Klewopatrā, Cleopatra, dānus, río, dhworis, puerta, wṛdhom, palabra.

Los nombres específicos de persona y lugar se denominan nombres propios; el resto, nombres comunes.

NOTA. Un nombre abstracto es el nombre de una cualidad o idea. Un nombre colectivo es el nombre de un grupo o categoría.

3.1.3. Un adjetivo es una palabra que atribuye una cualidad; como patrjóm, paternal, leukós, brillante, kartús, duro, grṇdhís, adulto.

NOTA 1. Un participio es una palabra que atribuye cualidad al igual que un adjetivo, pero, siendo derivado de un verbo, retiene en cierto grado la capacidad de afirmar de éstos.

NOTA 2. Etimológicamente no existen diferencias entre un sustantivo y un adjetivo, siendo ambas formas parecidas. Por tanto, los sustantivos también poseían en su origen una cualidad atributiva, y cualquier nombre común puede utilizarse con esa función. Así, Aleksanṓr Regs, el rey Alejandro, distingue a este Alejandro de otros Alejandros, gracias al atributo expresado en el nombre regs, rey. Ver §10.9 para los nombres de persona, y §10.4.4 para la aposición de títulos.

3.1.4. Un pronombre es una palabra utilizada para diferenciar a una persona, un lugar, una cosa o una idea sin ni siquiera describirlo: como egṓ, yo, twos, tuyo/a, wejes, nosotros/as.

3.1.5. Un verbo es una palabra capaz de afirmar algo: como bherō, llevar.

NOTA. En inglés, el verbo es normalmente la única palabra que afirma algo, y, por tanto, un verbo es supuestamente necesario para completar una afirmación. No obstante, hablando en sentido estricto, cualquier adjetivo o nombre podría, al atribuir una cualidad u al otorgar un nombre, hacer una afirmación completa, v.i. §10 Sintaxis.

3.1.6. Un adverbio es una palabra usada para expresar el momento, lugar o modo de una afirmación o atributo: como, peri, adelante, epi, cerca, antí, enfrente.

NOTA. Con frecuencia, estas mismas funciones son llevadas a cabo en indoeuropeo por los casos de los nombres, los pronombres y los adjetivos, y también por sintagmas y oraciones.

3.1.7. Una preposición es una palabra que muestra la relación entre un nombre o un pronombre y alguna otra palabra o palabras en la misma oración; como, por ejemplo, ad, a, hacia, dē, desde arriba, kom, con, ek(sí), fuera, upo, debajo, etcétera.

3.1.8. Una conjunción es una palabra que conecta palabras, o grupos de palabras, sin afectar a sus relaciones gramaticales: como, -qe, y, -w , o, -ma, pero, -r, pues.

3.1.9. Las interjecciones son simples exclamaciones y no entran, en sentido estricto, en la clasificación de las partes del habla; como alā!, ¡hola!, ō, ¡eh! (vocativo), wai, ¡ay! (lamento), ha ha!, ¡ja ja! (carcajada); ha!, ¡ah! (sorpresa); etc.

NOTA. En ocasiones, las interjecciones pueden expresar una emoción que afecta a la persona o cosa mencionada, estableciéndose así una conexión gramatical al igual que ocurre con otros tipos de palabras.

3.2. Flexión

3.2.1. El indoeuropeo es una lengua flexiva. La flexión es el cambio que tiene lugar en la forma de una palabra para mostrar sus relaciones gramaticales.

NOTA. Algunos idiomas indoeuropeos actuales, como es el caso de la mayoría de dialectos germánicos y romances, han perdido parcial o completamente sus antiguos sistemas flexivos -debido a diferentes procesos de simplificación-, tanto en la declinación nominal como en la conjugación verbal.

3.2.2. En ocasiones, los cambios flexivos tienen lugar en el cuerpo de una palabra, o al comienzo de la misma, pero con mayor frecuencia ocurren en su terminación:

pods, el pie o un pie, pedós, del pie; eimi, voy, imés, vamos.

3.2.3. Es posible que las terminaciones de la flexión tuviesen en origen significados independientes actualmente oscurecidos. Probablemente se correspondían, hasta cierto punto, con el actual uso de las preposiciones, los auxiliares y los pronombres personales españoles.

Así, en ghórdejos, de la cebada (gen.), la terminación equivale a “de la”; en deikō, muestro (indicativo), y deikom, estaba mostrando, solía mostrar (imperfecto).

3.2.4. Los cambios flexivos en el cuerpo de un verbo normalmente denotan relaciones de tiempo o modo, y con frecuencia se corresponden con el uso de verbos auxiliares en español.

Presente déikesi, muestras, aoristo dikés, mostrasteis; presente (gí)gnṓsketi, sabe, reconoce, puede, perfecto gnowa, puedo o “Estoy en condiciones de saber (he reconocido)”; el cambio en el grado vocálico y en la acentuación implica un cambio en el aspecto.

3.2.5. La flexión de los sustantivos, adjetivos, pronombres y participios para indicar el género, número y caso se llama declinación y, por tanto, estas categorías se declinan.

La flexión de los verbos indica la voz, modo, tiempo, número y persona recibe el nombre de conjugación y, por tanto, el verbo se conjuga.

NOTA. Suele afirmarse que los adjetivos tienen una flexión de comparación. Sin embargo, ésta flexión es en realidad producto de la derivación del tema.

3.2.6. Los adverbios, las preposiciones, las conjunciones y las interjecciones no se flexionan. Juntos forman el grupo de las partículas.

3.3. Raíz y tema

3.3.1. El cuerpo de una palabra, donde se añaden las terminaciones, se denomina tema. El tema contiene la idea de la palabra sin relaciones (gramaticales); pero, excepto en la primera parte de las palabras compuestas (p.ej. somo-patōr,“del mismo padre”, hermano/a, mṇ-dōmi, cometer), no puede ser usado, por regla general, sin añadirles una terminación.

De esta manera, el tema pater- significa padre; patḗr, nominativo, significa un padre o el padre, como el sujeto o agente de una acción; patér (o pater) es el vocativo, como en ¡Eh, padre!; patérṃ es el acusativo y significa a un padre o al padre, como el objeto directo; patrós es el genitivo e indica de un padre o del padre, etcétera.

NOTA. En los idiomas flexivos como el indoeuropeo, las palabras se construyen a partir de raíces, las cuales, en una época temprana, tal vez se usaban solas para expresar ideas. Las raíces se modifican en temas, los cuales, mediante la flexión, se convierten en palabras plenamente formadas. El proceso por el cual se modifican las raíces, mediante formas derivadas y compuestas, se denomina construcción de temas. Originalmente, la totalidad de este proceso era la composición, mediante el cual se añadían terminaciones significativas, una tras otra, a formas que se pudiesen pronunciar y que transmitiesen un significado.

Según Mallory-Adams (2007): “Se pueden añadir a la raíz una variedad de sufijos que permiten crear un tema y por último se añaden las terminaciones de caso según el número y, quizás también, del género. En ocasiones, como sucede con las raíces sustantivas, se puede carecer de sufijos antes de la terminación de caso. Mediante el uso de R para “raíz”, T para “sufijos de creación de temas”, y TE para “terminaciones de género y número”, podemos establecer que la fórmula para las palabras flexionadas en protoindoeuropeo es R-(T)-TE.”

3.3.2. La raíz es la forma más simple de una palabra, accesible a través del análisis de las partes integrantes de una palabra. Dichas formas contienen la idea principal de la palabra con un significado muy general, compartido con otras palabras, ya sean éstas del mismo idioma o de idiomas relacionados; cf. de stā-, estar, presente reduplicado sí-stā-mi, estoy, nombre stā-mṇ, lugar para permanecer, p.p. en grado cero sta-tós, puesto, o el nombre sta-tis, posición, emplazamiento.

Por ejemplo, la raíz del verbo spekjō, mirar, es spek-, que no significa necesariamente mirar, o miro, o mirando, sino que simplemente expresa de un modo vago la idea de mirar, y posiblemente no puede ser usada como parte del habla sin añadirle terminaciones.

Las raíces reconstruidas del idioma PIE son morfemas básicos con significación léxica. Al añadirles sufijos, forman temas, y por la adición de desinencias, forman palabras gramaticalmente flexionadas (nombres o verbos).

NOTA. Clackson (2007): “La teoría más influyente sobre la estructura de la raíz fue propuesta por Benveniste, en el capítulo de un libro sobre las formaciones nominales en los idiomas IE (Benveniste, 1935). Benveniste usó los últimos descubrimientos sobre la teoría laringal (...) para presentar una visión unificada de la raíz PIE, y su teoría sobre la raíz sigue de cerca anteriores trabajos de Cuny y Kuryłowicz (ver Szemerényi, 1973). Según Benveniste, la estructura básica de toda raíz PIE era *CeC- (C= cualquier consonante), es decir monosilábica, con consonantes inicial y final y con una e como vocal esencial; como sed-, sentar(se), bher-, llevar.

Fortson (2004) ofrece un práctico resumen de información complementaria a dicha teoría:

- Esta plantilla podría modificarse de varias maneras, especialmente al añadir consonantes ya sea al principio o al final para formar grupos consonánticos. Lo más común es que una resonante aparezca en cualquiera de los lados de una vocal, dando lugar a raíces con la forma *CReC-, *CeRC-, y *CReRC- (recuérdese que tanto la i como la u pueden funcionar como resonantes). Algunos ejemplos son dhwer-, puerta, derk-, ver, o ghrendh-, triturar.

- Las raíces también podían tener cualquiera de las estructuras básicas precedidas de s; como spek-, ver, sneich-, nieve. Ya hemos hablado de la s-móvil, v.s. §2.7.

- Determinadas combinaciones de consonantes nunca, o rara vez, concurren dentro de una determinada raíz PIE. Según Meillet, combinaciones imposibles en PIE son la de una oclusiva sorda y una aspirante sonora (como *tebh o *bhet), así como dos oclusivas sonoras simples no aspiradas (como *ged o *bed) El tipo *tebh se suele encontrar precedido de *s-. El origen de estas restricciones es desconocido, aunque se conocen restricciones similares en otras familias lingüísticas.

- Unas pocas raíces comenzaban con un grupo consistente en dos oclusivas; como tkei-, establecer, y pter, ala, así como aquellas que comenzaban con agrupaciones del tipo “thorn”, como ṛtkos, oso, dhghom-, tierra.

NOTA 2. En relación a las peculiaridades de la reconstrucción PIH, véase también Fortson (2004):

La mayoría de raíces con laringales cae dentro de uno de estos cuatro tipos: *CeH-, *HeC-, *HReC y *CeRH. En todos estos casos, la laringal era o bien la primera o la última consonante de la raíz. Algunas raíces contenían una laringal delante de la consonante final.

Algunas raíces tenían una a, en lugar de una e, como vocal original PIH; como nas-, nariz, sal-, sal. Por razones sujetas a debate, la k- inicial es particularmente común en esta clase de raíz; como kadh-, proteger, kamp-, inclinar, y kan-, cantar.

3.3.3. Las raíces PIE reconstruidas con material fonético extra (uno o dos sonidos más) añadido a ellas, sin que por ello se produzca un cambio perceptible en su significado, se llaman raíces extendidas (Fortson, 2004).

NOTA. Clackson (2007) compara gheud-, verter (lat. fundō, perf. fūdī, got. giutan), con ghew-, verter (cf. san. juhóti, gr. khéō, toc. B kewu): “La forma alargada *gheud- suele ser considerada una forma compuesta de *ghew- seguida de un ‘determinativo’ *d. Según Benveniste, toda raíz con una estructura más compleja que *CeC- era una raíz extendida (utilizaba el término thème para referirse a lo que nosotros llamamos aquí ‘raíz extendida’). La raíz *yeug- puede verse como una forma extendida de la más básica *yew-, una hipótesis respaldada por el hecho de que realmente existe una raíz *yew- ‘unir’ reconstruida a partir del sánscrito yuváti ‘vínculos’ y del lituano jáuju ‘mezclar’.”

3.3.4. La mayor parte del léxico PIE reconstruido lo es en forma de raíces. No obstante, hay algunas palabras que aparentemente pertenecen a una antigua capa de vocabulario IE y que no puede derivarse fácilmente de las raíces; como sāwōl, sol, dhughtēr, hija, acnos, cordero, wortokos, codorniz.

Algunas palabras, como abel-, manzana, y pelekus, hacha, tienen una forma que parece no ser indoeuropea, y se piensa que fueron préstamos prehistóricos procedentes de lenguas no indoeuropeas. Fortson (2004).

3.3.5. El tema puede coincidir con la raíz; como dō-, dar, dakru, lágrima; pero lo más frecuente es que se formen a partir de la raíz:

1. Mediante el cambio o alargamiento de su vocal; como, en el caso de la raíz verbal atemática dā-, dividir, y su derivado común dai-mai, repartir, distribuir.

NOTA. Formalmente, siguiendo la teoría de Benveniste, la raíz del verbo PIE se reconstruye como *deh2(j)-, es decir, con la raíz *deh2- más el alargamiento -j-, ver Rix (2001).

2. Mediante la adición de un sufijo simple; ej. de la raíz dā-, dividir, deriva dā-mos, pueblo, división de la población, (cf. gr.dor. δημος, air. dām, hit. da-ma-a-iš).

NOTA. Probablemente, algunos sufijos transmitían un mensaje subyacente; por ejemplo, el sufijo -trom suele indicar un instrumento, como en arā-trom, arado, del verbo arājō, arar, mientras que los nombres de parentesco solían llevar el sufijo -er- o -ter-, cf. swes-ōr, hermana, bhrā-tēr, hermano.

3. Mediante dos o tres de estos métodos; de la misma raíz, se obtiene la palabra derivada mediante sufijo dai-tis, tiempo, periodo, cf. al. tīÞ, arm. ti, así como la gr. δαιτύς, y la ind.ant. dātu-.

4. Por derivación y composición, siguiendo las leyes de desarrollo propias de la lengua, las cuales veremos en sus capítulos correspondientes.

3.3.6. Las terminaciones flexivas se modifican de distinta manera dependiendo de las combinaciones con la vocal final o la consonante del tema, desarrollándose así las distintas formas de la declinación y de la conjugación.

3.4. Género

3.4.1. El indoeuropeo reciente distinguía tres géneros: masculino, femenino (ambos considerados como los géneros animados) y neutro o inanimado.

El género masculino ejerce de término negativo en la oposición de animados; es decir, cuando el género animado no está definido, se emplea el masculino.

NOTA. Esta es una utilidad gramatical, únicamente relevante en términos de concordancia, y cuyo desarrollo podría estar relacionado con la evolución del lenguaje y su flexión. Por consiguiente, el femenino es el término positivo en la oposición entre animados, porque cuando se usa, el espectro de los animados se reduce al femenino; mientras que el masculino todavía sirve como término negativo (es decir, no diferenciado) para ambos animados -masculino y femenino- cuando se usa en este sentido; es decir, cuando no se diferencia el género.

Clackson (2007): “Los sustantivos que en otros idiomas IE aparecen como masculinos, en hitita lo hacen con el género común; sin embargo, el hitita carece de una declinación nominal correspondiente a los temas femeninos en *-eh2 o *-ih2. La carencia de un género femenino en hitita ha llevado a los académicos a preguntarse si el femenino llegó a existir en la rama anatolia.”

Según Mallory-Adams (2007): “El hecho de que el protoindoeuropeo también forme los colectivos en *-h2- (p.ej., el colectivo hitita alpa, ‘grupo de nubes’ partiendo del singular alpeš, ‘nube’) ha llevado a sugerir que éste era su uso original, desarrollando posteriormente su sentido femenino específico.”

3.4.2. El género de los sustantivos indoeuropeos es o bien natural, o bien gramatical.

a. El género natural es la distinción del sexo del objeto señalado: bhrātēr (m.), hermano; cenā (f.), mujer, esposa.

b. El género gramatical es la distinción formal del sexo cuando el objeto carece de sexo real. Se muestra en la forma del adjetivo añadido al nombre: como en swādús noqtis (f.), una noche agradable; mṛghú kanmṇ (n.), canción breve.

El género del adjetivo es simplemente un género de concordancia: indica a qué sustantivo con un género específico está haciendo referencia el adjetivo.

NOTA. Los nombres de clases o colectivos de personas pueden ser de cualquier género. Por ejemplo, wolgos (masc.), gente (corriente), o teutā (fem.), gente (de una determinada nacionalidad).

3.4.3. El género neutro o inanimado difiere de los otros géneros en su flexión, no en la vocal del tema. El género de los animados, por el contrario, suele estar marcado por la vocal del tema y, en ocasiones, por la declinación, el vocalismo y el acento.

3.4.4. El neutro no indica una carencia de sexo, sino de vivacidad o vida. Sin embargo, de forma ocasional, los animados pueden ser designados como inanimados y viceversa. Mientras que la distinción entre masculino y femenino suele ser sencilla, es cierto que en ocasiones la atribución del sexo es arbitraria; así, encontramos palabras para las distintas partes del cuerpo en femenino, como nāsis, nariz, kanmā, pierna; masculino, como koisos, cuello, armos, brazo, parte superior del brazo; y en neutro, como kaput, cabeza, o genu, rodilla.

3.4.5. Los sustantivos animados pueden tener:

a. Un género opuesto, marcado:

I. por el léxico, como patḗr/mātḗr, padre/madre, bhrātēr/swesōr, hermano/hermana, sūnús/dhugtēr, hijo/hija;

II. por la terminación del tema, lo más habitual son casos tipo ekwos/ekwā, caballo/yegua; o casos más infrecuentes como wḷqos/wḷqīs, lobo/loba, deiwos/deiwja, dios/diosa;

III. por ambos a la vez, como swekros/swekrús, suegro/suegra, wīrós/cenā, hombre/mujer, regs/regeinā, rey/reina.

b. Un género autónomo, que no se opone a otros, como en nāus (f.), barco, pods (m.), pie, egnis (m.), fuego, owis (f.), oveja, jewos (n.) o legs (f.), ley.

c. Un género común, en sustantivos que son masculinos o femeninos dependiendo del contexto; como cōus, vaca o toro, deuks, líder, ghostis, extranjero.

d. Un género epiceno, el cual, aunque sea masculino o femenino, hace referencia a ambos sexos, como médodiks, médico, nawāgós, marinero/a, nemots, enemigo/a, setis, visitante.

3.4.6. Por lo tanto, el género de un sustantivo puede estar marcado por la vocal del tema (o, en ocasiones, por la flexión), o debe ser aprendido: es una característica como cualquier otra de la palabra. En su contexto, la concordancia es una nueva marca de género; un sustantivo masculino tiene un adjetivo masculino, y un sustantivo femenino, un adjetivo femenino. Sin embargo, no todos los adjetivos diferencian entre masculino y femenino, muchos de ellos (los acabados en -i-s, -u-s, -ēs, -ōn, y algunos temáticos en -os) son masculinos y femeninos; solo el contexto, es decir, el sustantivo con el que concuerden, ayuda a eliminar la ambigüedad. Lo mismo sucede con los sustantivos de género común.

3.4.7. La mayoría de las terminaciones no indican el género, como en patḗr y mātḗr. En muchos casos, es posible determinar el género a través del conocimiento de la raíz o del contexto.

NOTA. Clackson (2007): “Los sustantivos de cualquier género pueden aparecer en la declinación atemática. Los sustantivos animados no neutros suelen tener asignado un género a través de la correspondencia con el sexo natural del referente, los sustantivos inanimados no neutros reciben un género por convención.” Sin embargo, algunos sufijos determinan total o parcialmente si son masculinos o femeninos. Son los siguientes:

1. -os marca al masculino cuando se opone al femenino en -ā or -ī/-ja, como ekwos/ekwā, caballo/yegua, deiwos/deiwja, dios/diosa, etc. Lo mismo sucede con los adjetivos en la misma situación, como newos/newā, nuevo/a, o bheronts/bherontja, productivo/a. En nombres aislados, -os es habitualmente empleado para el masculino, pero existen restos de una antigua falta de discriminación de género que todavía perduraban en IET, como es el caso de los nombres de árboles (entre otros). En el caso de los adjetivos, cuando la terminación en -os no se oponía al femenino, decidía la concordancia. Un ejemplo común es snusós, nuera, un femenino de la declinación en o.

2. -ā marca el femenino en la oposición de sustantivos y adjetivos. También suele indicar el femenino en nombres desparejados de la primera declinación.

NOTA. Parece que no existen masculinos en -ā; así por ejemplo, bat.esl. *sloughā́, sirviente (cf. esl.ant. slŭga, lt. slauga “servicio”, ga.ant. sluag, “unidad militar” etc.) puede reconstruirse casi con seguridad como la forma IENO sloughos (cf. ir. teg-lach < *tegoslougo-).

Clackson (2007) afirma: “(...) la única de las tres categorías de declinaciones principales que muestra una restricción a un único género es la categoría de los nombres femeninos formada con los sufijos *-eh2 o *-ih2. La presencia de sustantivos masculinos en esta categoría en distintos idiomas IE, como en latín agricola ‘granjero’ o en griego neānías ‘hombre joven’, podría explicarse como un desarrollo posterior al PIE. Por tanto, el femenino solo está diferenciado en un tipo de declinación, la misma categoría ausente en hitita. Parece que la categoría del género femenino está estrechamente asociada a la categoría de declinación en -h2.

3. Las terminaciones - <*-(e/o)h2, -ī/-ja <*-ih2, aunque suelen ser femeninas en IET, muestran restos de su valor como antiguos colectivos abstractos, como plurales neutros. Aparecen tanto en sustantivos como en adjetivos y pronombres.

3.5. Número

3.5.1. En indoeuropeo, tanto los sustantivos como los pronombres, los adjetivos y los participios se declinan en dos números: singular y plural. De igual manera, los dos números aparecen en el sistema de conjugaciones verbales PIE.

NOTA. Las mismas categorías de caso se encuentran tanto en singular como en plural, pero con un mayor grado de sincretismo en este último, con terminaciones comunes para ablativo-dativo, y nominativo-vocativo; para más información v.i. Según Meier-Brügger (2003): “El singular y el plural son categorías gramaticales comunes al verbo y al nombre. Permiten indicar mediante la congruencia la asociación del nombre con el sujeto de la acción, indicada esta última con la forma verbal empleada. La relación entre el singular y el plural es una cuestión sintáctica.”

3.5.2. El indoeuropeo reciente presenta restos de un número dual para algunos sustantivos y pronombres, pero la creación de formas verbales duales estables solo puede rastrearse en determinados dialectos individuales.

NOTA. Clackson (2007): “El dual no solo denota la existencia de “pares de”: también puede ser usado como un marcador asociativo de una construcción estándar denominada dual elíptica en los libros de gramática y en los manuales”. De esta manera, por ejemplo, el dual del ved. san. Mitrā́ hace referencia a Mitra y a su compañero Varuna; el dual del gr. hom. Aíante probablemente sea una referencia a Áyax y a su hermano Teucer. Sin embargo, en los idiomas que carecen de dual, el plural es empleado para indicar parejas como en latín Castorēs, el plural del nombre ‘Cástor’, usado para referirse tanto al semidiós Cástor como a su gemelo Pólux.

Meier-Brügger (2003) reproduce las palabras de Matthias Fritz en su trabajo sobre el dual: “Los orígenes del dual se encuentran en dos tipos de palabras: por un lado, el pronombre personal es un punto de partida del numerus dual; por otro, entre los sustantivos, los términos de las partes del cuerpo “por pares” son de gran importancia. Mientras que los pronombres en la primera y la segunda personas presentan el dual como una categoría gramatical tan antigua como ha sido posible rastrear, la categoría dual no existía en un primer momento entre los sustantivos. En el caso de los términos para las partes del cuerpo que forman pares la dualidad está establecida de forma léxica. (...) La creación de formas verbales duales basadas en la primera persona del pronombre personal no se completó hasta después del periodo protoindoeuropeo, y por tanto tampoco tuvo lugar en las distintas ramas de la lengua. En consecuencia, se pueden reconstruir cuáles fueron las terminaciones secundarias. En el caso de los sintagmas, utilizando el sustantivo como base, una forma dual y el numeral ‘dos’ transfirieron la flexión dual a los numera, reflejando la relación de los sintagmas con los pronombres y adjetivos”.

Dada la escasez de restos encontrados en los idiomas IE occidentales, es probable que en tiempos del IET no se hubiese producido un desarrollo completo del sistema dual. Además, su uso parece haber sido opcional incluso en su uso más habitual: las partes del cuerpo.

NOTA. Clackson (2007): “El dual se puede reconstruir tanto para pronombres como para sustantivos animados e inanimados, pero es probable que su uso fuese opcional al menos con las palabras inanimadas (que son el nivel más bajo de la ‘jerarquía de animación’). Nótese que en los idiomas IE más antiguos con un dual paradigmático, griego y sánscrito, las partes del cuerpo por parejas, como las manos, ojos, piernas, rodillas, etc., pueden ser designadas o bien por el plural o bien por el dual, y el plural es de hecho más frecuente para los términos de partes del cuerpo en griego homérico”.

3.5.3. Los verbos que acompañan a formas nominales no neutras deben concordar con estas últimas en número; también es el caso para la mayoría de formas nominales neutras en plural. No obstante, los denominados plurales neutros colectivos requieren que concuerden en singular. Dichas formas son escasas, y encontradas únicamente en nominativo y acusativo; el resto de casos sigue el paradigma del plural.

NOTA. Los trabajos de Meier-Brügger (2003) y Clackson (2007) nos ofrecen algunos ejemplos griegos kúklos ‘rueda, círculo’ (kúkloi ‘círculos’ vs. kúkla ‘juego de ruedas’), mērós ‘muslo’ (mē̂roí muslos’ vs. mēra ‘acopio de carne de muslo’), hit. alpas (alpes ‘nubes’ vs. alpa ‘masa de nubes’), o lat. locus ‘lugar’ (locī ‘lugares’ vs. loca ‘lugares’).

4. Sustantivos

4.1. Declinación de los sustantivos

4.1.1. La declinación se realiza añadiendo terminaciones al tema, vocal o consonántico.

Los adjetivos suelen declinarse igual que los sustantivos, etimológicamente se clasifican junto a éstos, pero su flexión presenta una serie de peculiaridades que se explicará más adelante.

4.1.2. Suelen reconstruirse ocho casos para el indoeuropeo reciente:

I. El nominativo es el caso del sujeto de la oración y del predicado nominal.

II. El vocativo es el caso de trato directo.

III. El acusativo es el caso del objeto directo del verbo. Se usa con una serie de preposiciones.

IV. El genitivo puede traducirse como posesivo.

V. El ablativo, origen o lugar de procedencia.

VI. El dativo, caso del objeto indirecto. También indica posesión y al beneficiario de una acción.

VII. El locativo, el lugar donde.

VII. El instrumental, medios y agente.

NOTA. Los pronombres españoles presentan casos oblicuos, conservando una cierta flexión; estos pronombres funcionan como complementos del verbo; como ella me quiere (acusativo), dámelo (dativo), donde me no es flexionado de forma distinta en ninguno de los ejemplos presentados; sin embargo, sí que varía o se flexiona al funcionar como otro tipo de complementos, como el genitivo (mío), el instrumental (conmigo) o el nominativo (yo).

4.1.3. Tanto los sustantivos como los adjetivos se flexionaban en IET en cuatro declinaciones regulares, distinguibles por sus fonemas finales -característicos del tema-, y mediante la oposición de diferentes formas en los sustantivos irregulares. Siguiendo la tradición greco-latina, las declinaciones se numeran de la siguiente manera: primera o declinación de tema -a; segunda o declinación de tema -o; tercera o declinación de tema -i/-u; cuarta o declinación de tema consonante; y, por último, nos encontramos los sustantivos variables.

El tema de un sustantivo puede hallarse, si se trata de un tema en consonante, omitiendo la terminación del caso; en el caso de los temas vocálicos, sustituyendo la terminación del caso por la vocal característica.

Decl.

Terminación del tema

Nominativo

Genitivo

1.

ā (ja/ī, ē, ō)

-∅

-s

2.

e/o (temática)

m., f.-s, n.-m

-os/-osjo

3.

i, u y diptongo

m., f.-s, n.-∅

-eis, -eus; -jos, -wos

4.

resonantes & consonantes

-s, -∅

-es/-os

(5)

heteróclitos

-∅, -r

-(e)n

NOTA. La mayoría de indoeuropeístas suele distinguir dos grandes tipos de declinaciones para el PIE más arcaico, uno temático y otro atemático. Los temas nominales vocálicos se forman con un sufijo -o (también -e), y el tema no sufre apofonía; es decir, no existe una diferencia apofónica entre los casos fuertes y débiles, al igual que no se produce un cambio en la acentuación, v.i.

Los temas femeninos en -ā < *-eh2 fueron originalmente temas en consonante con h2 final el cual, bajo la presión de los adjetivos con tema -o, se adaptaron al paradigma temático de los temas masculinos en -o. A veces se separa de la declinación atemática en una nueva clase, aunque originalmente fuese una declinación consonántica, a causa de tales peculiaridades; así, p. ej. en Clackson (2007) encontramos: “Con respecto a la reconstrucción de las terminaciones de los casos, la clase de los sustantivos femeninos [declinación de tema -a] presenta claras afinidades con la clase atemática [declinación de tema consonante], mientras que la declinación de tema -o diverge de manera radical de ambas. Sin embargo, en los lenguas hijas del IE existe una tendencia general de asociación entre la clase de tema -o y los temas femeninos en -ā, aunque ciertamente a través de la combinación de las dos clases en un número de declinaciones pronominales y adjetivales como las alternativas masculina y femenina”.

La declinación de los temas -i/-u y de los temas consonánticos es más compleja, ya que soportan cambios de acentuación y de apofonía. Afortunadamente las declinaciones más productivas (y, por tanto, más frecuentes) en IET son principalmente los temas en -o y los temas en -ā.

NOTA. Los temas en consonante, i, y u, son más arcaicos y se clasifican por su comportamiento apofónico en distintos patrones dinámicos, según la posición del antiguo acento PIE en el paradigma. Ver §4.7.

La distinción entre los temas -i y -u de los temas en consonante es tradicional, pero para Fortson (2004), tal vez mantener esa distinción en PIH sea probablemente “a la vez innecesaria y errónea, pues enmascara el comportamiento fundamentalmente idéntico de ambos grupos frente al de los sustantivos temáticos”. Sin embargo, en IET existen razones pragmáticas para distinguirlos”.

4.1.3. Las siguientes son reglas generales de declinación:

a. El nominativo singular de los sustantivos animados termina en -s cuando el tema termina en i, u, diptongo, oclusiva o temático (-os); en -∅ cuando el tema termina en -ā, resonante y s; en el nom. plural, -es es general, -s para los temas en ā, y -os para los temáticos.

NOTA. Para los colectivos/femeninos en -ja/-ī < *-jə<*-ih2 preferimos usar en nuestros textos, como norma general, la terminación -ja para los femeninos, e -ī para los neutros. Sin embargo, no pretende ser una elección ‘normativa’ sino una simplificación convencional de la, de otra manera, tediosa repetición de -ja/-ī de otros textos, mientras que, al mismo tiempo, se refleja el patrón evolutivo natural de dichas formas en IENO (v.i. §§4.2, 4.4.2). Así, p. ej., esta convención no limita el uso de los femeninos en -ī; como, p. ej. en lat. -trīx o coxendīx.

b. El acusativo singular de todos los masculinos y femeninos termina en -m o -ṃ (tras consonante); el acusativo plural, en -ns o -ṇs.

NOTA. Se reconstruye una terminación general de acusativo plural en -ns (-ṇs tras consonante) para el indoeuropeo reciente; así, p. ej., dentro del tema -u PIE *-u-ns, los primeros idiomas IE muestran *-uns, -ūns, *-ūs; cf. got. sununs, ind.ant. sūn ū́n, gr. uíuns, lt. s ū́nus, AEE syny, lat. manūs. Ver H. Rix (FS Risch 1986). La mayoría de eruditos además postulan una forma ‘original’, más antigua, **-ms (el esperado acusativo singular -m- más la marca de plural -s), pero normalmente prefieren reconstruir la forma documentada -ns, de esta manera sugieren de forma implícita o el origen teórico de la terminación, o una forma previa PIH *-ms → IET *-ns. La forma PIH *-ms, cf. tal vez diese en hit. -uš (Ottinger, 1979), pero en lic. -s (¿*-ns?). Para ser consecuentes con las decisiones tomadas en otras partes de esta gramática (como, p.ej. la reconstrucción PIE *-T(s)T y su forma intermedia -sT- en IENO, ver §2.7), la forma -ns documentada es la opción conservadora, mientras que **-ms no es más que una hipótesis plausible sobre su auténtico origen.

c. El vocativo singular de los animados es siempre -∅, y el plural es idéntico al nominativo.

d. El genitivo singular es común tanto a los animados como a los inanimados, se forma con -s: -s, -es, -os. Una posible alternativa es la forma extendida -os-jo. El genitivo plural se forma en -ōm, y en -ām en los temas en a.

NOTA. Las terminaciones de caso -e/o, -ē/ō-, suelen escribirse en este libro -o-, -ō-, en los sustantivos flexionados, dada la naturaleza alternante de estas formas incluso dentro de una misma rama dialectal, y por la desconocida naturaleza de las formas apofónicas originales. Sihler (1995), Fortson (2004), Ringe (2006), reconstruyen formas originales en -es, mientras que Beekes (1995) estima que -(o)s es la forma más antigua de la declinación atemática. Meier-Brügger (2003) o Adrados-Bernabé-Mendoza reconstruyen una alternancia entre ambas -es/-os. Para Sihler (1995), dado que el grado -e es típico de los temas consonante, es posible que las formas en -o- de los temas en -o fuesen las formas ‘originales’, y aquellas formas en -e- serían creaciones secundarias; el mismo argumento lo encontramos para el genitivo -es de los sustantivos atemáticos, que fue, teóricamente, sustituida por la forma original temática -os (Fortson, 2004). En cualquier caso, parece que las formas en -o- prevalecieron en indoeuropeo reciente, al igual que sucedió con la declinación temática; el es la caso de la forma kunós, en lugar de kunés, del sustantivo kwōn.

e. Los oblicuos en singular normalmente acaban en -i: pueden ser -i-, -ei-, -ēi-, -oi-, -ōi- o -āi-, más sus extensiones. En el plural, existen dos series de declinaciones, instr. -bhis/-mis (del sg. -bhi), dat.-abl. -bhos/mos (PII -bhjas) así como (en bat.esl. y PII) loc. en -su (PGr. -si).

NOTA. La comparación muestra un ins. sg. -bhi (cf. gr. -phi, mic. -pi, y también en arm. ins. marb), bat.esl. -mi (cf. lt. akmenimì, AEE kamenĭmĭ) y en los dialectos IE noroccidentales existe una división entre las formas del plural entre el itálico+céltico y el germánico+baltoeslavo: las lenguas celtas muestran restos de un instrumental -bhis (cf. ga.ant. dat.-loc.-ins.-abl. cridib, y en greco-ario, cf. ind.ant. sūnúbhis, ave. bāzubīs, arm. srtiwkh), las lenguas itálicas y celtas muestran un dat.-abl. -bhos (cf. celtíbero dat.-loc.-ins.-abl. arecoraticubos, lat. matribus, osc. luisarifs), mientras que el baltoeslavo muestra un ins. -mis (cf. lt. sunumìs, AEE synumĭ), dat.-abl. -mos (cf. AEE synŭmŭ, lt. sūnùms, sūnùmus), y las germánicas muestran un dat.-abl.-ins. -m-.

En la obra de Meier-Brügger (2003) se considera que “[la e]videncia parece indicar que mientras que el dativo y el ablativo plurales estaban marcados con *-mos, el instrumental plural lo estaba con *-bhi (...). Así, -bh- podría haberse establecido en las lenguas itálicas y las indoiranias como la única consonante inicial, reemplazando a -m-. Por el contrario, -m- podría haberse establecido en baltoeslavo y germánico. La indoirania -bh i̯as, en cambio, puede considerarse un cruce entre el instrumental *-bhi y el dativo/ablativo *-mos”. De manera similar, Mallory-Adams (2007) diferencian para la forma más antigua de la declinación PIH un dat. *-mus, instrumental *-bhi, y un abl. *-bh(j)os. Kortland (1983) y Beekes (1985) reconstruyen un dat. pl. original en *-mus y un abl. pl. *-jos, siendo ambos sustituidos posteriormente por la terminación *-bh(j)os.

Respecto a la terminación original *-mus, la escuela de Leiden reanimó una antigua reivindicación (Van helten 1890, Loewe 1918) para explicar la falta de Umlaut de -i en el dat. pl., como, p.ej., en el AAA tagum, que seguía las propuestas de Georgiev (1963) y Kortlandt (1983) para explicar la terminación mediante la comparación con el lt. ant. -mus, sugiriendo por tanto una terminación originaria en *-u. Tal propuesta ha sido puesta en duda estimando que en pru.ant. el dat. pl. -mans, está considerado como el resultado de la contaminación del dat. pl. *-mos > -mas, y el ac. pl. -ans (Bemeker 1896, Brugmann 1911, Poljakov 1995). La posición de Leiden ha sido puesta en duda sobre la base de las terminaciones tardías y su carácter dialectal en bat.esl. y gem. por, entre otros, Álvarez-Pedrosa (2001, ver <http://revistas.ucm.es/fll/15781763/articulos/ESLC0101110239A.PDF>) y Halla-aho (2006, see <http://ethesis.helsinki.fi/julkaisut/hum/slavi/vk/halla-aho/problems.pdf>).

Fortson (2004) resume el problema mediante la reconstrucción de las terminaciones -bh- y -m- para el PIH: “Todo ésto sugiere que *-bh- y *-m- fueron desarrollos tardíos, probablemente tras la separación de la familia anatolia, y podrían haber sido en origen posposiciones o adverbios que, en última instancia, se relacionarían con el ing. by y el al. mit ‘con’. (Es frecuente que se produzcan cruces lingüísticos donde las posposiciones se conviertan en terminaciones de caso.)”

Lo cierto es que en los dialectos IENO existía una diferenciación dialectal oeste/este entre -bh- y -m-; p. ej., dat.-abl. pl. -bhos/-mos (y PII -bhjas), ins. sg. -bhi/-mi, ins. pl. -bhis/-mis. Por norma, preferimos escribir en esta gramática únicamente las formas en -bh-, dada la extensión de dichas formas a lo largo del territorio PIE, al contrario de lo ocurrido con las formas en -m-, quedando éstas limitadas a las lenguas germánicas y baltoeslavas. De cualquier modo, al escribir estas terminaciones, uno debe recordar que son una distribución dialectal uniforme, por lo que las formas en -bh- no se encuentran en las mismas ramas que aquellas en -m-; es decir, si usas formas en -m- al escribir o hablar IE, no debes usar las formas en -bh-, y viceversa.

f. Los inanimados poseen una forma sincrética en -ø los casos nom.-ac.-voc. atemáticos, o -m en los temáticos. Las formas de plural terminan en -.

NOTA. Los inanimados poseen un nom.-voc.-ac. en *-(e/o)h2, que evolucionó como -ā en sánscrito y eslavo, y -a en la mayoría de dialectos restantes. Por eso, en el libro seguimos la siguiente convención: usar la -a breve para distinguir las formas solapantes del neu. pl. nom.-voc.-ac. de las del fem. sg. nom.

g. Todos los animados comparten la misma forma en los casos nom.-voc. de plural en -es.

4.1.4. Los casos oblicuos – opuestos a los casos rectos, nom.-ac.-voc. –, son el genitivo y los oblicuos propiamente dichos, es decir, ablativo, dativo, locativo e instrumental. Los casos rectos suelen identificarse con los casos fuertes (los que no sufren apofonía en la declinación atemática), mientras que al resto se les conoce como casos débiles.

NOTA. Los idiomas IE carecen de una declinación regular de casos oblicuos, especialmente en el plural, debido a la naturaleza sincrética de su origen y a las posteriores tendencias dialectales de fusión. Tanto el sánscrito como el avesta poseían 8 casos. El anatolio y los dialectos itálicos muestran hasta 8 casos (cf. el loc. en osc. aasai mientras que el lat. ‘in ārā’, o el ins. cadeis amnud para el lat. ‘inimicitiae causae’, preiuatud para el lat. ‘prīuātō’, etc.) Las lenguas baltoeslavas presentan siete casos, el micénico muestra seis, mientras que el griego koiné y el protogermánico poseían cinco.

Desinencias nominales (Resumen)

Singular

Plural

Animados

Inanimados

Animados

Inanimados

NOM.

-s, -∅

-m, -∅

-es

-, -∅

VOC.

-e, -∅

ACC.

-m

-ns

GEN.

-es/-o s/-s; -osjo

-om

ABL.

-es/-o s/-s; -ē d/-ō d/-d

-bhos (-mos); -om

DAT.

-ei

-bhos (-mos)

LOC.

-i

-su (-si)

INS.

-ē/-◌̄; -bhi (-mi)

-eis; -bhis (-mis)

4.2. Primera declinación

4.2.1. Paradigma de la primera declinación

1. Suelen ser sustantivos animados acabados en ā (o jā), y en contadas ocasiones terminan en ja/ī, ē, y ō. Los temas en ā son muy frecuentes, siendo femeninos habitualmente con los sustantivos y siempre en los adjetivos, y la terminación en ā es usada para formar femeninos en la moción adjetival. Son infrecuentes aquellos en ja/ī, por lo común femeninos, y son etimológicamente idénticos a los del neutro plural en nom.-ac.-voc. Aquellos en ō y ē son femeninos solo en palabras poco habituales.

NOTA. El tema entero podría haber sido reducido en IE a a (de ahí el nombre de declinación de tema en -a), porque éste es el origen PIE de todo el sistema de este tema, la terminación *-(e)h2.

2. La primera declinación IE se corresponde aproximadamente con la primera declinación latina (cf. lat. rosa, rosae, o puella, puellae), y con la declinación alfa en griego clásico (cf. gr. χώρᾱ, χώρᾱς, o τῑμή, τῑμῆς).

Paradigma singular de la declinación en -a

NOM.

-∅

VOC.

-∅ (-◌̆)

ACC.

-m

GEN.

-s

ABL.

-d/(-s)

DAT.

-i

LOC.

-i

INS.

-∅/-bhi (-mi)

NOTA. Esta declinación en ā, antiguamente *-eh2, suele reconstruirse en singular como el antiguo PIH (atemático) nom.-voc. *-eh2 (voc. -h2e?), ac. *-eh2ṃ, gen.(-abl.) *-(e)h2os, dat. *-(e)h2ei, loc. *-eh2i, ins. *-(e)h2eh1, abl. *-(e)h2ed; como el dat. *h1ekw(e)h2ei → ekwāi (ver Beekes, 1995, Clackson, 2007). El ablativo sg. estaba vinculado al genitivo sg. (-s) en las fases más antiguas de la lengua, pero cuando la declinación femenina se adecuó a la declinación temática o/e, un ablativo en -d ya se había generalizado durante la etapa reciente del indoeuropeo.

3. Por eso, es idéntico a los sustantivos en r, n, s de la cuarta declinación, salvo por algunos detalles en el vocalismo: el gen. tiene una terminación -s, en lugar de -es/-os; la diferencia entre el nom. y el voc. puede encontrarse en el nom. -ā vs. voc. -a (como lo encontramos en gr. y en bat.esl.). El grado cero del nom.-ac.-voc. en los temas ja/ī es diferente al gen. en jā.

4.2.2. Ejemplos de la primera declinación

1. Nominativo singular en -∅; como ekwā, yegua, patrjā, patria, adj. newā, nueva, cowij, bovina.

NOTA. El sustantivo representativo de este paradigma es la palabra para designar ‘yegua’ hallada en sánscrito áśvā, latín equa y (antiguo) lituano ašvà. Probablemente no es una palabra con un origen común PIE, aunque es probablemente una palabra de un periodo posterior al indoeuropeo reciente que apareció para diferenciar el femenino del animado ‘caballo’, cuyo uso previo servía para designar tanto para el masculino como para el femenino. Clackson (2007).

Entre los ejemplos en ja/ī encontramos potnja/potnī, dama, señora, deiwja/deiwī, diosa.

NOTA. Los temas en ja/ī (<*ih2) son productivos en adjetivos con la forma -u- y -nt-, que suelen aparecer con la forma ī en indoiranio (cf. san. bhárantī), ja en IENO (cf. AEE nesǫšti <*-ontj-) y PGr. (cf. phérousa <*-ontja), Beekes (1995). Dado que estos temas dejaron de ser productivos en tiempos de los DIEs, la declinación de los sustantivos que han llegado a quedar documentados está fosilizada al igual que el tema atemático del que derivaron. De este modo, p. ej. del nom. deiwī encontramos el san. dev-, gr. dī̂-a (<*diw-ja), gen.-abl. diwjs, cf. san. dev-ys, gr. d-ās (<diw-jās). Clackson (2007).

Aquellos sustantivos en ē, ō, aunque poco frecuentes, forman el nominativo en -s; como spekjēs, aspecto.

NOTA. Éstos se conocen gracias al latín, ya que el indoiranio mezcló ē con ā, especialmente en la palabra para ‘camino’. Al igual que las formas en *-ih2, estos antiguos sustantivos en *-eH o *-oH conservan su paradigma flexivo con tema en consonante (con acentuación-apofonía); un ejemplo bastante conocido encontrado en Beekes (1995) o en Fortson (2004) es la palabra pontēs, camino, encontrado en la palabra san. pánthās, ave. pantå, y en la más alejada palabra lat. vātēs -aunque posteriormente se reinterpretó como tema en -i pontis en IENO, cf. lat. pons, rus. put’, pru.ant. pintis. Su declinación se reconstruye como nom. pontēs, ac. pontēm, gen. pṇtós, ins. pl. pṇtbhí.

2. Vocativo singular en -∅. Suele ser idéntico al nominativo, pero se puede producir una desambiguación con distintos grados vocálicos, es decir, con nom. -ā, voc. -a.

NOTA. Ringe (2006) afirma que el vocativo en aquellos sustantivos en ja/ī<*iH habría dado lugar a *-i, siguiendo el ejemplo de la ‘desaparición de la laringal’ de los vocativos en *-aH.

3. Acusativo singular en -m; como ekwām, patrjām, potnjam/potnīm, spekjēm.

4. Genitivo singular en -s; como ekwās, patrjās, spekjēs. Los temas en ja/ī producen un genitivo singular en -ās; como potnjās.

5. Dativo-ablativo singular en -āi, ekwāi, patrjāi.

NOTA. Esta -i del IET probablemente procede de un antiguo dat. general con terminación *-ei en PIE; como *h1ekweh2-ei → ekwāi. Una terminación de dat.-abl. *-ei también se encuentra para los temas en ē y en ja/ī.

6. Locativo singular en -āi; como ekwāi, patrjāi.

7. Instrumental singular en -∅, -ā-bhi, -ā-mi; como ékwābhi, pátrjābhi.

f. ekw ā

adj. f. cowij

f. potnj a

f. spekj ē-

NOM.

ekw ā

cowij

potnj a/potnī

spekj ē s

VOC.

ekw

cowij

potnj a/potnī

spekj ē

ACC.

ekw ā m

cowijm

potnjam/potnīm

spekj ē m

GEN.

ekw ā s

cowijs

potnj ā s

spekj ē s

ABL.

ekw ā d

cowijd

potnj ā d

spekj ē d

DAT.

ekw ā i

cowiji

potnj ā i

spekj ē i

LOC.

ekw ā i

cowiji

potnj ā i

spekj ē i

INS.

ékwābhi

cowij ābhi

potnj ābhi

spekj ēbhi

Solo hay un ejemplo de esta declinación con flexión proterodinámica (ver §4.7), a saber, la palabra para ‘mujer’: nom. cenā, gen. cnās, cf. ind.ant. nom. ben, gen. mná, san. jánis (gn ā́), gen. gn ā́s (jányur). Beekes (1995).

4.2.3. El plural en la primera declinación

1. La siguiente tabla presenta el paradigma plural de la declinación de tema -a.

Paradigma Plural de la declinación -a

NOM.-VOC.

-s

ACC.

-ns

GEN.

-m

DAT.-ABL.

-bhos (-mos)

LOC.

-su (-si)

INS.

-bhis (-mis)

NOTA. El plural se reconstruye del PIH nom.-voc. *-eh2(e)s, ac. *-eh2sṇs (<**-eh2-ṃ s), gen.(-abl.) *-(e)h2om, dat.-abl. *-(e)h2bh(j)os o *-(e)h2mus, loc. *-(e)h2su, ins. *-(e)h2bhi(s); como *h1ekweh2es → ekwās. En Beekes (1995), Clackson (2007).

2. Nominativo-vocativo plural en -s: ekwās, patrjās, cowij ā́s.

3. Acusativo plural en -ns ekwāns, patrjāns.

4. Genitivo plural en -m: ekwām, patrjām.

5. Dativo y ablativo plural en -bhos, -mos, y PII -bhjas; como ékwābhos, patrjābhos.

6. Instrumental plural en -bhis, -mis; como ékwābhis, patrjābhis.

NOTA. Los oblicuos también poseen formas dialectales especiales como en gr. -āisi, -ais, lat. -ais; como en lat. rosīs<*rosais.

f. ekwā

f. cowij

f. potnj a

NOM.-VOC.

ekwā s

cowijs

potnj ās

ACC.

ekwān s

cowijns

potnj ā ns

GEN.

ekwā m

cowijm

potnjm

DAT.-ABL.

ékwā bhos

cowijābhos

pótnjabhos

LOC.

ékwā su

cowijāsu

pótnjasu

INS.

ékwā bhis

cowijā bhis

pótnjabhis

ABL.

ékwā bhos

cowijā bhos

pótn jabhos

4.3. Segunda declinación

4.3.1. Paradigma de la segunda declinación

Los sustantivos de la segunda declinación tienen la terminación de tema e/o, y reciben el nombre de temáticos. Pueden ser tanto animados como inanimados, así como también adjetivos. Los inanimados poseen una terminación en -m en nom.-ac.-voc. Los animados, con un nominativo en -s, normalmente son sustantivos y adjetivos masculinos, aunque también existen sustantivos femeninos y adjetivos animados (es decir, masc.-fem.) en -os, probables restos de la antigua falta de distinción entre los animados.

NOTA. La declinación de tema -o probablemente sea bastante reciente en PIE -aunque ya estaba presente en PIH, con anterioridad a la separación de la rama protoanatolia- y esa es la razón de que se mantenga homogéneo en la mayoría de dialectos IE. Como afirman Mallory-Adams (2007), “los temas -o fueron la forma más productiva de declinación. Por esa razón se entiende que con el tiempo, especialmente al final del periodo protoindoeuropeo y al comienzo de la historia de los distintos idiomas indoeuropeos, los temas -o proliferasen y reemplazasen a otro tipo de temas. Por ejemplo, en sánscrito védico constituyen más de la mitad de todos los sustantivos. La alta productividad a menudo se interpreta como la evidencia de que los temas -o son una forma flexiva posterior a muchos de los demás temas. Las formas altamente productivas son en última instancia capaces de reemplazar a muchas de las demás formas ya que proporcionan el modelo vigente por el que los hablantes pueden declinar una forma”.

2. La segunda declinación IE es equivalente a la segunda declinación latina (cf. lat. dominus, dominī, o uinum, uinī), y a la declinación ómicron griega (cf. gr. λόγος, λόγου, o δῶρον, δῶρου).

Paradigma singular de la declinación en -o

Animado

Inanimado

NOM.

-os

-om

VOC.

-e

ACC.

-om

GEN.

-os/-osjo/(-oso)/(-ī)

ABL.

-ē d/-ō d

DAT.

-ō i

LOC.

-e i/-oi

INS.

-ē/-ō

NOTA 1. Este modelo podría haberse escrito sin la vocal -o- inicial; el probable origen de esta vocal está en la terminación de algunos temas primitivos ‘originales’ en -o, mientras que otros temas, antiguamente atemáticos, se habrían reinterpretado añadiendo una -o a sus temas por analogía (Adrados-Bernabé-Mendoza, 1995-1998). Por esa razón, el paradigma podría leerse desde una perspectiva histórica como nom. -s, gen. -s, -sjo, -so, y así sucesivamente.

NOTA 2. La terminación temática se reconstruye habitualmente en el singular a partir del antiguo PIH nom. *-os, voc. *-es, ac. *-om (nom.-voc.-ac. neu. *-om), gen. *-os, dat. *-ōi, (<**-o-ei), loc. *-oi, ins. *-oh1, abl. *-ōd (<**-o-ed); como en dat. *wḷkʷo-ei → wḷqōi, abl. *wḷkʷo-ed → wḷqōd. En ocasiones, el ablativo de los temas -a y -o se reconstruye a partir de la forma PIE *ot o *et, o incluso *-h2at (en Fortson, 2004). Como hemos visto, tanto la -d como la -t se pronuncian de forma parecida al final de palabra, por eso la diferencia es principalmente etimológica.

4.3.2. Ejemplos de la segunda declinación

1. Nominativo singular animado en -os; como wḷqos, lobo, dómūnos, señor, wīrós, hombre, adj. cīwós, vivo.

2. Vocativo singular animado en -e; como wḷqe, dómūne, cīwe.

3. Acusativo singular animado en -om; como wḷqom, dómūnom, cīwóm.

4. Nominativo-vocativo-acusativo singular inanimado en -om; como jugóm, yugo, adj. newom, nuevo.

5. Genitivo singular en -os, -osjo, y también -e/-oso, -ī; como en wḷqosjo, jugós, dómūnosjo.

NOTA. La forma original del genitivo -os es poco frecuente en los animados, pues el genitivo debía ser distinguido del nominativo. Esta desambiguación se produce mediante el alargamiento alternativo de la terminación, como -os-jo (o -e/os-o, probablemente procedente de la declinación pronominal) o cambiándola completamente, como en itc.-cel. -ī. En hitita encontramos el genitivo -os, por lo que normalmente se le considera como la forma más antigua, al igual que sucede en la declinación atemática. En sánscrito, armenio, griego e itálico se encuentra una forma generalizada -osjo, por lo que esta terminación podría haber reemplazado a -os en época temprana, dentro del periodo común IET.

6. Ablativo singular en -ōd, -ēd: wḷqōd, cīwṓd, jugṓd.

7. Dativo singular en -ōi: wḷqōi, dómūnōi, newōi, jugṓi.

8. Locativo singular en -oi, -ēd: wḷqoi, dómūnoi, newoi, jugói.

9. Instrumental singular en -ō, -ē: wḷqō, dómūnō, newō, jugṓ

m. w ḷ qo-

n. jugó-

adj. newo-

NOM.

w ḷ qos

jugóm

newos

VOC.

w ḷ qe

jugom

newe

ACC.

w ḷ qom

jugóm

newom

GEN.

w ĺ qosjo

jugós

newosjo

ABL.

w ḷ q ō d

jug ṓ d

new ō d

DAT.

w ḷ q ō i

jug ṓ i

new ō i

LOC.

w ḷ qoi

jugói

newoi

INS.

w ḷ q ō

jug ṓ

new ō

4.5.3. El plural en la segunda declinación

1. El sistema de plural temático normalmente se representa de la siguiente manera:

Paradigma plural de la declinación -o

Animado

Inanimado

NOM.-VOC.

-ō s/(-oi)

-

ACC.

-ons

GEN.

-m/-ē m

DAT.-ABL.

-obhos (-omos)

LOC.

-oisu (-oisi)

INS.

-is

NOTA. El paradigma plural animado se reconstruye a partir del PIH nom.-voc. *-ōs (<**-o-es), ac. *-ons (<**-o-m-s), gen.(-abl.) *- m (<**-o-om), dat.-abl- *-o(i)bh(j)os/-omos, loc. *-oisu (<**-o-eis-su), ins. *- is (<**-o-eis); como *wḷkwo-es → wḷqōs. Los inanimados poseen un nom.-voc.-ac. en *-(e/o)h2 que evolucionó como -ā tanto en sánscrito como en las lenguas eslavas, y como -a en la mayoría de dialectos. También se ha encontrado una terminación (pronominal) de nom.-voc. en -oi. Ver Beekes (1995), Fortson (2004), Clackson (2007).

2. Nominativo-vocativo plural animado en -ōs; como wḷqōs, dómūnōs, wīrṓs.

3. Acusativo plural animado en -ons; como wḷqons, dómūnons, cīwóns.

4. Nom.-voc.-ac. plural inanimado en -ā̆ ; como jugá, cīwá.

5. Genitivo plural en -ōm; como w ḷqōm, dómūnōm, cīw ṓm, jug ṓm.

6. Dativo y ablativo plurales en -obhos, -omos; como w ḷqobhos, cīwóbhos.

7. Locativo en -oisu, PGr. -oisi; como wīr ṓisu,dómūnoisu.

8. Instrumental en - is; dómūnōis, cīwṓis, jugṓis.

m. wlqo-

n. jugó-

adj. newo-

NOM.-VOC.

w ḷ q ō s

jug

new ō s

ACC.

w ḷ q o ns

jug

new o ns

GEN.

w ḷ q ō m

jugṓm

new ō m

DAT.-ABL.

w ĺ q obhos

jugóbhos

new obhos

LOC.

w ĺ q ōisu

jugóisu

new ōisu

INS.

w ḷ q ō is

jug ṓ is

new ō is

4.4. Tercera declinación

4.4.1. Paradigma de la tercera declinación

1. Los sustantivos de la tercera declinación terminan en i, u (también ī, ū) y diptongo. Pueden ser tanto neutros como masculinos o femeninos; aquellos terminados en ī, ū siempre son femeninos.

2. Esta declinación suele corresponderse con los sustantivos de la tercera declinación latina -i (cf. lat. ciuis, ciuis, o pars, partis), y los de la cuarta declinación -u (cf. lat. cornū, cornūs, o portus, portūs), y a los temas vocálicos griegos ι, υ, ευ, αυ, ου, ω (cf. gr. ἰχθύς, ἰχθύος, or πόλις, πόλεως).

Paradigma singular de la declinación en -i/-u

Animate

Inanimate

NOM.

-s

-∅

VOC.

-∅

ACC.

-m

GEN.-ABL.

-s

DAT.

-ei

LOC.

-∅/-i

INS.

-◌̄/-ē/-bhi (-mi)

NOTA. El tema de la declinación -i/-u es una variación de la declinación común atemática de los temas consonánticos. Los casos oblicuos muestran temas débiles (apofonía de la raíz y variación del acento) en algunos sustantivos.

El paradigma proterodinámico para los temas -u se reconstruye en sg. como nom. *-u-s, voc. *-eu, ac. *-u-m, gen. *-ou-s, dat. *-eu-i, ins. *-u-h1; para las formas de los temas -i nom. *-i-s, voc. *-ei, ac. *-i-m, gen. *-oi-s, dat. *-ei-i, loc. *-ēi, ins. *-i-h1. Ver Beekes (1995).

3. La -s puede indicar nominativo y genitivo: la distinción se hace a través del grado pleno o de la extensión de la vocal antes de la declinación, v.i.

4.4.2. En i, u

1. Nominativo animado sg. en -s; como owis, oveja, noqtis, noche, ghostis, huésped, sūnús, hijo, egnis, fuego, pṛtus, vado, swḗdhus, costumbre; adj. swādus, agradable.

2. Vocativo animado singular en -∅, o pleno -ei, -eu; owi, sūnéu/sūneu, swēdhu.

3. Acusativo animado singular en -m; como owim, noqtim, ghostim, sūnúm.

4. Nominativo-vocativo-acusativo inanimado singular en -∅; como mari, mar, kṛdi, corazón, peku, ganado, deru, madera, medhu, hidromiel, adj. swādu.

5. El genitivo singular muestra dos tipos de flexión:

· Tipo I genitivo singular en -eis, -eus, también -ois, -ous; como ghosteis, mareis, sūnéus, swēdheus, adj. swādeus.

· Tipo II genitivo singular en -(e)jos, -(e)wos; como owjos, noqtjos, kṛdejós, swḗdhewos, pékewos.

NOTA 1. Respecto a ambos tipos de flexión, una descripción fue realizada por Wackernagel-Debrunner (Altindische Grammatik, 3 vols., 1896/1954), Kuryłowicz (The inflectional categories of Indo-European, 1964), Szemerényi (1985), etc. También se encuentra en Sihler (1995), Adrados-Bernabé-Mendoza (1995-1998). Se dice que derivan de la flexión proterodinámica PIH, originalmente realizada con formas débiles (cambio vocálico y de acentuación), simplificando el IET la apofonía y la acentuación de las raíces; a partir de los temas débiles, las raíces en grado cero se generalizaron y los acentos se volvieron estáticos o bien en la raíz o bien en el sufijo (Meier-Brügger, 2003); así, la palabra PIH *pertus, pṛtéus, se reformó en IET (sin apofonía en la raíz) como pṛtus, pṛtewos. V.i. §4.7.

NOTA 2. De manera ocasional se dice que ambos tipos derivan de dos temas -i/-u ‘originales’ PIH con cambio apofónico y de acentuación en su flexión, combinándose posteriormente en los paradigmas que conocemos. Habrían sido una flexión proterocinética, representada por **mént-ēi-s, **mént-i-m, **mṇt-éi-s, y otra flexión anficinética representada por **h3ew-i-s, **h3w-éi-m, **h3w-jo-s, que originaron los tipos que conocemos en IET. Sihler (1995): “En cualquier caso, las flexiones del tema -i que permanecieron son desde este punto de vista una especie de menú chino de selección de ítems de la flexión [proterocinética] y la [anficinética], que exhiben tal grado de acuerdo en iir., gem. itc. y bat.esl. como para ser fruto de formaciones independientes. Por consiguiente, incluso si se acepta esta teoría, fue necesario que se completase una nivelación en la lengua madre para obtener la reconstrucción habitual.”

6. Dativo en -ei, normalmente grado pleno -ei-ei, -eu-ei; como ghóstejei, pékewei.

NOTA Para un dat. sg. -ei, tema puro o terminaciones plenas en -i, cf. gr. -seï (<*-t-ej-i?), aesl. kosti.

7. Locativo en -ei, -eu, normalmente alargado ēi, -ēu, -ewi; como noqtēi, sunḗu.

8. Instrumental en -ī, -ū (<*-h1), in -ē (<*-eh1) siguiendo al genitivo, o en -bhi, -mi: pṛtū, pṛ té wē.

NOTA. Mientras que la terminación del instrumental en *-h1 (procedente del indoiranio) sigue la declinación atemática, la terminación -mi procedente del baltoeslavo (y por tanto también la terminación IET en -bhi) sigue la declinación temática, pero podría haber sido una innovación posterior siguiendo una antigua tendencia a reinterpretar los sustantivos atemáticos como si fuesen temáticos. La antigua forma hit. -awet no aclara este asunto.

Tipo I

Tipo II

f. ghosti-

m. s ū nu-

n.mari-

f. noqti-

m. pṛt u-

n. peku-

NOM.

ghostis

s ū nús

mari

noqtis

pṛ tus

peku

VOC.

ghosti

s ū néu

mari

noqtei

pṛ tu

peku

ACC.

ghostim

s ū núm

mari

noqtim

pṛ tum

peku

G.-A.

ghosteis

s ū néus

mareis

noqtjos

pṛ téwos

pékewos

DAT.

ghóstejei

s ū néwei

márejei

nóqtejei

pṛ téwei

pékewei

LOC.

ghost ē i

s ū n ḗ u

mar ē i

noqt ē i

pṛ t ḗ u

pékew i

INS.

ghost ī

s ū n ewē

mar ī

noqt ī

pṛ té wē

pek ū

NOTA. Para más información acerca de la reconstrucción alternativa mari/mori, mar, ver apéndice II Aspectos formales.

El tipo fuerte

Su flexión es similar a la de los temas consonánticos, y carecen de vocales alternantes antes de la declinación; tanto la ī como la ū son sustituidas ante vocal por -ij, -uw. Son siempre femeninos, y no pueden ser ni inanimados ni adjetivos. En su mayoría son raíces PIE (en *-iH, *-uH), y se encuentran principalmente en las lenguas indoiranias.

NOTA. Esta flexión se suele clasificar dentro de los temas -i/-u en aquellos sustantivos donde una i precede a una laringal final, es decir en *-i(e)H- (No siempre está claro cuando deriva de *-h1 y cuando de *-h2; probablemente fueron formas completamente paralelas durante el IET que terminarían fusionándose). La antigua declinación muestra el nom. *-iH, ac. *-ieH-m, gen. *-iH-os: en sánscrito se generalizó la forma *-iH, mostrando un gen. -ías, mientras que el eslavo y el germánico muestran -jā- < *-jəH. Los temas *-uH son completamente paralelos a aquellos en *iH; cf. para ‘lengua’, encontramos la forma generalizada en IET dṇghwā, pero además encontramos la forma dṇghūs en PII. Ver Beekes (1995), Adrados–Bernabé–Mendoza (1995-1998).

Únicamente se siguen aquí las formas y declinaciones del IENO (wḷqī-, loba, parece encontrarse en las lenguas celtas, además de en indoiranio).

f. bhrū-

f. sū-

f. dh ī-

f. w ḷ q ī-

NOM.

bhr ū s

s ū s

dh ī s

w ḷ q ī s

VOC.

bhr ū

s ū

dh ī

w ḷ q ī

ACC.

bhr ūm

s ūm

dh īm

w ĺ q īm

GEN.-ABL.

bhruws

suws

dhijs

w ḷ qijs

DAT.

bhruwéi

suwéi

dhijéi

w ḷ qijéi

LOC.

bhruwí

suwí

dhijí

w ḷ qijí

INS.

bhr ūbhí

s ūbhí

dh ībhí

w ḷ q ībhí

4.4.3. En diptongo

1. Existen diptongos largos āu, ēu, ōu, ēi, que en ocasiones presentan vocales breves.

NOTA. Otros temas en ā, ē, ō, que siguen esta declinación en los dialectos documentados son probables restos de antiguos diptongos. Por tanto, pueden ser clasificados como terminaciones en diptongo, porque los temas originales se formaron como diptongos a lo largo de la historia de la lengua.

Su paradigma se reconstruye para aquellos sustantivos en -u como*-ē/ōus(s), ac. *-e/ou-m, gen. *-u-os, y para aquellos en -i como nom. *-oi, *-is, ac. *-oi-m, gen. *-i-os. Beekes (1995). No es una declinación frecuente y los sustantivos que se incluyen en la misma con derecho propio se flexionan de la siguiente manera: formas fuertes con nom. *-s, voc. *-∅, ac. *-m, loc. *-i; las formas débiles con gen.-abl. *-és, dat. *-éi, ins. *-éh1.

m. f. cō u-

m. dj ē u-

f. n ā u-

NOM.

cō us

dj ē us

n ā us

VOC.

co u

dj e u

n ā u

ACC.

cō m

dj ē m/dij ḗ m

n āu m

GEN.-ABL.

co us

diwós

n ā wós

DAT.

co wéi

diwéi

n ā wéi

LOC.

co wi

dj e wi/diwí

n ā wí

INS.

cowḗ

diw ḗ

n āwḗ

NOTA. La reconstrucción que se esperaría para nāu-, considerando los cambios acentuales y apofónicos, sería de tipo fuerte en nāu <*neh2u-, y débil nau-<*nh2u-, o incluso *n°h2u-; no obstante, las formas en nāu- se encuentran a lo largo de todo el paradigma tanto en el dialecto védico como en el griego clásico, donde indican un antiguo caso fuerte *noh2u- y otro débil *neh2u-, respectivamente. Ver Meier-Brügger (2003) para más información sobre este tema.

Los genitivos en grado cero se forman con -i- o -ij-, -u- o -uw-.

NOTA 1. Algunas formaciones secundarias -encontradas especialmente en griego- se declinan en -eus, -ewos como en ave. bāzāus, arm., gr. Basileus, probablemente del PIE -āus (Perpillou, 1973) aunque Beekes (2007) las considera pre-griegas.

NOTA 2. La Ley de Stang gobierna las secuencias de final de palabra de una vocal + semiconsonante j o w + nasal, que se simplificó en PIE al desaparecer las semiconsonantes, con el consiguiente alargamiento compensatorio de la vocal precedente , es decir VJM → V̄M como djēm, en lugar de *djewṃ, cōm, en lugar de *gwow ṃ, cōns, en lugar de *gwow ṃs, etc. Ocurre una tendencia similar con las largingales, *VJh₂m > V̄M; como en sūm, también encontrada con la forma suwṃ, etc.

4.4.4. El plural en las declinaciones tercera y cuarta

1. La siguiente tabla muestra el sistema plural general de la tercera y cuarta declinaciones.

Paradigma plural de las declinaciones -i/-u- y consonante

Animado

Inanimado

NOM.-VOC.

-es

-

ACC.

-ns

GEN.

-m/-ē m

DAT.-ABL.

-bhos (-mos)

LOC.

-su (-si)

INS.

-bhis (-mis)

NOTA. Un antiguo paradigma plural para los temas en puede reconstruirse de la siguiente manera: nom.-voc. *-eu-es, ac. *-u-ns, gen.-abl. *-eu-om, dat. *-u-bhos, *-u-mos (<**-u-mus?), loc.* -u-su, ins. *-u-bhis, *-u-mis (<**-u-bhi?). Ver Beekes (1995), Fortson (2004).

2. A diferencia del singular, en el que únicamente los nominativos poseen una -s, en los nom.-voc. plurales la -s es general, y siempre poseen un grado vocálico fijo, e. De ahí que la oposición singular-plural en -s/-es sea en realidad ∅/e.

3. Los nom.-voc. animados plurales se forman en -es, con grado pleno -ei-es para i, -eu-es para u, e -ijes, -uwes para ī, ū; como ówejes, sūnewes, pṛ́tewes, bhruwes.

4. El acusativo animado plural es -ns: owins, sūnúns, pṛtuns, cōns.

5. Nom.-voc.-ac. inanimado plural en -a: pekwa, marja, swādwa.

NOTA. La terminación inanimada temática del plural se suele representar mediante -a y se corresponde con un antiguo colectivo *-h2, que, ocasionalmente, alargaba la vocal precedente (i o u). 6. Gen. pl. en -om (tipo I normalmente con grado pleno -ei-om, -eu-om); como ghóstejom, pṛtwom.

NOTA. La -m del ac. sg. animado, nom.-ac.-voc. sg. inanimado y este caso podrían confundirse en determinadas ocasiones. Solía evitarse la ambigüedad con el grado vocálico del genitivo, pleno o alargado, ya que el singular siempre es ∅.

7. Para los plurales oblicuos, cf. da.-abl. ówibhos, sūnubhos, nóqtibhos; loc. sūnusu, nóqtisu, ins. sūnubhis, ówibhis, máribhis

Tipo I

Tipo II

Diptongo

f. ghosti-

m. s ū nu-

f. noqti-

n. peku-

m. c ou-

NOM.-VOC.

ghóstejes

s ū newes

nóqtejes

pekwa

c owes

ACC.

ghostins

s ū núns

noqtins

pekwa

cōns

GEN.

ghóstejom

s ū new o m

noqtjom

pekwom

c ow o m

DAT.-ABL.

ghóstibhos

s ū nubhos

nóqtibhos

pékubhos

c oubhos

LOC.

ghóstisu

s ū nusu

nóqtisu

pékusu

c ousu

INS.

ghóstibhis

s ū nubhis

nóqtibhis

pékubhis

c oubhis

4.5. Cuarta declinación

4.5.1. Paradigma de la cuarta declinación

1. El tema de los sustantivos de la cuarta declinación es consonante o resonante, es decir, -n, -r, -s, oclusiva (especialmente -t) y, e infrecuentemente, -l, -m. La flexión de los animados es esencialmente igual a la segunda declinación o declinación temática.

2. Los sustantivos de la cuarta declinación se corresponden con los sustantivos latinos de la segunda declinación en -r (cf. lat. magister, magistrī), y con la tercera declinación en consonante (cf. lat. prīnceps, prīncipis, cōnāmen, cōnāminis, etc.), y con la declinación de tema consonántico del griego clásico (cf. gr. πατὴρ, πατρὸς, τάπης, τάπητος, ἡγεμών, ἡγεμόνος, etc.).

La terminación del nominativo es -s (con oclusiva, -m, -l) pero también existe un nom. sg. con tema vocálico puro (desinencia -∅ y alargamiento de la vocal final), por lo que se diferencia del vocativo en grado pleno. No existe confusión entre el nom./gen., ya que la -s tiene un grado vocálico distinto (nom. -s, gen. -és u -os).

Declinación consonántica paradigma de singular

Oclusiva, -m, -l

-r, -n, -s

NOM.

-s

-∅ (vocal larga)

ACC.

-ṃ

VOC.

-∅

-∅ (grado pleno)

GEN.-ABL.

-es/-os

DAT.

-ei

LOC.

-i/-∅

INS.

-ē/-bhi (-mi)

NOTA. El paradigma común, básico o atemático, es hipotéticamente el sistema flexivo PIE más antiguo, se reconstruye en singular con nom. *-s, *-∅, voc. *-∅, ac. *-m, gen.-abl. *-(e/o)s, dat. *-ei, loc. *-i, *-∅, ins. *-(e)h1. Ver Meier-Brügger (2003), Fortson (2004). Este paradigma fue en su origen común a los temas -i/-u, y es posible que fuese heredado (e innovado) por la primera y la segunda declinaciones.

Además de la frecuente terminación de loc. -i también existía el tema desnudo sin terminación. Dichos locativos sin marcar (‘planos’) se encuentran extendidos en los idiomas modernos (cf. Eng. next door, home), y en PIE están bien documentados en los temas -n, pero son infrecuentes en otros temas consonánticos.

3. Los inanimados poseen temas en vocal pura con diferentes grados vocálicos. En los sustantivos no debería haber ningún tipo de confusión, ya que son palabras diferentes, pero los adjetivos neutros podrían confundirse en los casos nominativo o vocativo animados. La distinción se obtiene, por tanto, mediante el vocalismo, siendo en los animados -ōn vs. inanimados -on, animados -ēs vs. inanimados -es (los sustantivos neutros en -s presentan -os).

4.5.2. En oclusiva, m, l

1. Nominativo sg. animado en -s; como, pods, pie, regs, rey, preks, petición, bhurghs, torre de vigilancia, ghjems, invierno, nepēts, nieto, adj. bélowents, fuerte.

NOTA. El nom. de algunos temas suele reconstruirse con una vocal larga; como *pōds, *rēgs, *prēks. Tales formas se encuentran en los distintos idiomas presentando apofonía con el grado alargado; como ō/o en got. fotus, gr. pód-a, y ē/e en lat. pēs, pedis. Suele interpretarse que éstas son formas niveladas procedentes de una oposición original entre o/e, por lo que la distinción entre vocal larga vs. vocal breve se vuelve innecesaria para la lengua madre. Además, en ocasiones se duda de si el nominativo original presentaba una s, cf. cf. *pōd(s) en Beekes (1995), debido a que todos los idiomas documentados presentan una vocal alargada tanto con la oclusiva final como con -s, pero no con ambas (cf. san. pt, que podría derivar de *ō, *ē, or *o, gr. dor. pōs, lat. pēs), lo que sugiere un alargamiento compensatorio tras la pérdida del grupo consonántico final, que se reinterpretó como el tema original de la declinación (p.ej., para formar el acusativo en algunos idiomas), es decir, pods → *pōs → *pōds (Sihler 1995).

2. Acusativo singular animado en -ṃ; como, podṃ, regṃ, ghjemṃ, népētṃ, bélowentṃ.

NOTA. Las formas en m forman el acusativo mediante el alargamiento de la vocal de la raíz, *Vmm >* VM, a consecuencia de la Ley de Stang, v.s. §4.4.2; como en el nom. *doms, ‘casa’, ac. *dōm (<*dom-ṃ), cf. arm. tun o gr. δῶ, o nom. *dhghōm, ‘tierra’, ac. *dhghōm (<*dhghom-ṃ), cf. sán. kṣām. Las raíces sustantivas c0mo las ya mencionadas son bastante antiguas en la historia de la lengua, de ahí que sean infrecuentes en IET, pues habían sido reemplazados por nuevos sustantivos derivados de tales raíces; como domos, casa, o dhghṃós, tierra.

3. Vocativo singular animado en -∅; como, pod, reg, bhurgh, bélowent.

4. El nom.-voc.-ac. singular inanimado en -∅; como sal, sal, part. bheront.

5. Genitivo singular en -os, -es; como, pedós, rēgos, bhurghos, ghimós, salós, népotos, bélowentos, bhérontos.

NOTA. Las raíces sustantivas más antiguas solían formar el genitivo-ablativo en -s, -é/ós, es decir, mediante apofonía y acentuación en la vocal del tema; como en el nom. fuerte *doms, gen. débil *dems o *dmés/dmós, como en el nom. fuerte *dhghōm, gen. *dhghmés/*dhghmós o sufrió metátesis a *ghdhmés/*ghdhmós (posiblemenente tuvo lugar durante la protolengua). En los DIEs aparecen principalmente en compuestos fosilizados (cf. dems- in demspots), porque la mayoría de ellos fueron reinterpretados. En formas tipo *dmés o *pdós, “tales formas, como era de esperar, habían sido en gran parte eliminadas de los paradigmas conocidos.” Sihler (1995). Para el grado alargado original rēgos/rēges, ver §4.7.

6. Dativo singular en -ei: pedei, rēgei, bhurghei, bhérontei.

7. Locativo singular en -i: podi, regi, bhurghi, bélowenti.

m. pod-

f. prek-

n. bheront-

NOM.

p o ds

preks

bheront

VOC.

p o d

prek

bheront

ACC.

p o d ṃ

prek ṃ

bheront

GEN.-ABL.

pedós

prēkos

bhér on tos

DAT.

pedéi

prēkei

bhér on t ei

LOC.

pedí

preki

bhér on t i

INS.

pedbhí

prēk bhi

bhér on tbhi

4.5.3. In r, n, s

1. Nominativo singular animado en -∅ con vocal larga; como mātḗr (también mtēr), madre, elōr, cisne, kwōn, perro, osēn, otoño, ōs, boca, mōs, carácter, adj. juwōn, joven, ṇmātōr, huérfano de madre.

NOTA. El alargamiento de la vocal predeclinatoria de los temas r, n y s ha sido explicado (Ley de Szemerényi) como consecuencia de una terminación de nom. Pretérita en -s; como en **ph2tér-s→*ph2t ḗ r, **kwons → *kwōn, etc.

Los temas comunes en -s sin alargamiento incluyen los temas neutros (los cuales no suelen estar marcados en el nominativo); como opos, trabajo, nebhos, nube, spes, esperanza, etc.

Los adjetivos suelen terminar en -es; como sugenḗs, bien nacido, de buen linaje (cf. gr. eugenḗs, ind.ant. sujanāḥ).

2. Acusativo animado sg. en -m; como māterṃ, élorṃ, kwonṃ, óposṃ, júwonṃ.

3. Voc. animado sg. en -∅ con vocal plena; como mātér, élor, kúon, juwon, opos, sugenés.

4. Nom.-acc.-voc. inanimado singular en -∅; como nōmṇ, nombre, genos, parientes.

Los adjetivos en -s forman el neutro en -es; como sugenés.

5. Genitivo singular en -os, habitualmente con e, y no con o, como vocal final del tema; como éleros, nómenos, bhugenos, júwenos, nébhesos, génesos, ópesos, ēsos, spēsos; pero cf. el grado cero en los temas antiguos, como mātrós, kunós, o también en o, como mosós.

NOTA. Los sustantivos atemáticos forman el genitivo en -es, -os; si bien algunos simplemente reconstruyen una terminación de gen. para el paradigma ‘original’, nosotros preferimos escribir siempre -ós por razones prácticas; como kunós en lugar de kunés. Los ejemplos de una supuesta flexión antigua, llamada estática, se encuentran en PII nom. mā-tr, gen. mā-tr-s, acc. pl. mā-tr-ns;restos de este infrecuente paradigma se pueden encontrar en los dialectos gem. para ‘padre’ en gen. patŕs.

6. Dativo singular en -ei, mātréi, élerei, kunei, júwenei, ópesei, sugenesei.

7. Locativo singular en -i: māteri, éleri, kuni, júweni, ópesi, sugenesi.

8. Instrumental singular en -ē o -bhi/-mi: mātṛbhí, élerbhi, patṛbhí, kunbhí, júwenbhi, ópesbhi, sugenesbhi.

m. kwon-

f. pater-

n. genes-

n. n o m ṇ-

adj.sugenes-

NOM.

kw ō n

pat ḗ r

gen o s

n ō m ṇ

sugen ḗ s

VOC.

kwon

patér

gen o s

n ō m ṇ

sugenés

ACC.

kwon ṃ

pater ṃ

gen o s

n ō m ṇ

sugenes ṃ

G.-A.

kunós

patrós

gén e sos

n ó me no s

sugen e ses

DAT.

kunéi

patréi

génesei

n ó me n ei

sugen e sei

LOC.

kuní

pateri

génesi

n ó m ēn

sugen e si

INS.

kw ṇ bhí

pat ṛ bhí

génesbhi

n ó menbhi

sugen e sbhi

NOTA. “En los casos con derivación transparente, los sustantivos neut. de tema -s se construyeron con grado -e tónico en la raíz verbal. El tema tenía la forma *-os en los nom./ac. sg. (sin terminación), *-ōs<**-osH2 en los nom./ac.pl; el tema en los casos y números restantes fue invariablemente *-es-”. Sihler (1995) reconstruye las formas flexivas de genos con acento en la raíz en todo el paradigma.

4.5.4. El plural en la cuarta declinación

Con un paradigma común a la tercera declinación, aquí mostramos algunos ejemplos flexionados.

m. pod-

f. prek-

m. kwon-

f. m ā ter-

n. genes-

N.-V.

p o des

prekes

kwo nes

m ā t eres

géne sa

ACC.

p o d ṇ s

prek ṇ s

kwon ṇ s

m ā t erṇ s

gén esa

GEN.

pedóm

prēk om

kunóm

m ā tr ó m

gén e s o m

D.-A.

pedbhós

prēkbhos

kw ṇ bhós

m ā t ṛ bhós

génesbhos

LOC.

pedsó

prēksu

kw ṇ sú

m ā t ṛ sú

génesu

INS.

pedbhí

prēkbhi

kw ṇ bhí

m ā t ṛ bhís

génesbhis

NOTA. El plural del adj. ṇmātōr, huérfano de madre, consta de las formas masc./fem. nom. ṇmtores, neu. nom-voc.-acc. ṇmtora gen. ṇmatróm, etc.

4.6. Sustantivos variables

4.6.1. Muchos sustantivos varían al ser declinados, son los llamados heteróclitos.

4.6.2. Las formas heteróclitas están aisladas y son arcaicas, dándose solo en los sustantivos inanimados, como restos de un sistema más antiguo, bien documentado en las lenguas anatolias.

4.6.3. Se caracterizan por presentar una forma para marcar los casos nom.-ac.-voc, y otra para los casos oblicuos, siendo tales formas normalmente r/(e)n respectivamente; como, bhemṛ/bhémenos, muslo, ghēsṛ/ghésenos, mano, gutṛ/gútenos, garganta, kowṛ/kówenos, caverna, ūdhṛ/ū́dhenos, ubre, wedhṛ/wédhenos, arma, etc.

4.6.4. Están documentados diferentes paradigmas:

- Oposición r/(e)n- (terminación alargada); como, jeqṛ/jeqóneros, hígado.

NOTA. De la palabra PIE jeqṛ, cf. ved. yákṛ t, gr. hēpar, lat. iecur, ave. y ā kar ə, y compárese su obl. en san. yakn-ás, gr. h ḗ pa t-os<*hēpṇt-, lat. iecinoris.

- Alternancia con otros sufijos; como gheimṛ/gheims/ghjems, invierno, skīwṛ/kīwōn/skinōn, tibia, posteriomente columna, wēsṛ/wēsṇtós, primavera, wedṛ/wédenos/wodā, agua, swepṛ/swopnos, sueño.

- Formación a partir de la consonante r o n del heclerótico; como pāwṛ/pūr/puōn, fuego, nomṛ/nómeros/nómenos, precisión, número, gr. skōr (gen. skatos), hit. šakkar (gen. šaknaš), lat. -scerda, “mierda”.

4.6.5. Los heteróclitos siguen la forma del genitivo singular cuando forman los casos oblicuos. Esto es así tanto con la acentuación-apofonía como con el alargamiento previo a la declinación.

4.7. Tipos de flexión

1. Mientras que los temas -o y, por lo general, también -a no suelen presentar cambios de acentuación-apofonía, entre los temas en consonante es posible distinguir diferentes patrones arcaicos de acentuación-apofonía, lo que hace de ellas declinaciones más complejas.

NOTA. Fortson (2004): “Para comprender la inflexión nominal atemática, uno debe distinguir entre los casos fuertes y débiles. Los casos fuertes difieren de los débiles específicamente en la localización del acento y qué morfema presenta grado pleno; lo más común es que el grado pleno y el acento se desplacen a la derecha, comparable al desplazamiento visto en la mayoría de verbos atemáticos.”

Afortunadamente son las menos productivas de todas las declinaciones (es decir, es infrecuente en los sustantivos de nueva creación), y la mayoría de temas que presentaban estos patrones de acentuación-apofonía fueron sustituidos poco a poco por otros temas en IET.

NOTA. Fortson (2004): “Todos los sustantivos atemáticos constaban de tres partes: raíz, sufijo y terminación. (...) Como ya se ha mencionado, cada uno de estos tres morfemas podía aparecer con distintos grados de apofonía, dependiendo principalmente de la posición del acento, que podía recaer en cualquiera de los tres. Según la teoría que goza de mas amplia aceptación, en cualquiera de las formas de caso de un sustantivo atemático los morfemas átonos aparecerían en grado cero, mientras que los morfemas tónicos aparecían en un grado “más fuerte” que el grado cero -es decir, con una vocal que generalmente sería e, pero que también podría ser o.”

2. Podemos distinguir al menos dos tipos de inflexiones en el PIE, los cuales difieren en apofonía y acentuación. Estos tipos se llaman histerodinámico (dynamis ‘acentuación’; hystero- ‘hacia la parte posterior’) y proterodinámico (protero- ‘hacia adelante’). En ambos tipos se produce un cambio de acentuación hacia la derecha en los casos débiles respecto de su posición en los casos fuertes (Beekes 1995).

NOTA. Otros patrones de inflexión fueron aparentemente heredados del idioma materno -la definición, el patrón y la mera existencia de algunos de ellos todavía se debate-, pero no suelen encontrarse en los IEDs, salvo en los restos fosilizados de un sistema más antiguo. Por esa razón, no interesa complicar más el sistema regular del sistema atemático, y trataremos dichos restos como irregularidades del sistema IET común. Para más información, v.i.

3. Los neutros siguieron la inflexión proterodinámica, y carecen de nom. -s, ac. -m. Algunos de los sustantivos masculinos-femeninos también siguen la flexión proterodinámica.

4. En los sustantivos histerodinámicos, el sufijo se acentúa en los casos fuertes, y la terminación en los débiles. Así, p. ej., en la palabra ‘padre’, encontramos el nom. sg. fuerte pa-t ḗ r s, ac. sg. patér-ṃ, pero gen. débil pa-tr-és.

NOTA. Fortson (2004): “Las raíces nominales con acento móvil (en la raíz en los casos fuertes, en la terminación en los débiles) se consideran con frecuencia como pertenecientes a este tipo, aunque el ajuste no es exacto: poseen el grado pleno o el grado alargado en la raíz en los casos fuertes y grado pleno en la terminación en los casos débiles”. Por razones prácticas, incluiremos sustantivos formados únicamente con una raíz y una terminación entre los histerodinámicos. El tipo más común posee un grado -o en la raíz de los casos fuertes, y un grado -e en los casos débiles. Así, p.ej., para pie, nom. pods, ac. pedós.

En los sustantivos anficinéticos, la raíz también se acentúa en los casos fuertes, y la terminación en los débiles, y el sufijo es específicamente alargado en grado -o (en lugar del grado cero que cabría esperar) en el nominativo singular, y el usual grado -o en el acusativo singular. La antigua palabra para amanecer (encontrada en PGr. y en PII) pertenece a este tipo; áus-ōs (c. gr. aúōs), acc. sg. áus-os-ṃ (ved. uṣasam ), gen. us-s-és (ved. usás).

5. En los sustantivos proterodinámicos, la raíz aparece en grado pleno y acentuada en los casos fuertes, y ambos, acento y grado pleno, se desplazan hacia el sufijo en los casos débiles.

NOTA. Según Fortson (2004): “La mayoría de temas en -i y -u en san. parecen haber sido proterocinéticos, como el ved. nom. matís ‘pensamiento’, ac. matím, gen. mates, procedentes del PIE *mén-ti-s, *mén-ti-m, *m ṇ-téi-s.” El védico había generalizado el grado cero de la raíz a través del paradigma, al igual que hicieron los demás idiomas; de ahí que se forme en IET mṇtis, mṇtéis. Lo mismo podría decirse de la remodelación del antiguo sustantivo *pertus, *pṛtéus, pasando a ser pṛtus, pṛtewos.

Como hemos visto, algunos temas en i/u se comportan de manera paralela a los sustantivos atemáticos, mostrando grado cero en la terminación -i-, -u- en los casos fuertes (como en el nom. -i-s, -u-s, ac. -i-m, -u-m), y grado pleno -ei-, -eu- en los casos débiles (nom. -ei-s, -ei-os, -eu-s, -eu-os). En época del IET estos sustantivos no solían mostrar apofonía en la sílaba de la raíz. Ejemplos comunes se encuentran en los sustantivos abstractos verbales en -ti-, uno de los grupos más comunes de temas en i; también fueron comunes los sustantivos abstractos en -tu-, aunque estos suelen aparecer en los infinitivos de época post-IET.

Remodelaciones como las indicadas dieron origen a una nueva clase de proterodinámicos que de manera descriptiva mostraban grado -o en la raíz en los casos fuertes y grado cero en los débiles. Entre los sustantivos animados de este tipo, la palabra mejor documentada es la usada para ‘perro’, nom. kwōn, ac. kwōn-ṃ, gen. kun-ós (o kun-és).

Disgresión: Patrones nominales de acentuación-apofonía

Mientras que los patrones nominales de acentuación-apofonía son muy interesantes para la reconstrucción interna, permanecen como un tema marginal en relación con el idioma indoeuropeo reciente que es en gran parte temático, y lo mismo ocurre con los IEDs. Lo último acerca de dichos patrones se resume en un reciente artículo de Alvin Kloekhorst < http://www.kloekhorst.nl/KloekhorstIENominalAblautPatterns.pdf >.

El autor expone los resultados basándose en pruebas del idioma hitita, en el que es un reputado experto. Los paradigmas de acentuación-apofonía pueden reconstruirse según dos sistemas, Leiden y Erlangen, que corresponden a dos periodos diferentes, designados por nosotros, aproximadamente, como PIH e IET (inicial), respectivamente. Explica las transformaciones del paso de un sistema al otro, a partir del cual un sistema de dos modelos (estático y dinámico) pasa a ser un sistema de cuatro modelos (estático, proterodinámico, histerodinámico, y como resultado de cambios analógicos, anfidinámico).

El sistema de cuatro modelos de Erlangen es explicado por Frazier en el siguiente enlace, con ejemplos en la p. 112: < http://roa.rutgers.edu/files/819-0406/819-FRAZIER-0-0.PDF > y un resumen en < http://www.unc.edu/~melfraz/ling/frazier-UCLA-handout.pdf >.

El sistema de Erlangen está más cercano al sistema indoeuropeo reciente, porque los patrones reconstruidos son más recientes. Sin embargo, en algunos casos las formas reconstruidas -parecen tener una concordancia lógica con las lenguas anatólicas- son claramente diferentes de los resultados no anatólicos; como sucede, p.ej., con los casos oblicuos de *nebhos – ver nota 34 en el artículo de Kloekhorst y Clackson (2007, p. 94).

Sobre las raíces nominales del tipo de lat. rex, lux, pēs, etc., el problema se vuelve más complicado. A priori solo existen dos posibilidades de distribución de la pauta: ya sea estática (con acento en la columna de la raíz), o cinético/dinámico, con acento en la raíz en las formas fuertes, y en la terminación en las formas débiles. De todas maneras, hacer que los grados y la apofonía vocálica encajen en los patrones comunes es más difícil (ver algunos ejemplos en el Apéndice III.1).

Kloekhorst presenta algunos problemas de los modelos de apofonía en las raíces nominales. Algunos ejemplos:

- La palabra para ‘pie’, que normalmente se reconstruye con un paradigma estático, *p ṓd-s, *pód-m, *péd-s, parece ser móvil en hitita: ac. pl. pāduš < *pód-ms vs. gen.pl. patān < *pd-óm.

- Ave. vāxs presenta un gen. vacō, pero tanto el índico antiguo como el latín muestran un grado alargado de forma sistemática (gen. O.Ind. vācáh, Lat. uōcis); por ejemplo la ley de Brugmann, si puede aplicarse, debería aplicarse al ind.ant. y al ave. Ver < http://www.fas.harvard.edu/~iranian/Avesta/a14_lesson11.pdf >, p.4 para una gramática del avesta. Por lo tanto podría ser que el ind.ant. y el ave. alternasen con diferentes apofonías.

- La flexión de *gwow es estática en índico antiguo, pero dinámica en griego.

- La flexión de *ker(d) es dinámica en ind.ant., pero es el único ejemplo de flexión estática en griego, por lo que podría corresponder a un modelo más antiguo.

- La posición del acento en los casos débiles de *kwon no son coincidentes ni en gr. ni en ind.ant.

- *suH y *dieH muestran formas alternantes en ind.ant.

- La reconstrucción de *j(e)uH requiere de *juHs- en sánscrito y lituano, pero de *jeuHs- en eslavo (de Vaan).

- Además, el griego ha perdido los cambios de apofonía en los monosilábicos (e.g. χείρ); el latín ha fusionado los diptongos y ha perdido los patrones de apofonía originales; el ind.ant. ha fusionado la apofonía vocálica *e/o en a; en hitita, las raíces nominales se limitan a algunas palabras en transición a otros tipos flexivos (pat, gwau, siw-at, nekuz, karaz, tekan, kess-ar, gim(a)-, happar-, tuekk-). Con frecuencia, las raíces nominales de un idioma solo se encuentran en sustantivos derivados en otras, y por esa razón las coincidencias son escasas.

Paul Kiparsky ayuda a clarificar el problema en el siguiente articulo < http://www.stanford.edu/~kiparsky/Papers/ucla_IE_09.submitted.new.pdf >, aunque en la p.7 expone las dificultades de encajar los resultados documentados con los modelos creados. En la sección d) p. 12 de este artículo, Kiparsky recurre al artificio de los ‘morfemas acentuados’ para explicar la *o breve de la forma de dat. gáve en ind.ant. Posiblemente, ésta deriva de la forma débil *gwew.

Clackson (2007) propone un paradigma de alternancias diferente; en la p. 86 reconstruye *pods, gen. *peds, mientras que Kloekhorst en la nota de la p. 3 propone *pōds/peds. En griego y en ind.ant., estos sustantivos no son acrostáticos.

Sobre la forma lat. rex, en latín, celta, y en índico antiguo, la declinación de esta palabra muestra sistemáticamente un grado alargado -en latín la letra x estaba considerada como dos consonantes, por eso la sílaba aparece larga en cada caso. Para los resultados en celta, ver p. 19 en el artículo < http://www.univie.ac.at/indogermanistik/download/Stifter/oldcelt2008_1_general.pdf >.

Para reconstruir esta raíz nominal, existen, al menos a priori, cuatro posibilidades:

Nom. sg. *Hregs / gen. *Hrgós, como en gr. nom. ἀνήρ <*Hner-s, gen. ἀνδρός<*Hnrós. Parece que las palabras védica (Sharfe) y celta (McCone) para rey y reina señalan a esta forma.

Nom. sg. *Hregs / gen. *rēgos, como en gr. κῆρ, donde la forma débil no es *Hṛ g, sino *reHg-.

NOTA. Se asume que es un acrostático, con alternancia plena/larga, basándose en:

- El nominativo documentado podría ser analógico en relación a las formas débiles.

- La vocal larga aparece sistemáticamente en los idiomas documentados.

- La forma derivada en ind.ant. rājan posee un grado alargado, cuando se esperaba el grado largo (podría ser una forma especial en gr. arēg ṓn). Cf. ave. bərəzi-rāz con osc. meddiss (grado cero).

c) Nom sg. *rēgs, gen. *rēgós, tomando como modelo al ind.ant. vac (si la vocal larga no deriva de la ley de Brugmann), o náuh.

d) Nom sg. *rēgs, gen. *regós, tomando como modelo al ave. vac, o ind.ant. ap. En este caso deberíamos explicar la diferencia de resultados dentro del ind.ant. como resultado de analogías posteriores con nau.

Por tanto es bastante difícil obtener reconstrucciones unívocas para estas antiguas raíces nominales atemáticas, por lo que las formas reconstruidas son únicamente una posibilidad de entre los distintos patrones de alternancia.

Desafortunadamente, es frecuente que podamos demostrar una forma y su opuesta al mismo tiempo. Fernando López-Menchero ha seguido estos criterios en la reconstrucción del léxico del IET en el Apéndice II, según la documentación disponible en los dialectos del IET:

Acrostático:

- *gwow-, lat. bōs o/e, o tal vez o/o

- *knouk-, lat. nux o/e

- *pod-, lat. pēs o/e

- *woq-, lat. vox o/e AK puede ser dinámico del tipo ō/o – ō/ō (a.i.) o puede ser ō/e (avesta), u o/o (griego)

Dinámico:

- *djeHw-, lat. diēs e/∅

- *(H)reHj-, lat. rēs e/∅

- *weik-, lat. vīcus e/∅

- *leuk-, lat. lux e/∅

- *deuk-, lat. dūx e/∅

- *sneich-, lat. nix e/∅

- *ghjems-, lat. hiems e/∅

- *weis-, lat. vīs e/∅(también *wejos/es)

Dinámicos especiales:

- *āp/ap -, ā/a

- *kwon-, lat. canis o/∅

- *naHw-, lat. nāuis ā/ā

- *dheghom-, lat. humus e-o/∅-∅

- *mōs/mosós, lat. mōs ō/o (o puede que ō/ō?)

Sin referencias -estos sustantivos son supuestamente plenos/alargados dentro del sistema acrostático, de ahí que todos ellos se emplacen dentro del mismo grupo (aunque lat. prex no está flexionado con una vocal larga):

- *leg- lat. lex

- *reg- lat. rex

- *prek- lat. prex

- *pag- lat. pax

- *H3ops (ēpos) – la laringal no colorea a la vocal siguiente (ley de Eichner)

- *ros, rēsos, lat. rōs (H3ops y ros podrían flexionarse como mōs y vice versa)

- *jeus podría flexionarse siguiendo la forma *jūs; por otro lado, se suele reconstruir meus como *mūs<*muHs, y *sūs<*suHs, por lo que las formas débiles habrían dado una *ū larga (Kiparsky en la p. 16 muestra el mismo paradigma con *séuh-nu-s, *suh-nú-s).

Algunos temas que únicamente aparecen de manera dialectal como raíces nominales han sido transferidos a la declinación general con tema -o o con tema -i.

*kerd- ‘corazón’, *mems- ‘carne’, *meHns- ‘mes’, *nas ‘nariz’, *ner ‘hombre’, *noqt- ‘noche’; temas en *os/es, *puwos ‘pus, podredumbre’ y *bhāos ‘luz’ y ‘habla’. *sal, *dont (asimilada a la raíz nominal) y *weis ‘fortaleza’ se reconstruyen como alternantes.

gwen- se ha transferido a la declinación femenina. Para su consideración como raíz nominal, ver Jasanoff < http://www.people.fas.harvard.edu/~jasanoff/pdf/Old%20Irish%20be_.pdf >.

4.8. Desarrollos del número: el Dual

4.8.1. Mientras que tanto el singular como el plural son valores relativamente fijos, el dual parece ser inestable; se encuentra en iir., gr., bat.esl. y cel.

NOTA. En términos generales, el auge y caída del dual puede ser investigado directamente en los idiomas IE, p.ej. en griego, donde el dual es un componente fijo del lenguaje, se encuentra desaparecido tanto en jónico como en lesbio. Los orígenes del dual podría encontrarse en dos tipos de palabras: el pronombre personal y los términos para las partes del cuerpo emparejadas (como ‘orejas’, ‘ojos’, pechos’, etc.) No está claro si el dual fue una antigua categoría que desapareció de manera gradual, o fue un desarrollo tardío (indoeuropeo reciente) que no llegó a todos los dialectos IE. Ver Meier-Brügger (2003).

4.8.2. Las formaciones varían dependiendo de los temas.

1. El nominativo-acusativo-vocativo se forma:

- Temas en a: en -āi para ā; en -ī para ja/ī.

- Temas en o: Animados en -ōu (alternativo -ō/-ōu); inanimados en -oi.

- Temas en i, u: Animados e inanimados en -ī, -ū.

- Temas en consonante: en -e (no es general).

NOTA. Las terminaciones suelen resumirse a partir de una terminación común PIE *-h1(e), *-(i)h1. Ver Fortson (2004).

2. Los oblicuos todavía estaban poco generalizados, reconstruyéndose el sistema de la siguiente manera:

- Genitivo en -ous,

- Dativo-ablativo en -bhos/-mos,

- Locativo en -ou,

- Instrumental en -bhis/-mis.

5. Adjetivos

5.1. Flexión de los adjetivos

5.1.1. En protoindoeuropeo, el sustantivo podía determinarse de tres maneras diferentes: con otro sustantivo, como en muro de piedra; con un sustantivo en genitivo, como en la casa del padre; o con un adjetivo, como en amor paternal. El adjetivo corresponde al tercer modo, es decir, a esa clase de palabras -posiblemente derivadas de antiguos genitivos- que se declinan para hacerles concordar en caso, género y número con el sustantivo al que definen.

5.1.2. El adjetivo procede de fases antiguas, al igual que el sustantivo, e incluso hoy en día los idiomas indoeuropeos pueden hacer que un adjetivo funcione como un sustantivo (como español), o un sustantivo funcionar como un adjetivo (muro de piedra). Además, algunas palabras son nombres y adjetivos a la vez: wersis, macho, puede ser el sujeto de un verbo (es decir, un sustantivo), y pueden determinar a un sustantivo.

La mayoría de los temas y sufijos son indiferentes a la oposición sustantivo/adjetivo. Su flexión también es común, y las diferencias suelen ser secundarias. Esta es la razón por la que ya hemos estudiado la declinación de los adjetivos; siguen la misma flexión que los sustantivos.

5.1.3. Sin embargo, desde las fases más arcaicas reconstruibles del idioma PIE ya existían sustantivos que eran diferentes a los adjetivos, como wḷqos, lobo, o pods, pie, y adjetivos diferentes a los sustantivos, como rudhrós, rojo, solwos, todo. Los sustantivos podían, a su vez, usarse como adjetivos, y los adjetivos podían nominalizarse.

NOTA. El nombre posee un sentido amplio en PIE, pues muchos sustantivos pueden usarse tanto de manera adjetival como sustantiva, y la clasificación de los nombres por tipo flexivo es independiente de si son sustantivos o adjetivos. En este libro los términos ‘nombre’ y ‘nominal’ deben ser interpretados en su sentido más amplio.

5.2. Movimiento

5.2.1. De conformidad con su uso, los adjetivos distinguen el género mediante distintas formas en la misma palabra, y concuerdan con los sustantivos a los que definen en género, número y caso. Éste es el movimiento del adjetivo.

5.2.2. Vimos en el punto §3.4 que existen casos de movimiento en el sustantivo. En ocasiones, la oposición se realiza entre sustantivos, y esta parece ser la situación primitiva; como patḗr/mātḗr, bhrātēr/swesōr.

Pero un adjetivo distingue entre el masculino, el femenino y el neutro, o al menos entre animado y neutro (o inanimado). Esta oposición puede ser de dos maneras distintas:

a. Los animados se oponen a los inanimados por su declinación, además de por su vocalismo y acentuación; como -os/-om, -is/-i, -nts/-nt, -ēs/-es.

b. Cuando el masculino se opone al femenino, lo hace a través del tema vocálico; como -os/-ā, -nts/-ntja, -us/-wja.

NOTA. Beekes (1995): Dos formas femeninas varían de manera considerable:

- fem. potnja, señora (originariamente poderosa), junto al masculino potis. El femenino puede contener el sufijo de individualización -en-, ‘alguien que es (poderoso)’.

- fem. piwerja, gorda, junto al masc. piwōn. Aquí también las formas son independientes en origen: de *peiHu-ōn ‘alguien que es gordo’, y fem. de *peiH-ur ‘grasa’.

El sistema general puede representarse de la siguiente manera:

Animados

Inanimados

Masculino

Femenino

Neutro

-o-

-os

-ā

-om

-i-

-is

-is

-i

-u-

-us

-w ja/-wī

-u

-nt-

-nts

-ntj a/-ntī

-nt

-e-

-ē s

-ē s

-es

5.2.3. Compárense los siguientes ejemplos:

1. Para los adjetivos temáticos, en -os, -ā, -om, cf. somós, -, -óm, igual, rudhrós, -, -óm, rojo, wolós, -, -óm, predispuesto, kserós, -, -óm, seco, etc. Pero nótese la raíz acentúada en newos, -ā, -om, nuevo, solwos, -ā, -om, todo, kaikos, -ā, -om, ciego, lajos, -ā, -om, gordo, etc.

NOTA. La mayoría de los adjetivos tiene tema en -o, entre ellos los adjetivos verbales y los adjetivos compuestos, cf. diwós, celestial, klutós, renombrado, famoso. Las formas femeninas correspondientes presentan ā.

2. Respecto a los adjetivos en -is, -i, cf. grṇdhís, -í,crecido, lēnis, -i, débil, moinis, -i, obligado, muttis, -i, mudo, ṇwidis, -i, ignorante, etc.

3. En cuanto a los adjetivos en -us, -wja/-wī, -u, cf. ēsús, -ujá, -ú, bueno, mṛghús, -ujá, -ú, breve, leghús, -ujá, -ú, leve, ōkús, -ujá, -ú, rápido. Con acento en la raíz, cf. swādus, -uja, -u (IE meridional swādús, -ujá, -ú), agradable, mḷdus, -uja, -u, suave, tṇghus, -uja, -u, obeso, tanus, -uja, -u, delgado, tṛsus, -uja, -u, seco, dhṛsus, -uja, -u, valiente, etc.

NOTA. Con respecto al acento PIE original de *swādus, ver Erlangen School Ablaut system, p.ej. e <https://openaccess.leidenuniv.nl/bitstream/1887/2667/1/299_021.pdf> de Lubotsky (1987), y Frazier (2006) en <http://roa.rutgers.edu/files/819-0406/819-FRAZIER-0-0.PDF>.

4. Los adjetivos en -nts, -ntja, -nt, suelen encuentrarse en los sufijos; como, -went-, que posee, rico en (masc. nom. -wents, gen. -wṇtós, neu. -wṇt, fem. -wṇt-ja), y especialmente en los participios de presente en -nt-.

La antigua declinación atemática se reconstruye como histerodinámica, con nom. -´nts, ac. -´ntṃ, gen. -ntós.

NOTA. Algunos participios también muestran restos de una inflexión estática que nosotros vemos como atemáticos, especialmente en PII; muestran nom. -nt-s, ac. -nt-ṃ, gen. -nt-s. Beekes (1995).

Sin embargo, -o/e-nt- se reinterpretó (probablemente todavía dentro de la comunidad IER) como procedente de la conjugación temática, donde no se aplicaban los patrones de acentuación-apofonía, ver §7.7.2. Solo el sánscrito muestra una generalización del paradigma atemático.

5. Los adjetivos en -ē s, -es, los cuales poseen una semántica posesiva, se formaron por derivación interna a partir de los temas neutros en -s; así, p.ej. -klewēs, -famoso, a partir de kléwos, fama; -genḗs, -nacido, a partir de genos, pariente; o -menēs, -mente/dispuesto, de menos, sentido (inteligencia).

Un tema especial en -s es el sufijo -wos- del participio de perfecto, que posee una declinación apofónica; como, sabiendo, nom. weid-wṓs (cf. ant.ind. vidús-, ave. vīduu, gr. eidós), ac. weid-wos-ṃ, grado cero en las formas de oblicuo, como gen. weid-us-os (cf. san. vidúṣas, ave. vīdušō, gr. weidwótos), fem. wid-us-ja / wid-us-ī (cf. san. vidúsī, gr. widúia, mic. a-ra-ru-ja), nom. pl. weid-wos-es, gen. weid-us-om, etc.

NOTA. Cf. para el grado cero encontramos en toc. B. ac. lt-wes, fem. lt-usa, y en lt. fem. áug-us-i ‘habiendo crecido’. Para reconstrucciones provisionales de la acentuación-apofonía ‘original’ PIH nom. *wéid-wos o *wíd-wos, ac. *weid-wós- o *wid-wós, gen. *wid-ús-, etc. cf. Beekes (1995), Sihler (1995), Fortson (2004).

5.3. Especialización del adjetivo

5.3.1. Los adjetivos pueden formarse mediante la anexión de sufijos a las raíces o los temas de la palabras. La mayoría de los adjetivos así formados pertenecen a los temas en -o.

5.3.2. Los sufijos adjetivales comunes tanto a los sustantivos como a los verbos son (Fortson 2004):

El sufijo adjetival de múltiples usos -jo- y -ijo-, también usado como sufijo compositivo (cf. lat. ēgregius), y también usado con frecuencia para formar patronímicos (‘hijo de…’), cf. gr. hom. Telam ṓ n-ios Aías ‘Áyax hijo de Telamón’, lat. Seru-ius ‘hijo de un esclavo (seruus), Servio’.

NOTA. Para el sufijo adjetival -jo- e -ijo-, cf. hit. istarniya- ‘central’ (<ištarna ‘entre’), ved. dámiya- ‘doméstico’, gávya- ‘relativo a las vacas’, lat. ēgregius ‘excepcional’ (<ē grege ‘fuera de la manada’) etc. Según un punto de vista muy extendido, los adjetivos locacionales como san. dámiya- (de dam- ‘casa’) fueron en su origen derivados posesivos formados por la adición de -o- o -ó-.

El sufijo -ko- es frecuentemente añadido a los sustantivos para indicar origen o material de composición, cf. gal. Are-mori-cī ‘aquellos frente al mar, armoricanos’, got. staina-hs ‘pétreo’. Suelen aparecer con la extensión -iko- como sufijo para indicar pertenencia, como gr. hipp-ikós ‘que tiene que ver con los caballos’, lat. bell-icus ‘perteneciente a la guerra’.

NOTA. Relacionado con el sufijo anterior está el sufijo -isko-, encontrado en gem. y bal.esl. para indicar afiliación o lugar de origen. En apariencia, el sufijo -ko- se usó como hipocorístico o diminutivo, cf. ved. putra-ká-, ‘hijo pequeño (putrá-)’, avi-k- ‘cordera’ (avi- ‘oveja’); cf. eslavo *-ĭko- en AEE ovĭ-ca ‘oveja’, otĭ-cĭ (rus. otec) ‘padre’, etc. (Meillet 1961, Fortson 2004), o las formas lat. en -ko- para los diminutivos, como -cus o -culus (combinado con -lo-, v.i.), así como en hitita, según Shields (Hittite neka- and the origin of the Indo-European diminutive suffix *-ko-, 1998). Es posible que su antigua función fue meramente adjetival. Miller (Latin suffixal derivatives in English and their Indo-European ancestry, 2006).

El sufijo -ro- se añadió al grado cero de la raíz adjetival para formar la forma adjetival independiente de esa raíz, que solía estar acentuada; como, rudhrós, rojo.

El sufijo -tó- forma los adjetivos verbales pasivos (v.i. §7.7), y también los adjetivos posesivos, como el lat. barbā-tus ‘barbudo’, ing. beard-ed, AEE bogatŭ ‘adinerado’.

Los temas en -nt- forman adjetivos (viz. en -ment-/-went-), pero es más habitual encontrarlos en el sistema verbal como participios de presente.

Las palabras en -ter- son sustantivos, y los adjetivos suelen derivarse en -trjo- y en otras formas.

Los sustantivos en -ti forman los adjetivos en -tjo-, o -tiko-, normalmente con sentido étnico.

Las formaciones IE en -lo- parecen tener una variedad de funciones adjetivales, incluyendo antiguos hipocorísticos (palabras más breves de una palabra o un nombre dado), así como diminutivos (posteriores).

NOTA. Cf. lat. porculus ‘pequeño cerdo’, AAM verhel (al. Ferkel), lt. parš ẽlis ‘lechoncillo’, sūnẽlis ‘pequeño hijo’, etc. o got. Wulfila, AAA. Wolfilo lit. ‘pequeño lobo’ (según Senn, Krahe y Meid, Risch, etc.), mientras que el ind.ant. Túathal (nombre personal; cf. túath ‘tribu, pueblo’), citado en Jurafsky (1996) puede que no sea un diminutivo, Miller (2006).

El acento se usa en ocasiones para distinguir los sustantivos temáticos de los adjetivos.

NOTA. En ocasiones se dan procesos secundarios que desplazan al acento de un adjetivo para crear un sustantivo; cf. gr. leukós ‘blanco’, léukos ‘mancha blanca’.

5.3.3. Sufijos comunes adjetivales a partir de preposiciones y algunos ejemplos:

- En -tero: próteros, énteros, éksteros, níteros, etc.

- En -no: úpernos, Lat. supernus, éksternos, Lat. externus.

- En -jo: enjos, cf. ind.ant. inne ‘zona interior’, ind.ant. ni-já-, got. inna; autjos, ántitjos, preitjos, cf. lv. prìe(k)ša, ind.ant. ní-tya-, lt. į́ščios, lv. į́ščios ‘intestino’.

- En -qo: wiqos, diverso (cf. ind.ant. viśva-, ‘todo’), niqos, inferior (cf. gem. *nihuuela), proqos cercano/lejano (cf. lat. procul/prope/proximus), seqos, aislado (cf. Lat. secus, sequius, corn heb, bret. hep, ga.ant. sech; pero lat. antīqus <*anti-h3qo-).

- En -ro: áporos, cf. ind.ant. apara-.

- En -mo: epiromo- (cf. ga.ant. iarum, alb. i èpërm), lat. immus, summus.

5.4. Comparación de los adjetivos

5.4.1. En protoindoeuropeo, al igual que en español, existen tres grados de comparación: positivo, comparativo y superlativo.

5.4.2. El adjetivo en su estado natural o ‘positivo’ puede hacerse comparativo o superlativo mediante la adición de sufijos.

5.4.3. El comparativo, una diferencia de grado entre dos valores comparados, normalmente se forma al añadirle el sufijo comparativo primario -jos- a la raíz en grado -e (si es que existe alguno), con independencia del grado o tema del adjetivo genérico. Así, de la forma swād-ús, tenemos el comp. swād-jōs, más dulce, en lugar de ˟swādu-jōs, o de dḷnghos, el comp. dlegh-jōs, más largo, en lugar de ˟dḷngh-jōs; además, a partir de kartús, kret-jōs, más duro, pero de mag-nos (sin tema) mag-jōs, mayor (lat. maiior), de sen-os, sen-jōs, más viejo (cf. san. san-yas, lat. senior), etc.

NOTA. “Más antiguo (probablemente PIE) era -is, el cual se preserva en los adverbios: lat. ntr. maius ‘mayor’ <*-ios, adv. magis; got. min ‘menor’ < *minn-is, mais ‘más’ > *meh2-is (cf. ing. more).” Según Sihler (1995), “el sufijo *-yos- añadido a la raíz X originalmente significaba ‘X en un grado pronunciado; muy X’. Este es esencialmente el cuerpo del afijo en iir. Por supuesto, de manera pragmática, un enunciado como la fruta es dulce, pero la miel es muy dulce es equivalente a la fruta es dulce, pero la miel es más dulce, y esa es la base para la evolución del comparativo paradigmático (...)” Probablemente este origen esté detrás del uso como aumentativo y peyorativo en algunos idiomas.

Además, el intensivo/comparativo se añadía directamente a la raíz (en grado pleno) en lugar de al tema del adjetivo, según “la idea de que el significado original del sufijo era diferente de nuestra noción de un comparativo paradigmático, el cual sería un derivado del propio genérico (como es claramente el caso en NE damnedest and L difficilior). Así el védico átavyas-, una forma tanto con el sufijo intensivo como con el prefijo privativo, significa ‘no muy fuerte’ (de tavyás- ‘muy fuerte’) en lugar de ‘muy infuerte, muy débil’. Es decir, es un privativo basado en un intensivo, en lugar de a la inversa, como el comparativo del NE untidier.” Cf. ga.ant. sír, pc. sía<*sējós, ‘longus, longior’; lán (plēnus cf. lín ‘numerus’), pc. lia<*plējós (lat ploios, gr. pléos); cf. lat. ploirume, grado cero lat. maios, ga.ant. mía. Así, para júwen- encontramos en umb. pc. jovie<*jowjē-s, ga.ant. óac ‘iuuenis’, óa ‘iunior’; óam ‘iuuenissimus’, ant.ind. yúva(n)- (yū´nah), pc. yávīyas-, sup. ya-vis-ta-h .

La forma -jos- varía de manera alofónica a las formas en -ijos-, cf. new-jōs, new-ijōs, más nuevo/reciente. Según Meier-Brügger, “[*-ijos] reemplaza a [*-jos] en las formas masculina y femenina del nominativo singular con la estructura KV̄.K- y KVR.K-; mientras que, según las reglas fonéticas, a *-jos- se le espera en formas con tres o más sílabas.”

La flexión del comparativo es la inflexión histerodinámica de los temas en -s: nom. singular masc./fem. -jōs, ac. masc./fem. -josṃ, nom.-ac. neu. -jos, gen. -jesos, dat. -jesei, loc. -jesi; plural masc./fem. -joses, ac. masc./fem. -josṇs, nom.-ac. neut. -jōs, gen. -jesom, dat. -jesbhos, etc.

NOTA. Esta declinación procede de una antigua apofonía *-´jōs,, ac. m.f. *-jés-m, gen. *-is-ós, dat. *-is-éi, loc. -jes-i, dat. pl. -is-bh´-, etc. Sihler (1995). Beekes (1995).

El sufijo -(t)er-o- es la base para las formas comparativas secundarias; como, de upo, arriba, sobre, úperos (cf. ant.ind. úpar-a-) abajo, más cerca.

NOTA. El sufijo -(t)ero- es la forma del adjetivo en -o- de los adverbios terminados en -(t)ṛ y -(t)er; como sup, abajo, sup-er-, encima, y sup-er-o-, que se encuentra por encima; pro, al frente, adelante, y pró-ter-o-, hacia el frente, antes. Tanto los adverbios como los adjetivos derivados de aquellos eran capaces de marcar un contraste relativo, es decir, en el caso de opuestos o al tener que seleccionar un elemento perteneciente a un par; cf. de sem-, uno, sṃ-ter-o, uno de los dos. El uso original de este sufijo podría ser el de transmitir la idea de un contraste binario con algo más, en lugar de ser intensivo; como qóteros, ¿cuál (de los dos)?, enteros, el otro (también segundo, v.i. §5.5.2) en contraposición a aljos, otro. Sihler (1995), Meier-Brügger (2003).

5.4.4. El superlativo marca el grado más alto entre dos valores comparados. El mismo sufijo (con la apofonía -is-) es la base para el sufijo común -is-tos (<*-ist(h2)o-, cf. san. -iṣṭha-, gr. -istos, got. -ista), y -t-ṃos (cf. san.-tamas, gr. -tato-, -tamo-), y (posiblemente una combinación de -is-tos y -t-ṃos) -is-ṃos (itc.-cel. *-isamo-); como, sénistos, el más viejo, mágistos, el mayor (gr. megistos, lat. maximus<*magisamos), néwistos, novísimo, etc.; probablemente común a ciertos sufijos numerales.

NOTA. Según declaró Sihler (1995), “un complejo de dos elementos separados *-ṃ- y *-mo- no es defendible desde un punto de vista morfológico. Una forma original PIH *-(t)mHo- resuelve el problema fonológico, pero por lo demás no existe ninguna razón para presuponer la presencia de una laringal”. Esta forma en *-ṃmo- también es la preferida, entre otros, por Fortson (2004), mientras que una laringal es preferida p.ej. por Meier-Brügger (2003). De nuevo, la vocal auxiliar en una secuencia *T-RE es la suposición más lógica (Adrados–Bernabé–Mendoza 1995-1998), de aquí que en IET tengamos *-mo/- °mo-.

El superlativo del comparativo secundario se forma en -ṃo-; como úper-ṃo-, sup-ṃos (lat. summus), de ṇdherós, subyacente, ńdh-ṃos (lat. infimus, san. ádhamas), de entós, dentro, ént-ṃos, (lat. intimus), interior/íntimo.

NOTA. Mientras que los sufijos adjetivales -jos-, -istos, se añaden a la raíz (en grado e) sin extensiones, -teros y -ṃos se añaden con extensiones.

Los sufijos -jo-, -tero-, e -is-to-, probablemente tuvieron un significado nominal.

NOTA. En consecuencia, las elongaciones en -jos- tenían un significado; como en latín, donde iuniores (<*jun-jos-es) y seniores (<*sen-jos-es) se usaron para formar grupos de edad; o aquellos en -teros, como *mātérterā ‘tía del lado materno’, *ekwteros lit. ‘caballuno’ (en contraste con ‘asno’), ‘mula’, Sihler (1995). Las formas tipo *jun-jos-es no fueron comunes en PIE, aunque están documentadas en distintos dialectos.

5.5. Numerales

5.5.1. Clasificación de los numerales

Los numerales indoeuropeos pueden clasificarse de la siguiente manera:

I. Adjetivos numerales:

1. Los números cardinales, que responden a la pregunta ¿cuántos? como oinos, uno; dwōu, dos.

2. Los números ordinales, adjetivos derivados (en la mayoría de los casos) de los cardinales, y que responden a la cuestión ¿en qué orden? como prāmos, primero; ónteros, segundo.

3. Numerales distributivos, que responden a la cuestión ¿cuántos a la vez? como semli, uno cada vez; dwisni, de dos en dos.

II. Los adverbios numerales, que responden a la pregunta ¿con qué frecuencia? como dwis, dos veces, tris, tres veces.

5.5.2. Cardinales y ordinales

1. Estas dos series son de la siguiente manera, del uno al diez

Cardinal

Esp.

Ordinal

Esp.

1.

oinos, oin ā, oinom

uno

p rāmos

primero

2.

dw ō u, dw āi, dwoi

dos

ónteros

segundo

3.

trejes, trja/tr ī, trísores

tres

tritjos

tercero

4.

qétw or es

cuatro

qetw ṛ tos

cuarto

5.

penqe

cinco

penqtos

quinto

6.

s(w)eks

seis

s(w)ekstos

sexto

7.

sept ḿ

siete

sépt ṃ os

séptimo

8.

okt ṓ u

ocho

óktwos

octavo

9.

new ṇ

nueve

neu n os

noveno

10.

dek ṃ

diez

dék ṃt os

décimo

NOTE. De la raíz oi-, PII ai-kas (<*oi-k-os), AC ei-kos, PGr. oi-wos. Para p rā wos (<*p rə Hwos<*p ṛ h2-wo-), primero, cf. aind. p ū rva-, AEE pr ŭ v ŭ. Para p rām os, (<*p rə Hmos<*p ṛ h2-mo-), cf. gr. dor. pratos (<*pr ā-wo-to<*pr ā-mo-), lit. pìrmas, ang. forma, o got. fruma (quizá también en lat. prand ē re < *pr ā mdo-dejom ‘primera comida’); lat. pr ī mus (<*pr ī-isamos<*p rei-isam os, pael. prismu). Todas las formas relacionadas probablemente a través de la misma raíz de la partícula pr, delante, por tanto originalmente significando ‘la que va delante’, principal, o similar. Para el fem. trja/tr ī<*triH, tres, cf. skr. tr ī, gr. tría, lat. tria, umb. triia, got. þrija, air. tr e. Parece que weks, seis, pudo ser la forma ‘original’ PIH, a la que se añadió una s- de sept ḿ; habría perdido pues la -w- más tarde (Sihler 1995).

Los ordinales se formaron mediante el sufijo temático -o-, el cual provocó que la sílaba previa a la terminación tuviese grado cero. El sufijo más reciente -to- fue el más productivo en el indoeuropeo reciente.

NOTA. Para una reconstrucción interna en PIH, indoeuropeo reciente y los primeros dialectos, ver see Szemerényi (1970). Para octavo, Beekes (1995) reconstruye una vocal breve original *h3kt(e)h3wó- cf. gr. ogdo(w)os, pero cf. para el grado alargado, lat. octāuus <*oktōwos <*eh3-w-. Se puede reconstruir una forma original en *dekṃt-ó-, que más tarde se metanalizó en el documentado dékṃ-to- (Sihler 1995). Lo mismo podría decirse de la mayoría de los ordinales, aparentemente a partir de tempranas formas en grado cero y acentuación en la terminación, Sihler (1995) y Beekes (1995), pero se reconoce que ya habían sido reemplazados en el idioma materno; como **tr̥jó- → *trijó-, ‘tercero’.

2. Las formas para los adjetivos comprendidos entre el once y el diecinueve normalmente se formaron mediante la colocación del número, seguido de dekṃ, diez. De ahí que el indoeuropeo reciente emplease el siguiente sistema:

Cardinal

Ordinal

11.

sémdek ṃ / oinos dek ṃ

sémdek ṃt os / p rāmos dék ṃt os

12.

dw ōu dek ṃ

éteros dék ṃt os

13.

trejes dek ṃ

tritjos dék ṃt os

14.

qétwor es dek ṃ

qetw ṛ tos dék ṃt os

15.

penqe dek ṃ

penqtos dék ṃt os

16.

s(w)eks dek ṃ

s(w)ekstos dék ṃt os

17.

sept ḿ dek ṃ

sépt m os dék ṃt os

18.

okt ṓ dek ṃ

óktwos dék ṃt os

19.

new ṇ dek ṃ

new n os dék ṃt os

NOTA. Tanto once como doce ya eran colocaciones fosilizadas en lat.ant. undecim (<*oinodecem), ind.ant. áikadaśa, probablemente a partir de oinom dek ṃt (Sihler 1995). Para la forma fosilizada thirteen, cf. san. trayodaśa, lat. trēdecim (<*trēsdecem).

También en gem. y bat.esl. aparentemente proceden de *óinoliqa ‘queda uno’, *dwṓliqa ‘quedan dos’, con los ordinales *óinoliqtos, *dwṓliqtos, aunque la reconstrucción exacta de tales formas es problemática (Beekes 1995).

3. Las decenas suelen formarse con las unidades más el sufijo -dkṃta “grupo de diez”.

Cardinal

Ordinal

20.

(d)w id k ṃ t ī

(d)w íd k ṃ t ṃ os

30.

tr íd k ṃ ta

tr íd k ṃ t ṃ os

40.

qetw ŕd k ṃ ta

qetw ŕd k ṃ t ṃ os

50.

penq éd k ṃ ta

penq éd k ṃ t ṃ os

60.

s(w)éksdk ṃ ta

s(w)éksdk ṃ t ṃ os

70.

sept ḿd k ṃ ta

sept ḿd k ṃ t ṃ os

80.

okt ṓd k ṃ ta

okt ṓd k ṃ t ṃ os

90.

néw ṇd k ṃ ta

néw ṇd k ṃ t ṃ os

100.

(d)k ṃ tóm

dk ṃ témt ṃ os

NOTA. Estas formas suelen reconstruirse tradicionalmente para el IET con alargamiento de la vocal precedente o de la resonante (como escritura convencional de la incierta producción del IET para *RH), basadas únicamente en la evidencia comparativa (p.ej. Sihler 1995, Adrados-Bernabé-Mendoza 1995-1998), pero la reconstrucción interna podría explicar el desarrollo de todas las formas documentadas siguiendo elegantemente a la escuela de Leiden (Kortlandt, Beekes, De Vaan, etc.), con la hipótesis de que la oclusiva glótica de la d en dkṃtóm provocaba con la resonante vocálica precedente el desarrollo hacia producciones similares a aquellas en *RH; es decir -Rʔkṃta <*-HkṃtəH < *-h1kṃth2 <*-dkṃt-(h2?) De ahí nuestra selección para escribir una d- etimológica para representar a la antigua oclusiva glotálica, que tuvo el efecto común en los dialectos documentados de un alargamiento de la vocal precedente (o de la resonante vocálica). La terminación -, proveniente de la terminación neutra *-(e)h2, que por convención escribimos -a. Ver, p.ej. la tesis de Lujan sobre los numerales en http://eprints.ucm.es/tesis/19911996/H/3/AH3005401.pdf>, con una completa revisión de las teorías disponibles, o el artículo original de Kortlandt de 1983 en el artículo <https://openaccess.leidenuniv.nl/bitstream/1887/1877/1/344_043.pdf>.

4. Las centenas se forman como compuestos de dos numerales, al igual que las decenas:

Cardinal

Ordinal

200.

dwik ṃ t os

dwik ṃ témt ṃ os

300.

trik ṃ t os

trik ṃ témt ṃ os

400.

qatw ṛ k ṃ t os

qatw ṛ k ṃ témt ṃ os

500.

penqek ṃ t os

penqek ṃ témt ṃ os

600.

seksk ṃ t os

seksk ṃ témt ṃ os

700.

sept ṃ k ṃ t os

sept ṃ k ṃ témt ṃ os

800.

okt ō k ṃ t os

okt ō k ṃ témt ṃ os

900.

new ṇ k ṃ t os

new ṇ k ṃ témt ṃ os

1000.

sṃgheslom

sṃgheslo t ṃ os

NOTA. Para la forma neu. (sṃ)gheslom, mil, cf. san. n. sa-hásra-m, ave. ha-z a ŋra, a partir del PII sa-ģ hasla-m; del adjetivo con tema en i- gheslijos, -ā, -om, ‘que contiene un millar, mil veces’, cf. san. sahasríya-, gr. kh ī l(l)ioi< PGr. khesl-ij-o- (Sihler 1995), lat. n. mīlle, (n. pl) mīlia, posiblemente procedente del fem. abstracto original *sṃ-ih2 ghesl-i, o *sm-ih2 ghsl-ih2; para el fem. *sm-ih2, cf. gr. mía. Ambas formas del lat. *mīl(l)i y mīlia “pueden postularse como formas libres dentro de la misma estructura sincrónica” J. Gvozdanovi (1992) en contraposición al punto de partida *-ij (E. Hamp, 1968). Para el ordinal, cf. san. sahasra-tama.

Una forma difícil de reconstruir *tū́sṇtī<*t ū́s-k ṃ t-ij-os? ‘fat hundred’?, se encuentra (Mallory–Adams 2007) en el IE septentrional; cf. gem. þūsund-i, pl. þūsundjōs, toc. tumame, bal. tūksunt-i, pru.ant. tūsimtons, esl. *tɨ̄sǭt-j-ā.

5. El resto de numerales se forma de manera similar a las decenas, con las unidades en primer lugar; como oinā widkṃtī, f. veintiuna; m. qétwores tridkṃta, treinta y cuatro.

NOTA. Para el tipo sencillo oinos w id k ṃ t ī, cf. san. éka-vi ṅ śati (en compuestos donde la unidad podía flexionarse); para el tipo con copulativos, cf. lat. unus et uiginti, bret. unan-warn-ugent, al. einundzwanzig, nl. eenentwintig, fris. ienentweintich, da. enogtyve, etc.

El orden normal de los numerales compuestos es unidades+decenas, y existía una tendencia natural a seguir el orden ‘unidades+decenas+centenas+…’, cf. san. ekādaśaṃsahasram, lit. ‘uno diez mil’, mil once. Así, p.ej., penqe dekṃ kṃtóm, ciento quince, oinom qatw ŕd k ṃ ta sept ṃ k ṃ tos, setecientos cuarenta y uno.

Todos los números indican el ordinal; como prāmos widkṃtṃ os, (masc). vigésimo primero, tritjā trídk ṃ t ṃā trik ṃ témt ṃā, (fem.) tricentésima trigésima tercera.

6. Los numerales solían insertarse como prefijos de formas posesivas compuestas, del tipo qatwṛ-pods, cuatro patas, cuadrúpedo. Como primeros miembros, los números 1-4 poseían una forma en grado cero especial: sṃ-, uno-; dwi-, dos-, tri-, tres-, y q(a)tur- [q(a)twṛ - ante consonante], cuatro-.

NOTA. El grado cero ‘original’ qtwṛ-, qtur-, suele aparecer con una schwa secundum intercalada, que en IET dio [a], es decir, qatwṛ-, qatur-; además, en PGr. dio qetwṛ-, qetur-. Ver §2.6.6.

5.5.3. Declinación de cardinales y ordinales

Respecto a los cardinales, oinos, dwōu, trejes (y dialectalmente qétwores) son declinables.

La declinación de oinos, -ā, -om a menudo tiene el significado de (un) cierto, un, independiente, individual; como en oinos dinos, cierto día. Además, como simple numeral, concuerda con un sustantivo plural con sentido individual. El plural también ocurre en sintagmas con expresiones como oinōs álterōsqe, una y otra parte (los unos y los otros).

La raíz sem-, en semos, uno, hace referencia a la unidad como un todo, encontrada en el adj. somós, igual.

NOTA. Tanto el gr., arm., toc., muestran una antigua declinación, encontrada en compuestos fosilizados en el indoeuropeo reciente: nom. masc. *sems, acc. *sēm (<**sem-m) neu. nom.-acc. *sem (gen.-abl. *smós, dat. *smei, loc. *sem(i), ins. *smē), and fem. *smja/ī (acc. *smja/īm, gen.-abl. *smjās, dat. *smjāi, loc. *smjā(i), ins. *smjā). Beekes (1995), Ringe (2005).

c. La flexión de dwōu, dos, es irregular, por su relación con el dual:

masc.

fem.

neu.

N.-V.-A.

dw ō u

dw āi

dw oi

GEN.

dwous

DAT.-ABL.

dwobhós/dwomós

LOC.

dwou

INS.

dwobhís/dwomís

NOTA. Aparentemente la forma antigua n./f. dwoi se separó en una nueva forma en el indoeuropeo reciente en f. dwāi. Además, la forma IE ambh ō u, ambos, a partir de ambhí, se flexiona al igual que dwōu; para el adjetivo ambhojos, cf. san. ubháya-, AEE oboji, lt. abejì (Beekes 1995).

c. La flexión de trejes, tres, es prácticamente un tema regular en -i:

masc.

fem.

neu.

NOM.-VOC.

trejes

trja/tr ī

tr ísores

ACC.

trins

trjans/tr īns

tr ísores

GEN.

trijm

DAT.-ABL.

tribhós/trimós

LOC.

trisú

INS.

tribhís/trimís

NOTA. La flexión documentada de qétwores parece haber seguido un antiguo paradigma de acentuación-apofonía puesto que ac. qet-wér-ns, gen. qet-ur-óm, loc. qet-wṛ-sú, etc. (Beekes 1995). Una forma femenina en qétes(o)res (*kwetu-sre- según Beekes), se encuentra en las lenguas celtas e indoiranias, por lo que se estima que es una antigua formación PIE (aunque en decadencia, dado que la mayoría de los antiguos idiomas IE la habían perdido), o una innovación basada en la forma trisores. Una forma neutra qetwṓr <*kwetworH se encuentra tanto en griego como en baltoeslavo. Tocario, itálico y gótico no muestran distinción de género; tales descubrimientos indican o bien una antigua tendencia en IET a no usar la inflexión para este número, o bien innovaciones dialectales. Sihler (1995), Adrados–Bernabé–Mendoza (1995-1998).

d. Los ordinales son declinaciones en o y ā, y su declinación es regular.

6.3.2. Tanto los cardinales como los ordinales tiene los siguientes usos:

a. Únicamente los números compuestos carecen de género o inflexión; como penqédkṃta kmtóm m., f., n. ciento cincuenta; los números que incluyen uno, dos, o tres poseen género y flexión; como oinā séksdkṃta, (fem.)sesenta y una, dwāi widkṃtī, (fem.) veintidós, trísores qetwŕdkṃta, (neu.)cuarenta y tres, oinom widkṃtī putla, (ac. masc.) 21 niños.

b. La denominación más alta normalmente aparece en último lugar, la inmediatamente menor se sitúan delante de la última, etc, y la unidad ocupa la primera posición; como en qétwores séksdkṃta septṃkṃtom sṃgheslom, 1764.

c. El IET carecía de palabras especiales para millón, billón, trillón, etc., por lo que se expresaban mediante multiplicaciones. Para el préstamo común millón, del lat. mille ‘mil’, podríamos reconstruir sṃghéslijōn, millón, dwighéslijōn, billón, trighéslijōn, trillón, etc.

d. Una expresión común en PIE es el uso adverbial del acusativo singular neutro del ordinal; como prāmom, en primer lugar/primeramente; ónterom, en segundo lugar, etc.

e. Las fracciones se expresan mediante el cardinal en el numerador y el ordinal en el denominador. El neutro suele usarse para los ordinales sustantivados, o el femenino con el sustantivo ‘parte’; como, n. dwōi septṃa (o f. dwāi septṃāi p ṛtes) dos séptimos; n. trísores óktwa, tres octavos.

Cuando el numerador es uno, suele omitirse: tritjom, un tercio; qétwṛtom, un cuarto, y así sucesivamente.

NOTA. El indoiranio presenta una antigua tendencia a omitir las partes en las que se divide, si sólo queda una; como dwāi pṛtes, dos tercios (“dos partes”), trja pṛtes, tres cuartos, etc.

El compositivo sēmi-, mitad/medio-, se combina con los ordinales para expresar los cardinales más mitad/medio; como, sēmi-tritjos, dos y medio, lit. ‘que tiene un medio del tercer (artículo)’.

NOTA. Para el IE ‘mitad’, cf. lat. adj. dwismedhjos, sustantivo dwismedhjom, ‘dividido por el medio’; sin embargo, las formas correctas reconstruidas para los multiplicativos significan ‘dividido en dos’, v.i.

f. Con los aproximativos, el antiguo uso disyuntivo de los numerales se realizaba mediante la colocación de los cardinales adyacentes en orden ascendente, p. ej. penqe seks septḿ, cinco, seis, o siete. La forma común IE penqe septḿ (en lugar de penqe septṃwe), cinco o siete, también es posible.

g. Los periodos de tiempo se forman mediante compuestos:

Para los años, como dwiatnjom, un periodo de dos años, triatnjom, qaturatnjom, sṃgheslijatnjom, milenio, etc.

Para los días, como dwidjówijom, un periodo de dos días, tridjówijom, qatwṛdjówijom.

Para los meses, como dwimēnstris, un periodo de dos meses, bimestre, trimēnstris, trimestre, qatwṛmēnstris, seksmēnstris, semestre, etc.

NOTA. En relación a los nombres de los meses, se forman mediante compuestos terminados en mēns-ri-; como septṃmēnsris, septiembre, oktōmēnsris, octubre, etc.

5.5.4. Distributivos

1. Los numerales distributivos son las palabras para los números que expresan un grupo de pertenencia. Se usan principalmente con el sentido de tantos para cada uno o en cada lado, y también en las multiplicaciones. Responden a la pregunta ¿cuántos de cada? ¿cuántos cada vez?

2. Las formaciones más antiguas son colocaciones de cardinales geminados, siendo ambos miembros flexionados; como, semos semos, oinos oinos, cada uno, penqe penqe, cada cinco, etc.

NOTA. Para este tipo de distributivos, cf. gr. tri tri, ind.ant. éka- eka-, pal.zor. ēk ēk, pers. das das, part. sogd. ‘yw ‘yw, arm. tasn tasn, toc. A sam sam, B ṣeme ṣeme, okt okt, ñu ñu; además de en los grupos reiterados hititas, en lugar de los distributivos, 1-aš1-aš, 1-an 1-an.

Ésto también se encuentra en los sustantivos, cf. lat. alteros alterom ‘cada uno’, ind.ant. díve díve, ‘cada día’; mic. we-te we-te ‘cada año’; etc.

3. Algunos distributivos PIE se formaron con el sufijo adj. -(s)no-, y con el sufijo abstracto/colectivo -ī; como dw ī sn ī, dos a la vez, dos cada uno, trisn ī,qátrusn ī.

NOTA. En cuanto a esta formación, p.ej. dwīsnī, cf. lat. bīnī, gem. *twiznaz (<*dwisnōs, cf. nor.ant. tvenner, AAA. zwirnēn, ang. twīn, nl. twijn), rus. dvójni, lt. dvynù, arm. krkin, lic. kbisñni. Además, se cree que oi-no- fue en origen el primer miembro de esa serie (recuérdese la forma dialectal PGr. oi-wos, PII oi-kos), con el significado de ‘unidad’, antes de reemplazar a sem-. Los distributivos para numerales más altos se expresaron con posterioridad en los idiomas IE mediante el uso de una palabra que significada ‘cada’, como en ing. each, fr. chaque, alb. kaa, bret. cach, etc.

4. Los distributivos pueden ser usados para expresar porcentajes; como ‘veinte por ciento’, dekṃ dekṃ dwōu, dos por cada diez, kṃtóm kṃtóm widkṃtī, veinte por cada cien.

5.5.5. Adverbios numerales

1. Los adverbios numerales son una clase distintiva de adverbios que responden específicamente a la pregunta qoti, ¿cuántas veces? ¿con qué frecuencia?

2. Los más comunes se forman con el grado cero y un alargamiento en -s; así, semli, una vez, dwis, dos veces, tris, tres veces, and qatrus (<*kwətwṛ-s), cuatro veces.

NOTA. Para la forma IENO semli, cf. lat.ant. semol, umb. sumel, got. simble, AAA simlē, ga.ant. amal; para la esperada forma *sṃni-, tal vez el hit. šani. PII sṃ-qŕt, a partir de -qṛt, v.i.; PGr. sṃ-pṇqus, sólo, cf. gr. hapaks, hit. pa-an-ku-uš, lat. cūnctus. Para las restantes, p.ej. tris, cf. lat. ter, mic. ti-ri-se-roe (<Tris-(h)ḗ rōhei), gr. tris, ind.ant. triḥ, got. driror, ga.ant. thrí, luv. tarisu, lic. trisu. Los números mayores se encuentran en lat. y puede que tras las formas hit. 3-iš, 10-iš, 20-iš, 30-iš, etc. Ver Sihler (1995).

3. Algunos compuestos antiguos se formaron con -ki.

NOTA. Sin embargo, una reconstrucción segura es difícil de realizar; cf. hit. -an-ki, gem. zwis-ki, gr. -ki, indio *-ki (cf. sogd. -ky, yagnobi īki īki ‘uno por uno, cada uno’, corasmio -c); puede que también la forma arm. erkics. Una variante en gr. -kis, hit. -kis puede deberse probablemente a la asimilación del tipo dwis, dos veces, doble. Para cantidades más altas, probablemente una innovación, cf. los adverbios numerales griegos en -a-kis, e hitita en -an-ki, posiblemente de una forma PIE común *-ṇki.

4. Se usa un sencillo sistema de colocaciones, situando al número cardinal ante un sustantivo con sentido de ‘tiempo’; así, penqe qŕtewes, cinco veces, oktṓ qŕtewes, ocho veces, y así sucesivamente.

NOTA. Para la forma m. qṛtus, tiempo, cf. ind.ant.. -kṛtwaḥ (<*kwŕt-w ṇ t-ṃ, ver Hollifield 1984), bal. *kar̃t-a-, esl. *kortŭ, ga.ant.. cruth, galés ant. pryd. Para los compuestos (infrecuentes), a saber sṃ-qṛt, una vez, cf. ind.ant. sa-kṛt, ave. ha-k ə r ə t; cf. también umb. trioper ‘tres veces’, osc. petiropert ‘cuatro veces’.

5.5.6. Multiplicativos

1. Los multiplicativos como único, doble, triple, etc., que responden a la pregunta ¿cuántas veces?, poseían una variedad de compuestos para los primeros numerales.

2. Los multiplicativos PIE más antiguos se encontraban en los colectivos, formados en -jo-, -t- y -k-; así, óinokos, único, dwojós, doble, grupo de dos, dual, trejós, triple, tríada, qetwerós, cuádruple, grupo de cuatro, penqstís, grupo de cinco, dekḿts, grupo de diez, década.

NOTA. Respecto a la forma común noroccidental óinokos, cf. gem. *ainagas (cf. got ainahs, nor.ant. einga, ang. anga, saj.ant. enag, AAA einac), AEE inokŭ, lat. unicus (<*oine-kos? o *oino-ikos?); el sufijo -ko- se encuentra en ind.ant. -śáḥ, gr. -kás, hit. -kaš. Para las formas PIE dwojós, trejós, cf. ved. tvayá-, trayá, mic. duwojo-/dwojo-, gr. doiós, AAA. zwī, g. zwīes, lt. dvejì, trejì, AEE dĭvojĭ, trojĭ, ga.ant. trēode. Para qetwerós, cf. san. catvarám, AEE etvori, lt. ketverì, lat. quaternī. Además de -jo-, los colectivos PIE también se encuentran en -t-, normalmente -ti-, así penq-s-tis, grupo de cinco, puño, cf. ind.ant. paṇktí-, ave. sastí-, xsvasti-, AEE pęstĭ, -tĭ, lt. -t-, -ti-, gem. funxstiz (cf. got. fūst), ga.ant. bissi, gales ant. bys, pero también en -ts, así, dekḿ-ts, gr. δεκάς (dekás), lat. *dekents>*dekients, con la extensión *j-ṇts como nuevo morfema, entró en gr. πεντ άς (pentás), luego τριάς (triás),etc.lat. *quinquens>quinquiens, luego triēns, etc; cf. p.ej. los plurales neutros widkṃtī (interpretado como dual), lit. ‘un grupo de dos décadas, década doble’, veinte, tridkṃta, ‘década triple’, treinta, y así sucesivamente.

4. Los numerales proporcionales o relativos expresan cuántas veces una cosa es más (o menos) que otra; se forman de la siguiente manera:

a. en -plós, como sṃplós, simple, dwiplós, doble, dos veces más, dos veces más grande, triplós, triple.

NOTA. Para dwi-plos, cf. lat. duplus, gr. hom. ac. f. dipl ḗ n (<dwi-pl-m) umbr. dupla, got. twei-fls, AAA zvī-fal, “duda”, ga.ant. dīabul, tal vez ave. bi-fra- ‘comparación’, lic. B dwiplẽ. sṃ-plos se encuentra en gr. ἁ-πλός (ha-plós), lat. simplus, tri-plos se encuentra en gr. τριπλοῦς (triplous), lat. triplus, umb. tripler. Respecto a -plos (cf. arm. -hal), se asume una conexión con PIE pel-, doblez.

b. en -pḷks, así, dwipḷks, ‘con dos dobleces’, dúplex, tripḷks, ‘con tres dobleces’.

NOTA. Para la forma p ḷk-, también reconstruida como procedente de la raíz pel-, cf. lat. -plicare, gr. plekō <*pl-ek, ‘doblar’. Para la forma dwip ḷks, cf. lat. duplex, gr. δίπλαξ(díplaks), umbr. tuplak.

c. el adjetivo verbal -pḷtós, doblado, se usa para designar que algo está dividido en n partes; como con dwipḷtós, un objeto doblado en dos.

NOTA. Cf. gr. -plasio-<*-platio-<*pḷt-jo-s, es un derivado que podía expresar la ‘pertenencia a la clase de objetos doblados en dos’ (Gvozdanovi, 1992); puede que también pertenezca aquí el tema en -i del ind.ant. trilis<*tripḷtis? Para dwipḷtós, cf. gr. διπλάσιος (diplásios), al. zwifalt. Una forma parecida aparece en gem. *poltos ‘doblez’.

d. con el sufijo -dhā, así dwidhā, doble, dividido en dos partes.

NOTA. cf. san. duví-dha, dve-dha, gr. διχθά <*δι-θα (di-thá) y puede que también (con el significado de ‘mitad’) nor.ant..

6. Pronombres

6.1. Sobre los pronombres

6.1.1. Los pronombres se usan de la misma forma que los sustantivos y los adjetivos. Se dividen en las siguientes siete clases:

1. Pronombres personales : como egṓ, yo.

2. Pronombres reflexivos: como se, (él) se.

3. Pronombres posesivos: como ṇserós, nuestro.

4. Pronombres demostrativos: como so, esto, eso.

5. Pronombres relativos: como jos, quien, el que.

6. Pronombres interrogativos: como qis? ¿quién?

7. Pronombres indefinidos: como qis, alguien.

6.1.2. Al igual que los adjetivos, los pronombres se declinan en caso y número y -exceptuando los pronombres personales y reflexivos- género. Los pronombres poseen una declinación especial, que difiere de la declinación nominal en varios aspectos.

6.2. Pronombres personales

6.2.1. Los pronombres personales de primera persona son egṓ, yo, wejes, nosotros; de segunda persona, tū, tú, juwes, vosotros. Se carece de pronombres personales para la tercera persona -él, ella, ello, ellos/as-, por lo para hacer referencia a ellos se utilizaba un anafórico (o incluso un demostrativo).

NOTA. El indoeuropeo reciente carecía de pronombres personales de tercera persona, como sucedía también en los primeros dialectos de los que se tiene constancia documental. En su lugar se utilizaba un demostrativo; de esta manera encontramos referencias a ki, id, cf. anatolio ki, gem. khi-, lat. cis-, id, gr. ekeinos, lit. sis, AEE si, etc.

6.2.2. Dado que las formas verbales indican de manera automática la ‘persona’ del verbo, las formas nominales del pronombre están adecuadamente señaladas. Por tal razón, los pronombres no suelen emplearse en las oraciones verbales; aunque podían utilizarse como un indicador de insistencia o de énfasis: esmi, soy; eg ṓesmi, me, yo soy.

En comparación con las formas ortotónicas, a menudo reforzadas mediante el uso de partículas, las formas enclíticas especiales presentan el tema básico y pueden ser usadas en multitud de casos.

NOTA. Las formas tónicas están totalmente acentuadas (con valor enfático o contrastivo), mientras que las enclíticas son formas clíticas átonas añadidas al pronombre; éstas están claramente documentadas en anatolio, indoiranio, griego, baltoeslavo y tocario. Suelen ser versiones reducidas de las formas completas, y es común escribirlas añadidas al verbo precedente, cf. hit. -mu, lt.ant. -m(i).

6.2.3. Los pronombres personales (no reflexivos) se declinan de la siguiente manera:

Primera Persona

Singular eg-, me-

Plural we-, no-

Ortotónicas

Enclíticas

Ortotónicas

Enclít.

NOM.

eg(h)óm, egṓ, I

wejes, ṇsmés, we

ACC.

mewóm, me

me

ṇsmé, nōns, us

nos

GEN.

mene, of me

mo

ṇseróm, of us

nos

DAT.

meghei, meghjom

moi

ṇsméi, nosbhos

nos

LOC.

mei

ṇsmí, nosi

INS.

mojo

-

nosbhis

ABL.

med

-

ṇsméd

Segunda persona

Singular tu-, te-

Plural ju-, we-

Ortotónicas

Enclíticas

Ortotónicas

Enclít.

NOM.

tū, tu, thou

juwes, jusmés, you

ACC.

tewóm, thee

t(w)e

jusmé, wōns, you

wos

GEN.

tewe; of thee

t(w)o

wesróm, of you

wos

DAT.

tebhei, tebhjo

t(w)oi

jusméi, wosbhos

wos

LOC.

t(w)ei

jusmí, wosi

INS.

t(w)ojo

wosbhis

ABL.

t(w)ed

jusméd

NOTA. Al final de este libro se presenta una comparación exhaustiva de las formas que han sido reconstruidas:

1) Para el pron. nom. de 1ª persona eghóm (<*egh2-óm), forma enfática de egṓ (<*eg-óh2), cf. ind.ant.. ahám, ave. azəm, gr. hom. εγων, ven. ehom.

2) Los enclíticos moi, mei, y t(w)oi, t(w)ei, se encuentran en genitivo, dativo y locativo, en esta tabla se han especializado a propósito.

3) La 1ª persona sg. de dativo suele aparecer con las formas mebhi/mebhei, siguiendo las formas de la 2ª persona sg. tebhei/tebhi.

4) La terminación -es de los nom. pl., ṇsmés, (j)usmés (<*juswés?) está documentada en gr. ati.-jon. y en got.

5) La forma ju(s)wes, más antigua si nos basamos en las formas baltoeslavas (y germánicas), podría estar detrás del nominativo generalmente reconstruido *jūHs?, la cual podría ser una contracción de la forma original (cf. san. yū-yám, gr. u-meis, lat. uōs, cel. s-wīs, got. iz-wis<*uz-wes?).

6) Las formas en grado cero jus- también aparecen us- (a partir de la forma wes-? cf. got. izwis<*uswes?).

7) Tal vez la evolución de los acusativos plurales fuese jusmé<*jusmēn<**jusmens, y ṇsmé<*ṇsmēn<**ṇsmens.

8) Probablemente la evolución del ac. pl. fuese **nos-m-s→nōns y **wos-m-s→wōns.

8) Las formas de gen. nsom, wsom, también están documentadas.

9) Se da una variante de la serie de ac. sg. (ortotónica) en osc.-umb. e ind.ant (ortotónica) con desinencia -m, como mēm(e), twēm, tewem, usóm, s(w)ēm.

10) Las formas de dual (en *-h1) para la 1ª persona son: nom. wē, ac. tónico ṇwé, enclítico nō; para la 2ª persona son: jū, ac. tónico ūwé, enclítico wō.

Para los pronombres personales de tercera persona singular y plural, se usa el anafórico i-. Ver §6.5 y §6.6 para más detalles sobre su uso y su flexión.

6.3. Pronombres reflexivos

6.3.1. Los pronombres reflexivos se usan tanto en el caso acusativo como en los casos oblicuos para hacer referencia al sujeto de la oración o frase en la que están presentes, con el significado de ‘(uno) mismo’.

Carecen de caso nominativo, no hacen distinción de número, y pueden usarse con cualquiera de las tres personas.

se, -mismo

ACC.

se, yo mismo/-a, tú mismo/-a, él mismo/ella misma/ello mismo, nosotros/-as mismos/-as, vosotros/-as mismos/-as, ellos/-as mismos/-as.

GEN.

sewe, soi, de mí mismo/-a, tí mismo/-a, sí mismo/sí misma/ello mismo, nosotros/-as mismos/-as, etc.

ABL.

swed, por/de/etc. mí mismo/-a, tí mismo/-a, sí mismo/sí misma/sí mismo, nosotros/-as mismos/-as, etc.themselves.

DAT.

sebhei, soi, a mí mismo/-a, tí mismo/-a, de sí mismo/de sí misma/de ello mismo, de nosotros/-as mismos/-as, etc.

L.-I.

sei, en mí mismo/-a, tí mismo/-a, sí mismo/sí misma/sí mismo, nosotros/-as mismos/-as… conmigo mismo/-a, contigo mismo/-a, con él mismo/ella misma/ello mismo, con nosotros/-as mismos/-as, etc.

NOTA. Los distintos idiomas IE muestran las formas arcaicas swoi y swe, cf. gr. lesb. ϝε. Según J.T. Katz la forma swe se considera como la más antigua y se, secundaria. En contraposición, G.E. Dunkel conecta las formas se/soi, que él considera más antiguas, con el pronombre demostrativo so.

6.3.2. Las formas recíprocas unos y otros, el uno al otro, se expresaban igual que los distributivos (v.s. §5.5.4), con el primer elemento en nominativo, y el segundo en acusativo (u otro caso oblicuo); así encontramos, aljos aljom, onjos onjom, etc.

NOTA. Cf. hit. 1-aš 1-an ku-w-aš-ki-it ‘uno mató continuamente al otro’, ind.ant anyonya-<*anyás anyám, ave. aniiō.aniia-, cor. nywny, gr. allālo-<*alos allon, *alloi allous ‘unos y otros’, Lat. aliī aliōs, alterius alterum; respecto a la forma oinos álterom, cf. Latin unus alterum, ing. one another, al. einander, etc. La reciprocidad es uno de los principales sentidos de las formas de voz media, v.i. §7.1.2.

6.4. Pronombres posesivos

6.4.1. Partiendo de la base de los pronombres personales, los pronombres posesivos más antiguos parecen haber sido mos, mío/-a, ṇsmós, nuestro/-a, twos, tuyo/-a, usmós, vuestro/-a, swos, suyo/-a.

NOTA. Así p.ej. encontramos en gr. emós (<*h1mós), ammos, sós, ummos, hos; ave. ma-, θ wa-; ind.ant. tva-. Existen variaciones en tewós (como en gr. teϝós, Lat. tuus), sewós (como en gr. heϝós, Lat. suus), considerados neologismos, pero “que bien podrían ser formaciones de época del PIE reciente” (Sihler 1995).

6.4.2. Los posesivos comunes del indoeuropeo reciente se formaron a partir de las mismas bases que el resto de pronombres a las que se añadieron los sufijos -(i)jo- en singular, -(t)ero- en plural; así encontramos, méwijos, menjos, mi, ṇserós, nuestro, téwijos, tu, userós, vuestro,séwijos.

NOTA. Respecto a las formas PIE comunes, semejantes a los genitivos de los pronombres personales (v.s. §6.2), cf. gr. ēméteros (<ṇsmé-tero-), uméteros (<usmé-tero-), lat.ant. noster (<nos-tero-) uoster (<wos-tero-), got. unsara-, (<ṇs-ero-), izwara- (<wesw-ero-?), etc. todos usados como pronombres posesivos; en cuanto a las formas singulares, cf. Lat. meus, AEE mojĭ, Goth meina-, etc. ind.ant. madīya-, tvadīya, etc., éstas se formaron a partir de los ablativos mad, tvad, etc., mientras que los posesivos mamaka-, asmāka-, jusmāka-, se formaron a partir de los genitivos. Ver Szemerényi (1970), Adrados–Bernabé–Mendoza (1995-1998), Meier-Brügger (2003).

6.4.3. Los posesivos se declinan igual que los adjetivos del primer tipo, en -os, -ā, -om.

NOTA. Los posesivos PIE swos, séwijos se usan simplemente como reflexivos, haciendo normalmente referencia al sujeto de la oración. En cuanto al posesivo de la tercera persona que no hace referencia al propio sujeto, debe usarse el genitivo del anafórico. Así, paterṃ séwijom chenti, él/ella/ello mata a su (propio) padre; sin embargo paterṃ esjo chenti, él/ella/ello mata a su [de otra persona] padre. V.i. §10.1.2 para más información sobre su uso.

6.5. Pronombres anafóricos

6.5.1. Una anáfora es un caso de expresión en referencia a otra expresión, la parte débil de la deixis. Por lo general, un anafórico se representa mediante una pro-forma o algún tipo de deíctico. Normalmente carecen de uso adjetival, y se usan como meros sustitutos abreviados del sustantivo.

NOTA. Los antiguos anafóricos fueron sustituidos en los idiomas IE modernos por demostrativos.

Se suelen integrar en el sistema de los pronombres con género; sólo de manera ocasional algunos anafóricos han llegado a integrarse en el sistema de pronombres personales de los idiomas indoeuropeos.

6.5.2. El indoeuropeo posee un pronombre anafórico genérico, is, ja/ī id, un antiguo pronombre demostrativo con base en la raíz PIE i- con apofonía en ei-.

NOTA. La raíz PIE i- también es la base para el relativo común jo-. El demostrativo is, ja/ī, id, con valor anafórico, “él/ella/ello”, pasó a las lenguas itálicas (p.ej. lat. is, ea, id), germánicas (p.ej. AAA ir, er/iz, ez), bálticas (p.ej. lt. jìs/jì), griego (p.ej. chipriota ín), e indoiranias (p.ej. san. ay-ám, iy-ám, i-d-ám).

6.5.3. El otro pronombre demostrativo, so, sā, tod, también funciona como anafórico, pero suele aparecer al comienzo de la oración, siendo probablemente en origen un relativo. Además, suelen emplearse en el segundo término de la comparación.

NOTA. El demostrativo so, sā, tod está ampliamente documentado en las lenguas celtas (p.ej. ga.ant. -so/-d), itálicas (p.ej. lat. is-te, is-ta, is-tud), germánicas (p.ej. got. sa, sō, þata, ang. sē, sēo, þ æ t, AAA der, die, daz), bálticas (p.ej. lt. tàs, tà), eslavas (p.ej. AEE tŭ, ta, to), alb. ai, ajo, gr. ho, hē, tó, indoiranias (p.ej. san. sá, s, tát), toc B se, sā, te, arm. ay-d, hit. ta. Algunas lenguas IE modernas han mezclado ambas formas para crear un único sistema, mientras que otras mantienen la antigua distinción.

6.6. Pronombres demonstrativos

6.6.1. La función de los pronombres demostrativos, deixis, incluye una indicación de posición en relación con el hablante. Es posible expresar hasta un máximo de cuatro (aunque normalmente son tres) grados de distancia; como en Yo-deixis (aquí, cerca del hablante), tú-deixis (allí, cerca de la persona a la que uno se dirige), aquel-deixis (allí, sin una referencia espacial en particular), allá-deixis (allá, por allí).

6.6.2. Los pronombres demostrativos so, este, ese, e is, este, ese, “el (que acaba de ser nombrado)”, se usan para señalar o designar de forma especial una persona o cosa; estos pronombres pueden ir tanto acompañados de sustantivos, ejerciendo por tanto la función de adjetivos, como solos, con la función de pronombres. Se declinan como sigue:

so, sā, tod, este/-a/-o, ese/-a/-o

Singular

Plural

masc.

neu.

fem.

masc.

neu.

fem.

NOM.

so(s)

tod

sā

toi

tā

tāi

ACC.

tom

tām

tons

tāns

GEN.

tosjo

tosjās

toisom

tāsom

ABL.

tosmōd

tosjās

toibhos/toimos

tābhos/tāmos

DAT.

tosmōi

tosjāi

toibhos/toimos

tābhos/tāmos

LOC.

tosmi

tosjāi

toisu

tāsu

INS.

toi

tosjā

tōis

tābhis/tāmis

NOTA. Se observan variaciones en los distintos dialectos documentados: 1) El nom. so (ante todas las consonantes) también aparece con la forma sos en índico antiguo, griego y gótico (en el resto de situaciones), y como se en latín (cf. Lat. ipse). 2) El nom. sā se encuentra como sja/sī en las lenguas germánicas y celtas. 3) El nom. pl. tāi es general, mientras que la forma sāi está limitada a algunos dialectos como el griego ático-jónico, posiblemente proceda de la forma original fem. *tā y masc. *to (Meier-Brügger 2003). No obstante, lingüistas como Beekes (1995) o Adrados–Bernabé–Mendoza (1995-1998) reconstruyen la forma nominativa s- como la forma original protoindoeuropea. 4) Las formas del instrumental singular son difíciles de reconstruir con la información disponible.

i s,ja, id, este/-a/-o, ese/-a/-o

Singular

Plural

masc.

neu.

fem.

masc.

neu.

fem.

NOM.

is

id

ja/ī

ejes

ī/ja

jās

ACC.

im

jam/īm

ins

jāns

GEN.

esjo

esjās

eisom

esom

ABL.

esmōd

esjās

eibhos/eimos

DAT.

esmōi

esjāi

eibhos/eimos

LOC.

esmi

esjāi

eisu

INS.

ei

esjā

eibhis/eimis

NOTA. Existen algunas formas enfáticas; como ejóm para is, idóm para id; ijóm para ja.

6.6.2. Los grados de distancia de los demostrativos pueden clasificarse de la siguiente manera: kos, kā, kod (además de ghei-ke, ghāi-ke, ghod-ke), yo-deixis, ‘este de aquí’, oisos, oisā, oisom, tú-deixis, ‘ese de allí’, los generales so, tod, sā, aquel-deixis; elne, elnā, elnod, allá-deixis.

NOTA. Mientras que el PIE carece de los artículos definido e indefinido, los sustantivos pueden ser traducidos como definidos o indefinidos dependiendo del contexto -al igual que cuando traducimos del sánscrito o del latín-, pero si constatar la diferencia es importante, se recurre al uso de los demostrativos. Ver §10.4.3.

6.6.3. Entre las partículas deícticas que suelen aparecer junto a los pronombres demostrativos se incluyen -ke/-ko-, aquí; -ne-/-no-, allí; -wo-, lejos, otra vez.

NOTA. Para el PIE i-, se-, él, cf. lat. is, ind.ant. saḥ, esaḥ, hit. apā, got. is, ga.ant. (h)í; para -ke/-ko-, en (e)ke, ghei-(ke), este (de aquí), cf. hit. kās, eda (def.), lat. hic (<*ghe-i-ke), got. hi-, sa(h), ga.ant. sin, AEE sĭ, si, se, lt. šìs, ši; para ke-enos, cf. gr. keĩnos (<*ke-enos), nor.ant. hánn, hann, ‘él’; para au-, lejos, otra vez, cf. gr. houtos, ind.ant. a-sau, u-, ave. ava-, AEE ovĭ…ovĭ; para se-, te-, en oi-se, is-te, ene, ese (de allí), cf. lat. iste, gr. οιος (<*oihos), ind.ant. enam (clit.); para en-, cf. AEE onĭ, lt. anàs ‘aquel’; para -ne, -no-, aquel, cf. lat. ille (<*el-ne), ollus (<*ol-nos), gr. keĩnos (<*ke-enos), got. jains. Los derivados comunes de kei, aquí (loc. de ke), num-ke, ahora (derivado de nū, ahora), o i-dhei, allí, tom-ke, entonces (derivado de tom, entonces). Las formas latinas (c)ibī, (c)ubī suelen reconstruirse con las formas PIE *ibhi, *qobhi (cf. hit. kuwaapi(t), ver Kloekhorst 2007), pero no es difícil encontrar un origen común a las formas PIE i-dhei, qo-dhei, documentadas en distintos dialectos IE; lat. ubī, osc. puf, ind.ant kuha, esl. kude, etc.

6.7. Pronombres interrogativos e indefinidos

6.7.1. Introducción

1. En protoindoeuropeo existen dos formas para los pronombres interrogativos-indefinidos, y cada una se corresponde con una clase diferente: qi- (con apofonía qei-) para el sustantivo, y qo- para los pronombres adjetivales.

SUBSTANTIVO

ADJETIVO

qis bhéreti? ¿quién lleva?

qos w ī rós bhéreti? ¿qué hombre lleva?

qid wid ḗje si? ¿qué ves?

qom autom wid ḗje si? ¿qué coche estás viendo?

NOTA. En origen, es posible que qi-/qo- fuese un sustantivo con el significado de ‘lo desconocido’, y su significado interrogativo/indefinido dependiese de cada frases. Posteriormente ambas formas pasaron a ser pronombres con género, llegando a funcionar como interrogativos (ortotónicos) o indefinidos (enclíticos) (Szemerényi, 1970). Tal vez la forma qi- es la forma independiente original (compárese con el grado de especialización de qo-, más extendido en los dialectos IE), por lo que qo- podría haber sido originalmente la forma en grado -o (Beekes 1995, Adrados–Bernabé–Mendoza 1995-1998).

El pronombre interrogativo sustantivo en PIE era qi-, mientras que qo- se usaba para desempeñar funciones adjetivales (Meier-Brügger 2003, Sihler 1995). Algunos dialectos IE sólo eligieron el tema en -o, como en el caso de los dialectos germánicos, mientras que otros los combinaron en un único paradigma, como en indoiranio, baltoeslavo o itálico. Cf. san. ka ḥ, ave. ko, gr. tis, lat. qui, quae, quod; quis, quid, osc. pisi, umb. púí, svepis, ant.per. čiy, per. ki, frig. kos, toc. kus/kŭse, arm. ov, inč’, gem. *khwo- (cf. got. hwas, nor.ant. hverr, sue.ant. hwe, ang. hwā, dan. hvo, fris.ant. hwa, AAA hwër), lt. kas, lv. kas, AEE kuto, rus. kto, pol. kto, ga.ant. ce, cid, galés pwy, alb. kush, cam. kâča; en anatolio, compárese hit. kuiš, luv. kui-, lid. qi-, lic. tike, y cario kuo.

2. El pronombre interrogativo sustantivo qis? ¿quién?, qid? ¿qué?, se declina como i-:

Singular

Plural

m.

f.

n.

m.

f.

n.

NOM.

qis

qid

qejes

q ī/q ja

ACC.

qim

qins

GEN.

qesjo

qeisom

ABL.

qesm ō d

qeibhos/qei mos

DAT.

qesmei

qeibhos/qei mos

LOC.

qesmi

qeisu

INS.

q ī

qeibhis/qeimis

NOTA. El PIE -qe, y, probablemente derive de la misma raíz, y en su origen fuese un adverbio modal con el significado de ‘como’; p.ej. patḗr mātērqe, (tanto) el padre como la madre (Szemerényi 1970). De manera similar, es probable que jo- se encuentre detrás del hit. -ya.

3. El pronombre interrogativo adjetivo qos? qā? ¿quién (de ellos)?, qod? ¿qué tipo de? ¿qué (uno)?, se declina igual que el relativo:

Singular

Plural

m.

f.

n.

m.

f.

n.

NOM.

qos

q ā(i)

qod

qoi

q ā s

q ā

ACC.

qom

q ām

qons

q āns

GEN.

qosjo

qoisom

ABL.

qosm ō d

qoibhos/qoimos

DAT.

qosm ō i

qoibhos/qoimos

LOC.

qosmi

qoisu

INS.

qoi

qoibhis/qoi mis

NOTE. El itálico tenía dat.-abl. *kwois < kwōis (de Vaan, p. 508). Aparte del instrumental en -ei, paralelo al instrumental *kwiH1 , se propone también un instrumental en -iH1 (de Vaan, página 522).

4. Los pronombres indefinidos qi-/qo-, cualquiera, cualquier, se declinan igual que las formas interrogativas correspondientes.

SUSTANTIVO

qis, alguien; qid, algo, alguna cosa

ADJETIVO

qos, q ā, qod, algún

5. El PIE poseyó otro interrogativo o partícula de relativo, me-/mo-.

NOTA. La mencionada forma sobrevivió en las lenguas celtas (p.ej. bret ma, may ‘aquel’), anatolias (hit. masi ‘¿cuánto?’), y tocarias (Toch. A mänt ‘¿cómo?’). Para saber más acerca de esta cuestión, puede leerse el artículo <http://www.indogermanistik.uni-muenchen.de/downloads/publikationen/publ_hackstein/discoursesyntax.pdf>.

6.7.2. Compuestos

1. Los pronombres qi- y qo- aparecen en distintas combinaciones:

a. Las formas pueden repetirse, como en los sustantivos qisqis, alguien, qidqid, alguna cosa, o el adjetivo qāqos, qāqā, qāqod, quienquiera.

NOTA. Respecto a este uso, similar al de los distributivos, p.ej. qāqos, quienquiera, cf. gal. papon, ga.ant. cāch, AEE kakй, lt. kók(i)s, y además gr. εκατερος, εκαστος, ind.ant. pratieka, hit. kuissa, got. ainhvaþaruh; para qisqis, alguien, cf. gr. τις, οστις, ind.ant. kim kid, kacit, kaścana, kopi, hit. kuis kuis, kuis-as kuis, lat. quisquis, quīlĭbĕt, quīvis, got. hvazuh, hvarjizuh, arm. in-č.

Otras formas habituales PIE son solwos, todo, cf. gr. ολοι, ind.ant. visva, sarva, hit. hūmant-, ga.ant. u(i)le; enis, seguro, cf. gr. ενιαυτον, ind.ant. eka ścana, lat. quīdam; álteros, ónteros, el otro, a partir de las formas aljos, onjos, algún otro, etc.

b. Algunas formas añaden la conjunción copulativa -qe para formar nuevos pronombres, normalmente universales; como qiskomqe, qisimmoqe, quienquiera. Y los indefinidos itaqe, y también, toqe, también, joqe, y.

NOTA. Cf. gr. τις αν, τις εαν, ind.ant. yaḥ kaś cit, yo yaḥ, yadanga, hit. kuis imma, kuis imma kuis, kuis-as imma (kuis), lat. quiscumque, got. sahvazuh saei, al. wer auch immer, ga.ant. cibé duine, rus. кто бы ни.

c. Algunas formas se crean añadiendo prefijos, como (el sustantivo) edqis, algo/alguien (uno) entre muchos, edqid, algo, (adjetivo) edqos, edqā, edqod, si, algún. Otras se forman con sufijos; como qéjespejoi, algunos.

NOTA. Para (ed)qis, cf. gr. τις, ind.ant. anyatama, hit. kuis ki, lat. ecquis, quis, aliquis, got. hvashun, rus. edvá, ga.ant. nech, duine. Para qéjespejoi cf. gr. οιτινες, ind.ant. katipaya, hit. kuis ki, rus. несколько.

d. Las formas negativas suelen componerse con partículas de negación, normalmente ne; como neqis, nadie, neqid, nada, neqom, nunca; a excepción de neqos, alguien.

NOTA. Para neqis, nadie, cf. gr. ουδεις, ind.ant. na kaḥ, hit. UL kuiski, got. (ni) hvashun, gal. nepon, ga.ant. ní aon duine, lat. nec quisquam, rus. никто.

e. También se hayan compuestos con el relativo jo-; como jos qis, cualquiera, jod qid, algo, cf. gr. hóstis hótti, san. yás cit, yác cit.

f. Con formas de identidad o de oposición; como qidpe, en efecto, aljodhei, en otro lugar.

2. Existen compuestos con numerales; como ghei-sem, exactamente así, de esta manera exacta.

NOTA. Cf. hit. ki-ššan ‘así, de la siguiente manera’, a partir de ghei-sem, ‘de esta manera, exactamente así’, también lo encontramos en eni-ššan ‘así, de la manera mencionada’, apeni-ššan ‘así, de ese modo’, etc. Para ne-oinom, ‘nadie’, ninguno, no cualquiera, cf. ing. none, al. nein, tal vez el lat. nōn. Además, latín nūllus (<ne-oinolos, ‘no cualquiera’), nadie, nulo.

3. Los relativos los encontramos en jota sei, igual, casi, sweike, así, swāi, así/de esa manera, etc.

6.7.3. Correlativos

1. Muchos pronombres, adjetivos pronominales y adverbios poseen en indoeuropeo su correspondiente forma demostrativa, relativa e interrogativa-indefinida. Tales formas paralelas se denominan correlativas. Algunas formas habituales son las siguientes:

Demostrativo

Relativo en jo-

Interrogativo

so, s ā, tod

jos, j ā, jod

qis? qid?, qos? q ā? qod?

este, ese

quien, cual

¿quién?, ¿qué?, ¿cuál?

ita

jota

q ota?

tanto

de esta manera

¿cómo?

t ā lis

j ā lis

q ā lis?

así constituido

como tal

¿de qué tipo?

t ā m

jām

q ā m?

de esa manera

de tal manera

¿cómo? ¿de qué manera¿

tom, tod

jom

qom? qod?

entonces

cuando

¿cuándo?

idhei, tor

jodhei

qor? qodhei?

aquí, allí

donde

¿dónde?

ti

ji

qi? qote?

allá, para allá

adonde

¿a dónde?

totrōd

jomde

qomde? qotrōd?

desde allí

desde donde

¿de cuál¿

totjos

jotjos

qotjos?

tantos

tantos como

¿cuántos?

toti

joti

qoti?

tan a menudo

tan a menudo

¿con qué frecuencia?

tw ṇts

jw ṇts

qw ṇts?

tanto/tan grande

como mucho

¿cuánto?

to(s)jo

josjo

qosjo?

de quienes/de los cuales

cuyo

¿pertenecientes a quién/qué?

íteros

jóteros

qóteros?

otro

el cual (de los dos)

¿cuál (de los dos)?

tori

jori

qori?

por tanto

porque

¿por qué?

NOTA. Las formas de relativo en itálica se infieren del paradigma general, debido a que su reconstrucción se ha perdido con la información comparativa disponible actualmente. El resto se reconstruye en Mallory–Adams (2007), Szemerényi (1996), Sihler (1995), entre otros autores. Para el pronombre jāwod-, tan largo como, hasta aquí, cf. O.Ind jāvat, gr. ἕως <*jānts< jāwods?, aunque ambas formas podrían venir de jāwṇts. Un pronombre tāwod-<*teh2wod- ‘tanto, tan largo’, se encuentra en gr. téōs, ‘tan largo, entre tanto’, indoiranio (e.g. san. e-tvat ‘tanto, tantos; tan grande, tan lejos’), y tocario (e.g. toc B tot ‘tanto, tantos; tan grande, tan lejos’’); ver abajo Conjunciones, § 8.5. En apoyo de la forma jāwṇt-, cf. tawṇt- en lat. lātrīna <*lawatrīna); sin embargo, lat. tantum se reconstruye como *teH2n̥t-→tānt- (Hackstein, de Vaan).

6.8. Pronombres relativos

6.8.1. Existen dos temas pronominales generales usados como pronombres relativos, uno relacionado con los anafóricos (jo-), y otro con los interrogativos-indefinidos (qi-/qo-).

NOTA. El pronombre interrogativo también es usado como indefinido en todas las lenguas IE. En algunas se utiliza de manera adicional como relativo, sin diferenciar en anatolio, y con diferenciación en itálico (p.ej. lat. quo- opuesto a quis), tocario, y etapas recientes de las lenguas celtas, germánicas y bálticas; el otro grupo, que incluye al ario, griego, frigio y lenguas eslavas, siguió utilizando el pronombre relativo PIE jo- (<*Hjo-), procedente de la raíz anafórica i-; cf. gr. hós, hē, ho, san. yás, yā, yad, ave. ya-, frig. ios, esl. i-že, cel. io, got ja-bai, tal vez hit. ya, toc. A yo. A pesar de que Szemerényi (1970) lo considera como una innovación del IET meridional, sólo el protoitálico carece de vestigios de un relativo común PIE, y por esa razón se considera que se perdió en dicha rama, en lugar de ser una innovación de las demás.

6.8.2. Las formas PIE en jo- introducían las oraciones relativas apositivas-explicativas, mientras que aquellas en qi-/qo- introducían oraciones atributivas-restrictivas. Para más información, v.i. §10.5.3.

6.8.3. El pronombre relativo IE jos, jā, jod, el tema -o derivado de i-, se flexiona igual que so, sā, tod.

6.9. Otros pronombres

6.9.1. Los pronombres de identidad son aquellos que reciben el nombre de pronombres intensificadores o enfáticos, expresiones como ing. ‘x-self’ (himself), al. selbst, selber, lat. ipse, ita. stesso o rus. sam.

Las formaciones protoindoeuropeas que funcionan como pronombres de identidad poseen un tema procedente de la forma epe, mismo; como se epse, s(w)el (e)pe, -mismo.

NOTA. cf. hit. apāsila, lat.ant. sapsa, sumpse, ipse, got. silba, ga.ant. fessin, fadessin (>féin), rus. сам.

6.9.2. Los pronombres de oposición suelen derivarse con el sufijo -tero-; como qóteros? ¿cuál de los dos?, íteros, otro, álteros, el otro, próteros, el primero (de dos).

NOTA. Respecto a la forma qóteros, cf. lat uter, ang. hwæðer (ing. whether), lt kataràs, AEE koteryjĭ, gr. póteros, san. katará-; de esta palabra procede la forma latina neuter<neqóteros, ‘ni uno ni otro’. En relación con sṇterí, ausente, cf. gem. *sun-dr- (p.ej. al. sonder), gr. ατερ (ater), ind.ant. sanutar; de sni, aparte, cf. lat. sine ‘sin’, got. sundrō, esl.ant. svene, ga.ant. sain ‘diferente’.

6.9.3. Los pronombres adjetivales incluyen tanto los pronombres de identidad como los de oposición; como somós, el mismo, o aljos, onjos, el otro.

NOTA. Esas formas nominales, que apenas pueden ser clasificadas como pronombres, tienen una flexión pronominal. Para el adj. somós, igual, mismo, cf. gem. *samaz, gr. ὁμός, ὁμοῦ, ὁμαλός, san. samaḥ, ave. hama, AEE самъ, ga.ant. som. El adjetivo pronominal mejor documentado es aljos, aljā, aljom, otro (cf. gr. állos, lat. alius, got. aljis, air. ail, toc. B alyek).

7. Verbos

7.1. Introducción

7.1.1. Voz, modo, tiempo, persona, número

1. La inflexión del verbo se denomina conjugación.

2. Mediante la conjugación, el verbo expresa la voz, modo, tiempo, persona y número.

3. Existen dos voces: activa y media (o más exactamente mediopasiva).

4. Existían hasta cinco modos:

a. El indicativo, para comunicar un hecho objetivo.

b. El imperativo, para dar órdenes.

c. El optativo, para indicar intenciones o esperanza de acción.

d. El subjuntivo, para señalar potencialidad, posibilidad.

NOTA. También se reconstruye un antiguo modo injuntivo el cual debe ser tenido en cuenta en relación con ciertas formas del IET meridional; v.i. §7.4.2.

5. Los tiempos verbales son tres, viz.:

a. Presente.

b. Pasado.

c. Futuro.

NOTA. Se suele pensar que el tema de futuro fue una innovación posterior al IET, por tal razón el tema no llegó a extenderse a algunos dialectos; sin embargo, todas las lenguas IE distinguen entre un presente y un futuro.

6. Hubo hasta tres aspectos:

a. Para acciones en proceso, sin completar, el presente.

b. Para el estado derivado de la acción, el perfecto (o más exactamente estativo).

c. Para acciones finalizadas, el aoristo.

7. Existían tres temas de tiempo verbal que trataremos en esta gramática:

I. El tema de presente, que le da al presente terminaciones primarias y al imperfecto terminaciones secundarias.

II. El tema de aoristo recibe terminaciones secundarias, el tema hace referencia siempre al tiempo pasado, suele tener grado cero, y recibe un aumento en algunos dialectos.

III. El tema de perfecto transmite el estado perfecto, especializado posteriormente en presente y pasado.

NOTA. A partir de la reconstrucción del sistema verbal PIE, se observa que el tema de futuro se creó a partir de algunas formaciones con tema de presente. El aoristo se unificó con el tema de imperfecto en los dialectos noroccidentales, y posteriormente con el tema de perfecto en las lenguas germánicas, itálicas, celtas y tocarias. El aoristo, con sentido de acción finalizada, se reconstruye como un tercer aspecto PIE, siguiendo principalmente los hallazgos del antiguo índico, del griego y también -aunque mezclado con los temas de imperfecto y de perfecto- del latín.

8. Las personas son tres: primera, segunda y tercera.

9. Los números en el verbo indoeuropeo son dos: singular y plural, y es la única categoría que comparte con el nombre. Sin embargo, está marcado de manera muy diferente.

NOTA. El dual reconstruido en el sistema verbal parece haber sido una innovación tardía, sistematizado en algunos dialectos tras su separación del IET, y desaparecido en otros, ver §3.5.

7.1.2. Voz

1. En gramática, la voz es la relación existente entre la acción o estado expresado por el verbo y sus argumentaciones.

2. Cuando el sujeto es el agente o actor del verbo, éste se dice que está en la voz activa. Cuando el sujeto es afectado por la acción verbal, se dice que está en la voz mediopasiva.

NOTA. Según Clackson (2007): “La voz media indica que el sujeto es afectado en cierto modo por la acción verbal. Así, para los verbos transitivos, la activa presenta al sujeto como actor, y la media lo presenta como paciente. Respecto a los verbos intransitivos, la media se prefiere cuando existe alguna noción de control sobre la acción verbal (de ahí la inflexión media de ‘pensar’ y ‘hablar’), pero si el verbo señala un evento o acción donde el participante carece de control, se utiliza la activa (así ‘ser’, ‘vomitar’ y ‘esperar’).”

3. Tanto la voz activa como la mediopasiva se corresponden por lo general en indoeuropeo con las voces activa y pasiva del español. La voz media tenía los siguientes usos en IET (Clackson 2007):

a. Implicación personal, o sentido de beneficio para el sujeto; como en san. yájati (activa) ‘él/ella lleva a cabo un sacrificio’ (dicho por el sacerdote), y yájate ‘él/ella lleva a cabo un sacrificio’ (dicho a la persona para cuyo beneficio se realiza el sacrificio).

b. Reflexividad, normalmente referida a la acción cuyo objeto es el sujeto, o una acción en la que el sujeto posee algún interés o una participación especial; como en lówō (activa), lavo, lówomar (media), me lavo a mí mismo, o wéstijetor,él/ella se viste (a sí mismo/-a), se viste.

c. Reciprocidad; como en hit. appanzi (activa) ‘toman’, hitita SU-za appantat (lit. tomar la mano -media) ‘se tomaron el uno al otro de la mano’.

d. Pasividad, normalmente significa que la acción es realizada. Éste es el significado por defecto en italo-celta y las lenguas germánicas, también se encuentra en la voz media del griego y de las lenguas anatolias; como stoighōs péwontor, las calles están siendo limpiadas.

NOTA. Según Fortson (2004): “La voz media también podía expresar la voz pasiva, lo que indica que alguien actúa sobre el sujeto: ‘se está librando’, ‘fue lavado’. Rechazar una voz media para el PIE es una tradición entre los eruditos, porque se carecía de una serie independiente de terminaciones pasivas. Pero todas las lenguas que descienden de ella y que poseen una conjugación pasiva independiente la desarrollaron en su totalidad o de manera parcial a partir de las terminaciones de la voz media PIE, y parece que lo más adecuado es considerar, de hecho, la voz media como mediopasiva- capaz de expresar cualquiera de las voces según el contexto.”

4. Además se reconstruye para el sistema de voz media-pasiva, en IET, la reliquia de una antigua desinencia impersonal -()r.

NOTA. Esta desinencia comienza en la tercera persona (singular o plural), según Jasanoff (“The r-endings of the Indo-European middle”, Sprache 23, 1977) y Szeméreny (1985), en lugar de hacerlo como una marca de la voz media, como propusieron Kuryłovicz (Indogermanische Grammatik II Akzent-Ablaut, 1968) y Bader (“Relations de structure entre les desinences d’infectum et de perfectum en latin”, Word 24, 1968); aunque es probable que sea el origen de las terminaciones primarias en -r de la mediopasiva, también parece que fue usada como una marca impersonal de la voz activa. Es el significado más antiguo reconstruido de la terminación -r, y se encontraba en origen en la 3ª sg. y 3ª pl. (es probable que en su origen careciese de un alargamiento o distinción entre el singular vs. plural). La terminación se reconstruye como *-()r. Se encuentra en italo-celta, lenguas germánicas (cf. AEE skritun), tocario, índico antiguo, y puede que también en armenio. Adrados–Bernabé–Mendoza (1995-1998).

Marcaba impersonalidad, al igual que las formas verbales impersonales de las lenguas celtas; es parecido a la forma ‘hay’ en ‘hay tres libros’, y equivalente al al. ‘es wird’ en ‘es wird geschlafen’, o esp. ‘se’ en ‘aquí se duerme’. Se añadía directamente al tema de presente, aoristo o perfecto. Así, p.ej. kei sweper, uno duerme aquí, ‘aquí se duerme’, edjēu wṛgjer, uno trabaja hoy, ‘hoy se trabaja’.

4. Algunos verbos sólo son activos; como esmi, ser, ed mi, comer, o d ōmi, dar.

5. Muchos verbos están en forma mediopasiva, pero con significado activo o reflexivo. A estos verbos se les llamaba deponentes en latín; como gnāskar, nacer, keimar, yacer, estar echado; séqomar, seguir, etc.

7.1.3. Modos

1. El modo en el que aparece el verbo expresa la actitud o la postura que el hablante toma con respecto a la acción – tanto si él/ella afirma que es un hecho, o indica un deseo que puede ser cierto o no, o si informa de segunda mano de una acción, o indica una condición que se presupone como falsa (Fortson 2004).

NOTA. Mientras que posiblemente en una época más antigua el PIE sólo poseía el indicativo y el imperativo, el subjuntivo y el optativo fueron comunes en indoeuropeo reciente, ambos usados en el presente, el perfecto y el aoristo. Sin embargo, no todos los dialectos llegaron a desarrollar aquellas nuevas formaciones en un sistema completo.

2. El modo indicativo se usó para afirmaciones e interrogaciones directas, que la acción describía como hechos.

3. El imperativo se usó para exhortar, pedir y ordenar.

4. El modo subjuntivo se usó para acciones descritas como meramente teóricas, generalmente con sentido de futuro, frecuentemente traducidas con la ayuda de los formas verbales poder, podría, debería, etc.

5. El optativo (o desiderativo) se usó para expresar deseos, esperanzas, y varias modalidades no fácticas.

7.1.4. Aspecto

1. El aspecto es la categoría gramatical que hace referencia al tipo de acción indicada por el verbo. Las acciones pueden realizarse una sola vez o de manera repetida, hasta ser completada o no, o ser permanente sin un verdadero principio ni final.

2. Según la versión generalmente aceptada, tanto el imperfecto como el aoristo eran distintos de manera aspectual, el imperfecto expresando una acción incompleta o permanente en el pasado (aspecto imperfectivo); el aoristo indicando una acción completa o puntual (una sola vez) en el pasado (aspecto perfectivo).

3. El perfecto o estativo hacía referencia a la situación actual derivada de la acción (aspecto resultativo), sin referencias temporales.

NOTA. Un número de ejemplos arcaicos del perfecto, especialmente en indoiranio y en griego, hace referencia a estados en tiempo presente; así, p.ej. lat. meminit ‘recuerda’, gr. mémone, got. man ‘es consciente de’, ‘piensa’. Además, las terminaciones de perfecto singular se usan para flexionar una categoría de presento en anatolio, la llamada conjugación ḫi. Todos estos hechos juntos han llevado a los investigadores a creer que el perfecto PIE era estativo. Sin embargo, en los dialectos de los que queda constancia documental, salvo por algunas formas que constituyen una reliquia como las mencionadas, las formas de perfecto expresan tiempo pasado; para explicar este desarrollo, suele decirse que el perfecto estativo PIE poseía (u opcionalmente tenía) ciertos matices resultativos (‘está en un estado resultado de haber hecho X’, o ‘ha hecho X’). Fortson (2004).

El sistema aspectual del indoeuropeo tardío puede representarse de la siguiente manera, usando una notación más exacta frente a una notación tradicional:

Proceso

Aspecto

Aspecto (tradicional)

Tiempo

Tiempo (tradicional)

Estativo

Estativo

Sistema de perfecto

(sin marcar)

Tiempo perfecto

Eventivo

Perfectivo

Sistema de aoristo

(sin marcar)

Tiempo aoristo

Imperfectivo

Sistema de presente

Presente

Tiempo presente

Pasado

Tiempo imperfecto

NOTA. La terminología en torno a los aspectos estativo, perfectivo e imperfectivo puede resultar confusa. El uso de dichos términos en la tabla se basa en los sentidos reconstruidos de las formas correspondientes en PIE y los términos usados ampliamente en lingüística para referirse a los aspectos de dichos sentidos. En la terminología tradicional PIE, las formas descritas en la tabla superior como estativo, perfectivo e imperfectivo se conocen como los sistemas de perfecto, aoristo y presente. El tema de presente/imperfectivo puede conjugarse en dos tiempos, descritos aquí como presente y pasado pero tradicionalmente conocidos como presente e imperfecto. Los términos tradicionales se basan en los nombres de sus correspondientes formas encontrados con frecuencia en el antiguo griego (también aplicables al sánscrito). La existencia de los términos ‘perfecto’ y ‘perfectivo’, con una semántica diferente, es especialmente problemática, y es una constante fuente de confusión en el conjunto de la lingüística.

7.1.5. Los tiempos del verbo finito

Los tiempos de indicativo tienen, en general, el mismo sentido que los correspondientes tiempos en español:

a. De una acción continua

I. Presente: deikō, muestro, estoy mostrando, yo muestro

II. Imperfecto: deikom, estaba mostrando, solía mostrar

b. De una acción completa o del estado derivado de la acción

III. Aoristo: dikóm, mostré, hube mostrado, he mostrado

c. Del estado derivado de la acción

IV. Perfecto: doika, estoy en un estado derivado de haber mostrado.

7.2. Formas del verbo

7.2.1. Temas verbales

1. Las formas de tiempo y modo se originaron con los temas de tiempo, llegando a haber hasta cuatro para cada verbo, llamadas (1) el presente, (2) el aoristo, (3) el perfecto; y por último (4) el tema de futuro en época posterior al IET.

NOTA. Existen algunas formas que son características para cada tema, como los sufijos -n- o -sko, que suelen producir temas de presente. Sin embargo, las formas suelen producen diferentes temas si se oponen a otras.

2. Los distintos temas se usan en la conjugación verbal como sigue:

TEMAS

DÓNDE SE UTILIZAN

Presente

Presente e Imperfecto (activa y mediopasiva)

Aoristo

Aoristo (activa y mediopasiva)

Perfecto

Perfecto

Futuro

Futuro

3. Existen algunos verbos monotemáticos, como esmi, ser, o edmi, comer – posibles restos de un PIE más antiguo. También hay algunos restos de una oposición de modos reciente o incluso inexistente. Para obtener esta oposición, no sólo se hace uso de reduplicaciones, alargamientos y alternancias, sino que también se recurre a la apofonía y a los cambios de acentuación.

NOTA. No todos los verbos podían formar los tres temas de tiempo. Bastantes de ellos no formaron perfectos, por ejemplo, y los verbos derivados simplemente poseían temas de presente en PIE. Los DIEs solían tener formas innovadoras adicionales para los temas de tiempo para estos verbos.

4. La mayoría de los verbos del indoeuropeo reciente se construyen con una serie de sufijos derivativos que alteran el significado de la raíz, creando denominales y deverbales. Los primeros derivan de nombres y adjetivos; como torsējō, secar, “hacer secar”, a partir de ters-, seco, o newājō, renovar, from new-, nuevo. Los últimos derivan de verbos, como widējō, ver, a partir de weid-, ver, saber.

NOTA. No está claro si estos deverbales - causativos, desiderativos, intensivos, iterativos, etc. - son en realidad derivados de antiguas raíces PIE, o son restos fosilizados, formados por composición de antiguos verbos independientes PIE añadidos a otros verbos, considerados básicos.

5. La reduplicación es otro recurso común consistente en la repetición de la raíz, ya sea en su forma completa o abreviada; como sisdō, sentarse, establecerse, a partir de sed-, sentar, gígnōskō, saber, a partir de gn ō-, mímnāskō, recordar, procedente de men-, pensar, etc.

6. Las e/o temáticas carecen de significado por sí mismas, pero ayudan a construir temas distintos opuestos a los atemáticos. Así, puede usarse para oponer a) indicativo atemático frente al subjuntivo temático, b) presente temático frente al imperfecto atemático, c) activo frente a voz media, etc. En ocasiones, el cambio de acentuación también ayuda a crear un significado distintivo.

7. Los temas son flexionados, al igual que la declinación de los nombres, con la ayuda del grado vocálico y las terminaciones o desinencias.

7.2.2. Terminaciones verbales

1. Todas las formas finitas del verbo se componen de dos partes:

I. El tema. Es la raíz o la extensión, modificación o desarrollo de la misma.

II. La terminación o desinencia, consistente en:

a. Los indicadores de modo y tiempo.

b. La terminación de persona.

Así, p.ej., la raíz deik-, mostrar, alargada como tema verbal temático de presente deik-e/o-, mostrar, y mediante la adición de la terminación personal primaria -ti, nos da la forma con significado déik-e-ti, muestra.

2. Las terminaciones verbales pueden así definir el tema verbal, tiempo y modo. Fortson (2004):

DESINENCIAS

DÓNDE SE UTILIZAN

Primarias activas

presente de indicative active, subjuntivos activos

Secondarias activas

imperfecto y aorisito indicative active, optativos activos

Primarias mediopasivas

presente de indicative medio, subjuntivos medios

Secondarias mediopasivas

imperfecto y aoristos de indicative medio, optativos medios

Perfecto

perfecto

3. La serie primaria indica presente y futuro; sg. -mi, -si, -ti, y 3ª pl. -nti son las formas de IET que pueden ser reconstruidas con mayor seguridad. Las terminaciones secundarias indican pasado; sg. -m, -s, -t y 3ª pl. -nt. El subjuntivo está marcado con desinencias primarias, mientras que el optativo suele marcarse con terminaciones secundarias. El imperativo carece de terminaciones o éstas son especiales.

Las terminaciones secundarias son en realidad un término negativo opuesto a las primeras. Pueden oponerse al presente de indicativo, pueden indicar indiferencia hacia el tiempo, y pueden ser usadas en el presente.

También pueden marcar la persona; las arriba indicadas marcan a la primera, segunda y tercera personas del singular y del plural.

Además, con las vocales temáticas, marcan la voz: -ti activa primaria | -t activa secundaria; -tor/-toi media primaria | -to media secundaria.

4. El aumento aparece en iir., gr., y arm., para marcar el tiempo pasado (es decir, el aoristo y el imperfecto). Se colocaba delante del tema, y consistía por lo general en una é- acentuada, la cual es una característica dialectal greco-aria no encontrada en el IET septentrional.

Terminaciones activas

1. Las terminaciones activas primarias son para el singular -mi, -si, -ti, 3ª plural -nti, mientras que las secundarias carecen de -i final, es decir, sg. -m, -s, -t, 3ª pl. -nt.

NOTA. Se piensa que las terminaciones secundarias son más antiguas, siendo en origen las únicas terminaciones verbales disponibles. Con el añadido de una -i deíctica, con el nombre de partícula ‘hic et nunc’ (latín para ‘aquí y ahora’), las terminaciones más antiguas se volvieron secundarias, y las más recientes se convirtieron en terminaciones primarias. Puede haber sido la misma -i que encontramos en las formas pronominales y adverbiales. Adrados–Bernabé–Mendoza (1995-1998), Fortson (2004). Compárese una evolución similar en las lenguas romances a partir del lat. habere, dando la forma común fr. il y a ‘hay’, o cat. i ha ‘hay’, mientras que el español ha perdido la relación con tan antigua forma lat. i ‘ahí’, viz. esp. hay (del esp.ant. ha+i), integrándose en la conjugación regular del verbo haber.

2. Tales desinencias se usan para todos los verbos, ya sean atemáticos o temáticos; como esti, es, o déiketi, muestra. Sin embargo, en la 1ª sg., los temáticos acaban en -ō; as, deikō.

NOTA. Dichas terminaciones en -ō son probables restos de una situación más antigua, en la que no era necesario una terminación para marcar a la 1ª sg. (la del hablante), y por tanto, aunque la desinencia -m se generalizó con el tiempo, las formas más antiguas prevalecieron, junto con un temático más reciente -o-mi.

3. Las terminaciones temáticas y atemáticas de la voz activa se reconstruyen de la siguiente manera:

Atemático

Temático

Sg.

Primario

Secondario

Primario

Secondario

Sg.

1.

-mi

-m

-ō

-om

2.

-si

-s

-esi

-es

3.

-ti

-t

-eti

-et

Pl.

1.

-mes

-me

-omos

-omo

2.

-te

-te

-e te

-e te

3.

-ṇ ti

-ṇ t

-onti

-ont

NOTA. En relación a la reconstrucción de las terminaciones activas PIE:

1) Las terminaciones temáticas para la 1ª pl. -o-mo, -o-mos, pueden encontrarse en las lenguas itálicas (lat. -mus), celtas (ga.ant. *-mo or *-mos), baltoeslavas (cf. pru. -mai, AEE -mŭ<*-mo, *-mos o *-mom), y de -mo- o -me-, en las lenguas germánicas (cf. got. -m) e indoiranias (cf. ga.ant. -ma). La terminación primaria temática -o-mo- no posee una terminación ‘original’, aunque la elección más lógica era una -s, teniendo en cuenta el contraste entre las terminaciones primarias -mes/-me. Así lo encontramos en Ringe (2006). Beekes (1995) reconstruye de manera tentativa -o-mom-.

2) La terminación atemática para la 2ª pl. -the (<*-tHé) la encontramos claramente diferenciada únicamente en PII, mientras que en dialectos más antiguos evolucionó a la forma común -te.

3) Las desinencias atemáticas en *-enti, tal y como las encontramos en micénico y reconstruidas por lo común como auténticas terminaciones PIE, probablemente no fueron desinencias de uso habitual en PIE. Compárese el gr.at. -aasi (<-ansi<-anti), o el ind.ant. -ati, ambas formas se rehicieron a partir de un grado cero original PIE *-ṇ ti. De hecho, la forma micénica muestra algunos ejemplos reelaborados, como mic. e-e-esi<*esenti (cf. jon. εων), o ki-ti-je-si (<ktíensi).

Terminaciones mediopasivas y de perfecto

1. Las terminaciones mediopasivas generalmente son aquellas de la voz activa con una voz media característica en -o, en el lugar donde las terminaciones primarias tienen una -i o -r adicional, dependiendo de los dialectos.

NOTA. En los modos, las terminaciones documentadas son las mismas. Sólo en los dialectos fue donde se desarrollaron nuevas terminaciones para diferenciar el modo subjuntivo.

2. Aparentemente había dos posibles series de terminaciones en época indoeuropea tardía: tanto porque las terminaciones primarias originales en -r fueron reemplazadas por terminaciones en -i, como porque ambas pasaron a ser usadas con el mismo significado en los diferentes dialectos al mismo tiempo, con una expansión de dicho uso a través de las zonas de contacto vecinas. Las tendencias sincréticas llevaron, en todo caso, a una especialización dialectal de ambas marcas dentro de los sistemas conocidos de los que tenemos constancia (medio, mediopasivo o pasivo).

NOTA. Las lenguas itálicas, celtas, tocarias y el frigio poseían terminaciones primarias mediopasivas en -r (cf. lat. -tur, ga.ant. -tha(i)r, toc. -tär, frig. -tor), mientras que otras presentaban -i (cf. san., ave. -te, gr., toc. -tai, got. -da); ambas formas coexistieron en anatolio (con -r como terminación primaria, combinada con -i cf. hit. -ta-r-i, nta-r-i), en tocario (con -r como terminación primaria, -i como secundaria), indoiranio (con formas pasivas en -r-), y también, aunque más alejadas geográficamente, cf. las lenguas germánicas (con restos de las formas en -r con valor impersonal, cf. AAA skritun).

A partir de estos hallazgos se considera que -r fue la forma ‘original’ primaria que marcaba la voz media (posiblemente tomada de la marca impersonal, v.s. §7.1.2), correspondiente a la forma -i de la activa. Ambas terminaciones mediopasivas (-r e -i) ya coexistían en una etapa anterior a la que puede reconstruirse del PIE, y probablemente -i comenzó a reemplazar a la antigua forma impersonal -r como la marca general de la voz media ya en época del indoeuropeo , como las terminaciones anatolias -r- y los restos de las formas medias que muestra en sánscrito en -ro-. En los dialectos septentrionales, -r se especializó posteriormente para las construcciones de pasiva o llegó a desaparecer. Aún así es razonable pensar que mientras que la tendencia general en IET septentrional era mantener (o generalizar) la voz mediopasiva con terminaciones primarias en -r, en IET meridional, la voz mediopasiva en -i fue reemplazando gradualmente a las antiguas terminaciones. Las terminaciones en -r se generalizaron en frigio y la -r impersonal lo hizo en armenio (ambos, dialectos del IET meridional), y las terminaciones en -i se generalizaron en el germánico (un dialecto IET septentrional), que además, para complicar más la situación, presenta restos de una antigua -r, mostrando que las tendencias de especialización -al menos en el periodo post-DIE- no fueron uniformes.

Fortson (2004): “Esta *-r está suele ser considerada como parte de los marcadores primarios de la voz media, correspondiéndose con la *-i de la voz activa. Las medias en anatolio, itálico, celta, tocario y frigio matienen esta -r, siendo reemplazada por la -i de la activa en indoiranio, griego, germánico y albanés”.

Clackson (2007): “El morfema *-r por tanto parece haber actuado como análogo a *-i en las terminaciones activas y originalmente marca el ‘aquí y ahora’ de la voz media. Esta explicación, propuesta por Cowgill (1968:25-7), también explica la ausencia de *-r en las terminaciones medias tanto en griego como en védico: en algún momento estas lenguas habrían reemplazado el marcador primario *-r con *-i en analogía con las terminaciones activas.”

Ringe (2006) considera además que la partícula hic-et-nunc de la mediopasiva había sido *-r en lugar de *-i, habiendo sido aquella reemplazada por la expansión de la -i activa.

Beekes (1995) considera que la adición de *-r o *-i a las terminaciones ‘originales’ (secundarias) fue un desarrollo tardío desde el punto de vista del PIH: “De aquí se desprende que -r no fuese característica en las terminaciones primarias. Pero tampoco era la -i del sánscrito y del griego la marca de la terminación primaria en PIE, puesto que los idiomas que generalizaron la -r no muestran restos de la -i. Pero sí es comprensible que esta última, por otro lado, fuese el marcador de las terminaciones primarias en la activa (la -i) además de serlo también para la voz media en algunas lenguas. La conclusión es que no hubo oposición entre las terminaciones primarias y secundarias (...) veremos que las terminaciones de perfecto pueden ser consideradas como terminaciones secundarias en la voz media (...)”.

Adrados–Bernabé–Mendoza (1995-1998) también consideran, como un desarrollo posterior, que ambos marcadores *-r e *-i coexistieron paralelamente como sistemas para marcar las terminaciones primarias.

3. Tanto las terminaciones temáticas como las atemáticas para la voz mediopasiva, reconstruidas a partir del indoeuropeo reciente septentrional, son las siguientes:

TERMINACIONES DE LA MEDIOPASIVA Y DE PERFECTO

ATEMÁTICO

TEMÁTICO

ESTATIVO

Primaria

Secundaria

Primaria

Secondaria

Sg.

-m a r

-m a

-ō r

-a

-a

-sor

-so

-esor

-e so

-th a

-tor

-to

-etor

-e to

-e

Pl.

-mesdha

-medha

-omesdha

-o medha

-mé

-(s)dhwe

-dhwe

-e(s)dhwe

-o dhwe

-té

-ṇ tor

-ṇ to

-ontor

-on to

-(ḗ)r

NOTA. 1) Las terminaciones primarias de la voz media del indoeuropeo reciente meridional en -i se pueden reconstruir sin problemas para las personas del singular -ai, -soi, -toi, y la 3ª del plural -ntoi, aunque las terminaciones del toc. B (terminaciones secundarias) -tai, -te, -nte todavía le siguieren a algunos (Neu, 1968) que las formas originales PIE fueron *-sai, *-tai, *-ntai, en contra de la opinión general. Formas del griego dialectal en el singular señalan una terminación alternativa para la 1ª sg. -oi. Podemos encontrar un debate completo de su reconstrucción en Villanueva Svensson’s <http://eprints.ucm.es/tesis/fll/ucm-t26697.pdf>.

2) Las formas para la 1ª y 2ª persona plural eran aparentemente las mismas en ambos sistemas. Los dialectos griegos, indoiranios y anatolios muestran las formas para la 2nd plural mediopasiva en -medha(<*-medh-h2, ind.ant. -mahe, gr. -metha, toc. -ämtä-), -mesdha(<*-mesdh-h2, cf. gr. -mestha, hit. -wašta-), toc. -cär (cf. toc. -t<-dhwe), ind.ant. mahi>*-megha, y -men, cf. gr. -men, hit. -wen-i.

3) 1ª pl. *-mo(s)r, lat. -mur, y 2ª pl. osc. -ter, hit. -ttumari,. En itc.-cel. la forma en *-ntro se ha relacionado con el perfecto, de ahí que se relacione el paradigma ‘original’ con una terminación secundaria para la 3ª pl. -ro, una primaria en -ro-r?; también es posible reconstruir una terminación para la 3ª sg. -o, -or.

4) Las formas en -r se reconstruyen siguiendo a Kortlandt (1979), Sihler (1995), Beekes (1995), Fortson (2004), y Clackson (2007); todos ellos documentan de manera similar el ‘antiguo’ paradigma, el cual incluye las formas para la 3ª sg. prim. -or, sec. -o, 3ª pl. prim. -ro, sec. -ront, documentadas en restos dispersos en hitita, sánscrito, tocario, samnita, y gaélico antiguo, lo que sugiere que fueron las ‘originales’, siendo reemplazadas por las terminaciones comunes. El antiguo sistema de terminaciones mediopasivas fue entonces sg. -a-, -tha-, -o-/-to-, pl. -ro-/-nto-, a las que se añadieron las terminaciones primarias en -i, *-so-i, *-to-i , *-nto-i, o en -r, *-ar, *-tar, *-or, pl. *-ro-r?/*-ntor, a partir de las más antiguas *-h2-, *-th2-, *-o, pl. *-r.

Estas terminaciones comparten similitudes con las de perfecto, cf. *-h2e, *-th2e-, *-e, pl. *-mé-, *-é, *-ḗr. Sobre las distintas formas de escribir *-th2e-, como -tha o -ta, no sólo se limitan al protoindoiranio; cf. perf. gr. oĩstha.

Las similitudes entre el perfecto y las terminaciones de la voz media ‘originales’ se explican de modos diferentes dependiendo de las teorías disponibles acerca de la prehistoria del verbo PIE (mediante reconstrucción interna), aparentemente implican complicadas tendencias sincréticas e innovadoras con respecto a las voces, tiempos y aspectos. Sin embargo, lo que parece estar claro a partir de los desarrollos posteriores documentados en los lenguajes IE más antiguos, es que la imagen sincrética de las terminaciones del sistema verbal en la voz media y en el perfecto tuvo que ser bastante parecida a la que se ha descrito más arriba.

Terminaciones del dual

No es posible realizar una reconstrucción completa de las terminaciones del dual, ya que existen muy pocas evidencias y además éstas son contradictorias, probablemente porque el dual del verbo se desarrolló de manera tardía (see above §3.5).

Únicamente el paradigma activo presenta terminaciones comunes:

Primaria

Secundaria

Du.

1.

-wes

-we

2.

-t(h)os

-tom

3.

-tes

-t ā m

NOTA. Las terminaciones de dual se encuentran en iir., gr., bat.esl. y gem., pero aparte de la forma común para la 3ª prim. -tom / sec. -tām en ind.ant. y gr., sólo existe un paradigma general (normalmente incompleto) 1ª w-, 2ª & 3ª t-, con diferentes alargamientos en *-e/-o, *-es/-os, *-ā. Esta tabla se ha tomado de Beekes (1995). Fortson (2004) reconstruye una forma dudosa -to- para la 2ª and 3ª. Sólo Beekes construye de manera tentativa las dudas terminaciones medias para el idioma materna.

7.2.3. La vocal temática

1. Los temas en vocal son – como sucede con los nombres – las terminaciones vocálicas de los temas, especialmente cuando son derivados. Pueden ser i, u, ā, ē (y también ō en las raíces). Pero el tema en vocal más extendido es e/o (también alargadas ē/ō), llamadas vocales temáticas (ver más arriba §2.6) que existían en PIH antes de la separación de los dialectos anatolios, y que eclipsaron a los (más antiguos) temas atemáticos ya en época del indoeuropeo reciente. La tematización de los temas, por así decir, relegó las formas atemáticas especialmente al aoristo y al perfecto; muchos antiguos atemáticos, incluso aquellos en -ā- y -ē-, suelen encontrarse extendidos con las terminaciones temáticas -je/o-.

NOTA. Los antiguos temáticos solían rehacerse, pero hay algunos que resistieron esta tendencia; como edmi, comer, dōti, dar, o idhi! ¡ve!

El tema en vocal tenían en ocasiones un significado, como es el caso de -ē- y -ā-, que pueden indicar estado. También se daba una antigua especialización en los significados, basados en las opciones:

a. Temático vs. atemático:

- Indicativo atemático vs. subjuntivo temático. El caso contrario es bastante infrecuente.

- Presente temático vs. aoristo atemático, y vice versa.

- También puede encontrarse en la oposición entre las voces media-activa.

b. Temas temático con variaciones:

- La primera persona, temático con alargamiento -ō.

- La o temática en 1ª sg. & pl. y 3ª pl.; e en 2ª y 3ª sg. y 2ª pl. También existe una forma arcaica en e en la 3ª pl., como senti, (ellos) son.

c. Oposición de los temas temáticos. Esto se consigue con los distintos grados vocálicos de la raíz y por la posición del acento.

2. En la flexión semitemática, las formas atemáticas alternan con las temáticas.

NOTA. La flexión semitemática es para algunos una innovación IET, que no llegó a alcanzar a algunos dialectos, mientra que para otros estudiosos representa una situación en la que la oposición temático-atemático y los cambios de acentuación de un sistema PIE más antiguo se había olvidado, dejando únicamente algunos restos dentro de un sistema verbal temático regular generalizado en IET.

7.3. Las conjugaciones

7.3.1. La conjugación es el nombre tradicional que recibe un grupo de verbos que comparten un patrón de conjugación similar en un idioma concreto, una categoría verbal. El indoeuropeo reciente presenta una conjugación regular, y todos los verbos pueden conjugarse en cualquier persona, número, tiempo, modo y voz si se sabe a que conjugación pertenece.

NOTA. Según Clackson (2007): “Para explicar el número de formaciones de los distintos temas con la misma función, Meillet propuso que en el idioma materno no había un único tema de presente opuesto a uno de aoristo, sino que más bien era posible formar varios temas de presente y aoristo a partir de la misma raíz. Estos temas se empleaban para mostrar diferentes ‘matices’ con significado aspectual (o, para usar el término alemán, Aktionsart), como una acción puntual, repetida o incipiente. Cada raíz podía mostrar un amplia variedad de formas distintas, ninguna de las cuales presuponía las demás. (…)

Sin embargo, una mejor comprensión de los primeros idiomas IE de los que tenemos constancia ha llevado a una revisión de esta opinión; y los investigadores son cada vez más conscientes de que si se pueden reconstruir dos temas para el PIE, uno de ellos puede representar un arcaísmo y el otro un reemplazo innovador. Así, los verbos atemáticos son por lo general un tipo de reliquia, reemplazados en la historia de los idiomas individuales por las formaciones temáticas. La motivación para reemplazar los verbos atemáticos no es difícil de encontrar: la yuxtaposición de las consonantes del final de la raíz y las terminaciones atemáticas (principalmente consonantes iniciales) llevó a agrupamientos que solían simplificarse o alterarse de algún modo, por lo que los límites entre la raíz y la desinencia, o sufijo y desinencia, se volvió oscura para los hablantes. En algunos lenguajes, los paradigmas todavía sobreviven lo que ejemplifica hasta qué punto los distintos desarrollos fonológicos pueden llegar a ocultar la forma tanto de la raíz como del sufijo. (…)”

7.3.2. Una clasificación de referencia de la clasificación de los verbos PIE en conjugaciones es el Lexikon der indogermanischen Verben (2001), supervisado por H. Rix. Ofrece un enfoque conservador, puesto que no incluye mucha de la información relativa al verbo hitita (y, por extensión, anatolio), siendo más interesante como un auténtico enfoque de los verbos del indoeuropeo reciente.

NOTA. Sin embargo, presenta una reconstrucción del PIH, y busca el léxico ‘original’ pre-IET, lo que hace que el trabajo se sitúe en un punto intermedio entre la reconstrucción convencional del PIH y la moderna distinción entre el PIH/IET, resultando de este modo inconsistente, y en el mejor de los casos mostrando una imagen del sistema verbal pre-IET. Por lo que es complejo para una simple gramática, y por eso no directamente aplicable a un esquema de DIE, en el que algunos paradigmas atemáticos se habían perdido (o fosilizados en escasos, y por tanto irregulares, ejemplos), mientras que los verbos más recientes (y otros rehechos) se repartieron entre las categorías más productivas. Sin embargo, sigue siendo el trabajo más exhaustivo sobre el verbo protoindo-europeo. 7.3.3. Las categorías verbales más importantes según el LIV son las siguientes (Meier-Brügger 2003):

LIV

Categoría de los temas

Ejemplos

1a

Presente, atemático, raíz anfidinámica

*gwhen-ti/*gwhn-énti alternance with -o- + -Ø- = -o-

1b

Presente, atemática, raíz acrodinámica

*stēu-ti/*stéw-n̥ti n̥ti.alternance with -o- + - o - = -ō-

1g

Presente, atemático, con reduplicación en -e-

*dhé-dhoh1-ti/*dhé-dhh1-n̥ti

1h

Presente, atemático, con reduplicación en -i-

*sti-stéh2-ti/*sti-sth2-énti

1i

Presente, temático, con reduplicación en -i-

*gi-g n̥h1-é-ti

1k

Presente, atemático, con infijo nasal

*li-né-kw-ti/li-n-kw-énti

1n

Presente, sufijo temático -e-, raíz en grado e

*bhér-e- ti

1o

Presente, sufijo temático -é-, raíz en grado cero

*ghr̥h3-é- ti

1p

Presente, sufijo temático -ské-, raíz en grado cero

*gw m̥-ské- ti

1q

Presente, sufijo atemático -jé-, raíz en grado cero

*g n̥h1-jé-toi

2a

Aoristo, atemático, raíz

*gwe m-t

2b

Aoristo, atemático, sufijo -s-

*prek-s-n̥t

2c

Aoristo, temático, reduplicado

*we-ukw-e-t

3a

Perfecto, reduplicado

*gwe-gwom-/gwe-gw m-

7.3.4. Hemos dividido los verbos del indoeuropeo reciente en dos grupos principales de conjugación: atemático y temático. Este último fue el más productivo y abundante en los DIEs, y normalmente reemplazaban a los antiguos atemáticos mediante derivación.

De hecho, los grupos atemático y temático son subdivididos en cuatro y ocho subgrupos respectivamente.

A. La conjugación temática

El grupo de la conjugación temática se forma con los siguientes 8 subgrupos:

I. Las raíces verbales con la vocal en la raíz e en el presente y o en el perfecto:

a. Triliteral: deikō, dikóm, doika, deiksō, mostrar, etc.

b. Cóncavo: teqō, teqóm, toqa/tōqa, teqsō, escapar, séqomai, seguir, etc.

NOTA. Para el IE teqō, cf. ga.ant. téchid/táich (<e/ō).

II. Las raíces verbales cóncavas con un vocalismo de perfecto irregular. Diferentes variaciones incluyen:

a. labhō, lābha, tomar; lawō, lāwa, disfrutar, slabai, slāboma, caer (voz media); aisdai, alabar.

NOTE. Comparar gr. αιδομαι, ind.ant. ile, gem. part. idja-.

b. kano, kékana/kékāna, cantar.

c. legō, lēga, unir, leer, decidir.

d. lowō, lōwa, lavar.

e.rādō, rāda, barajar, arañar, rascar.

d. rēpō, rēpa, agarrar, arrancar.

f. rōdō, rōda, roer.

III. Verba vocalia, es decir, temático --je/o-, --je/o-, -í-je/o-, -ú-je/o-:

a.amājō, amar.

e. lubhējō, amar, desear.

i. sāgijō, buscar, indagar.

u. argujō razonar, discutir (cf. lat. arguō, hit. arkuwwai).

o. Causativo-iterativos en -ejo-: bhoudhejō, despertar a alguien.

IV. Verbos en -je/o-:

a. Triliteral: kupjō, kup(j)óm, koupa, keupsō, demandar, desear, temblar.

b. Cóncavo: jakjō, jēka, lanzar.

c. Lamed-he: parjō, pepra/péprōka, producir.

d. Intensivos reduplicados: kárkarjō, proclamar, anunciar (cf. gr. καρκαίρω, pero san. carkarti).

V. Intensivos-incoativos en -ske/o-:

a. Con sufijo móvil: swēdhskō, swēdhjóm, swēdhwa, swēdhsō, acostumbrarse.

b. Con sufijo permanente: pṛkskṓ, preguntar.

VI. Con infijo o sufijo nasal:

a. Perfecto con vocalismo o: jungō, jugóm, jouga, jeugsō, unir.

b. Perfecto reduplicado: tundō, tét(o)uda/tút(o)uda, golpear.

c. Convexo: bhrangō, bhrēga, romper.

d. Infijo nasal y perfecto con raíz o: gusnō, gousa (cf. lat. dēgūnō, dēgustus)

e. Infijo nasal y perfecto reduplicado: cf. lat. tollō, sustulii (supsi+tét-), levantar.

VII. Con presente reduplicado:

a. sisō, sēwa, sembrar.

b. gignō, gegna, gégnāka, producir.

VIII. Otros temáticos:

- pḷdō, pép(o)la.

-widējō, woida, ver.

- etc.

B. La conjugación atemática

Los verbos de la segunda conjugación o atemática pueden subdividirse en:

I. Monosilábicos:

a. En consonante: esmi, ser, edmi, comer, ēsmai, hallarse, ser.

b. En ā (<*-h2): snāmi, nadar, bhāmai, hablar.

c. En ē (<*-h1): bhlēmi, llorar, (s)rēmai, calcular.

d. Con infijo nasal: leiq- (lineqti/linqṇti), dejar, kleu- (kḷneuti/kḷnunti), escuchar, peu- (punāti/punānti), purificar, etc.

NOTA. Estos tipos verbales aparecen principalmente en ejemplos indoiranios e hititas, y por lo tanto podrían incorporarse en el tipo de sufijos (BIVc) de abajo.

e. Otros: eimi, ir, etc.

II. Reduplicados:

a. (sí)stāmi, estar (de pie).

b. (dhé)dhēmi, establecer, colocar, hacer.

c. (jí)jēmi, lanzar, expulsar.

d. (dí)dōmi, dar.

e. (bhí)bheimi, temer.

f. kkeumi/kuwóm/kékuwa, fortalecer.

III. Bisilábicos:

a. wémāmi, vomitar.

NOTA. Estos tipos verbales aparecen principalmente en ejemplos indoiranios e hititas, y podrían por tanto incluirse en el tipo de sufijos (BIVc) de más abajo.

b. bhleumi, debilitar, (cf. got. bliggwan, “fustigar”).

NOTA. Este verbo podría clasificarse más correctamente como bhleujō, dentro del verba vocalia, tipo AIIIu en -u-jo- del grupo temático.

IV. Con sufijo:

a. En -nā- (<*-neh2): pṛnāmi, conceder, vender (cf. gr. περνημι, ga.ant. ren(a)id, etc.), qrnāmi, comprar (cf. ga.ant. krīnāti, ind.ant. cren(a)im, gr. πρίαμαι, etc).

b. En -nu-: ṛneumi, aumentar.

c. Con infijo nasal: lineqmi (linqō), bhenegmi (bhegō), amneghti (amghō).

NOTA. Para estos verbos, el índico antiguo presenta un grado cero en la raíz y sufijos alternantes.

7.4. Los cuatro temas

7.4.1. Temas de tiempo y derivación verbal

1. En la reconstrucción más arcaica del PIE, es posible que los verbos secundarios únicamente existiesen en el sistema de tiempo de presente, careciendo de formas de aoristo -aunque presuntamente podían conjugarse en imperfecto, dado que forma parte del sistema de imperfectivo/presente.

NOTA. Incluso algunos verbos primarios carecían de formas de perfecto y aoristo, o tenían formas con un significado impredecible, y muchos verbos primarios tenían varias maneras para formar alguno o todos sus aspectos. Por otra parte, la evidencia del índico antiguo señala que algunos verbos secundarios en PIE no se conjugaban en los modos subjuntivo u optativo.

De forma colectiva, todo esto indica que en PIH, especialmente desde su origen, todos los aspectos y modos formaron parte de un sistema derivativo en lugar de uno flexivo. Es decir, los diversos tiempos, aspectos y modos fueron en su origen formaciones léxicas independientes. Por otro lado, una restricción básica en el sistema verbal podría haber evitado aplicar una derivación a otra forma ya derivada (Rix 1986).

Esa antigua situación dinámica reconstruida para la conjugación en PIH es similar al sistema encontrado en el indoeuropeo reciente, donde los antiguos temas de desiderativo de presente se generalizaron como los nuevos temas de futuro en el periodo post-IET, sin posibilidad de conjugación en los modos subjuntivo u optativo, o incluso crear participios (v.i. §7.4.2).

2. Con la creación de verbos nos referimos a la manera en la que los verbos se crean a partir de nombres y otros verbos mediante la adición de sufijos y a través de la reduplicación de temas.

3. Por lo general existen dos tipos de sufijos: raíz y derivado; se clasifican de esa manera porque se añaden ante todo a la raíz o a sus derivados. La mayoría de sufijos PIE (como -u-, -i-, -n-, -s-, etc.) son sufijos raíz. El tipo de sufijos derivativos más común se estudiará en la siguiente sección.

4. La reduplicación es una fuente común para muchos idiomas modernos. Generalmente sirve para indicar intensidad o repetición en los nombres, y en el verbo protoindoeuropeo ayudó a crear temas de presente (especialmente intensivos), y con mayor frecuencia marcaba los diferentes temas, ya fuese de presente, aoristo o perfecto.

5. Ejemplos de temas encontrados para la raíz verbal PIE leiq-, dejar, incluyen:

- Tema de presente nasal li-n-qe/o- (cf. gr. limpánō, lat. linquō, -ere, ga.ant. -léici), y también el atem. PII li-n-eq-e/o- (cf. ved. riṇákti, ave. irinaxti)

- Tema de aoristo liq-é/ó- (cf. ved. rikthās, gr. élipon, lat. līquī)

- Tema de perfecto (lé-)loiq- (cf. ved. rireca, gr. léloipen, got. laiƕ, prus.ant. po-lāikt, lt.ant. liekti)

- Tema de desiderativo/futuro leiq/liq-se/o- (cf. gr. leípsō).

- Tema de causativo-iterativo derivado de presente loiq-éje- (cf. ved. recayati, lt. laicaũ, laikýti)

Acentuación-apofonía en la flexión

Los temas temáticos, incluyendo los subjuntivos, poseían un acento fijo en el tema.

En los temas atemáticos, el acento solía alternar en PIE, cayendo en las terminaciones en la mediopasiva y en la activa no singular, pero en la sílaba precedente en la sílaba singular activa.

Sin embargo, que los aoristos en -s tenían un acento fijo en la raíz, y había algunas raíces que presentaban un patrón similar; mientas que los presentes reduplicados (pero no los perfectos) tenían el acento fijo en la sílaba reduplicada (Ringe 2006).

NOTA. No importa cuál fuese el patrón acentual, normalmente había una diferencia en apofonía entre el singular activo y todas las demás formas de los temas atemáticos. Los patrones documentados más comunes se ejemplifican en los paradigmas mostrados en §§7.8.1, 7.8.2.

Obviamente, la flexión de los temas temáticos era más sencilla y fácil de aprender. En el desarrollo de los dialectos noroccidentales, casi todos los presentes llegarían a ser temáticos.

7.4.2. El tema de presente

Raíz del tema de presente

Un tema de raíz pura, con o sin vocal temática, puede usarse como presente, opuesto al aoristo y al perfecto. Las raíces verbales de presente pueden ser atemáticas y temáticas. Las atemáticas sólo eran, en el indoeuropeo reciente, restos de un sistema más antiguo.

Categoría BIa – Atemático monosilábico

[tipos 1a & 1c de LIV, 2ª categoría de índico antiguo] La raíz atemática monosilábica presenta una terminación en consonante o resonante; su inflexión normalmente se forma:

- en la voz activa sg., vocal de la raíz e y acento en la raíz.

- en la voz activa pl. y voz media, vocal de la raíz ø y acento en la terminación.

El ejemplo más común es es-mi, ser, que tiene un singular en es- y un plural en s-. También hay otros verbos monosilábicos, como chen-mi, golpear, ed-mi, comer, wek-mi, desear, etc.

NOTA. Había una tendencia general en el indoeuropeo reciente a usar verbos temáticos en lugar de los antiguos atemáticos. “Los verbos atemáticos habían sido sustituidos en gran medida por el tipo temático” Beekes (1995).

BIe.- Otras raíces de tema atemático monosilábico, como ei-mi, ir; estas siguen la misma declinación.

e d-, comer

c hen-, matar

ei-, ir

es-, ser

Sg.

1.

e dmi

c henmi

e imi

e smi

2.

e dsi

c hensi

e isi

e siii

3.

e stii

c henti

e iti

e sti

Pl.

1.

dm es

c h ṇ més

i més

sm es

2.

dt e

c h ṇ té

i té

st e

3.

d enti

c h ṇ enti

j enti

s enti

i post-IET ésti(<*etsti?)<*édti. ii téngase en cuenta el PIE es- + -si = esi.

NOTA. En una antigua flexión como en el caso de la raíz verbal es, es decir sg. esmi, pl. smés, es posible encontrar una alternativa semitemática. Compárese el paradigma del verbo ser en latín, donde se encuentran formas en grado cero y con vocal o: s-omi (cf. lat. sum), en lugar de es-mi; s-omos (cf. lat. sumus), en lugar de s-me; y s-onti (cf. lat. sunt), en lugar de s-enti. Dicha flexión, no limitada sólo al latín, ha tenido poco éxito en el sistema verbal indoeuropeo, al menos en los idiomas IE atestiguados más antiguos. Sin embargo, existen muchos ejemplos de una flexión semitemática en los verbos no limitados a la raíz, lo que podía significar que existía una flexión semitemática independiente en PIE, o, más probablemente, que las formas atemáticas se rehiciesen y mezclasen con la nueva flexión temática (Adrados–Bernabé–Mendoza 1995-1998).

Las formas de la voz media que se corresponden en términos de formación se tratan de manera separada como raíces estativas en grado cero en LIV (tipo 1c); únicamente son seguros dos casos.

Categoría BIII – Atemático bisílabos

Los temas de raíz atemática bisílaba forman el presente con vocal en la raíz en grado pleno/∅ ; como, wémāmi, vomitar,bhleumi, debilitar.

La vocal de la raíz alternativa en ∅/pleno se reserva generalmente para el aoristo.

Categorías BIb & BIc – Presente Narten

[Tipo 1b de LIV, presente Narten] Los temas de la raíz atemática con alternancia de la raíz vocálica entre larga/plena y con acento fijado a la raíz, acrodinámico; como stēu-ti, 3ª pl. stéw-ṇti. Se conjugan frecuentemente en la voz media.

NOTE. Los llamados verbos Narten (*Hreg-, *Hed-, *genH-, *tek-, *sed-, etc) son objeto de controversia. Schindler present en 1993 un documento con temas que presentaban grado alargado donde se esperaba un grado guṇa, y grado e donde se esperaba un grado cero. Hay otras dos escuelas que desmantelan parcialmente los argumentos de Schindler: Kortlandt propone una reconstrucción alternativa a Narten para ciertos verbos del antiguo indio, en su artículo ‘Accent and ablaut in the Vedic verb’, <www.kortlandt.nl/publications/art188e.pdf>. Además, de Vaan considera que “el pilar avestánico bajo la teoría de las raíces ‘Narten’ se ha colapsado”, en su artículo <http://leidenuniv.academia.edu/MichieldeVaan/Papers/791187/Narten_roots_from_the_Avestan_point_of_view>, Narten roots from the Avestan Point of View (2004), algo que apoya Ryan Paul Sandell en su tesis (2009). Sin embargo, Nikolaev considera que de Vaan no ha tenido en cuenta el fenómeno secundario Narten, y especialmente el grado cero del tema sufijado, o con terminaciones de la forma Narten (cf. Toch. A samantar).

Categoría AI – bhárati/tudáti

[Tipos 1n & 1o de LIV – índico antiguo 6ª categoría] El tema de la raíz temática con grado e y sufijo temático -e/o- antes de las terminaciones.. Un ejemplo común es bhér-e-ti, ‘llevar’. La flexión temática muestra dos antiguos paradigmas generales:

a. La vocal de la raíz e y acento en la raíz, como déiketi, mostrar.

b. La vocal de la raíz ∅ y acento en la vocal temática.

NOTA. Al tipo-b se le denomina presente tudáti a partir del ejemplo representativo del ved. tudáti ‘vencer’ < *(s)tud-é-ti, un verbo que forma mediante un infijo nasal IET el presente (s)tu-né-d-. Parece no haber una forma que se pueda reconstruir de manera cierta para el presente en el PIE común, según Beekes (1995).

El tipo-a suele darse en presente, y el tipo-b en aoristo -pres. déiko vs. aor. dikóm –, aunque en apariencia ambas podrían aparecen en ambos temas en PIE. De hecho, cuando ambas aparecen en el tema de presente, el tipo-a es normalmente durativo -con el sentido de que la acción no ha terminado-, mientras que los verbos tipo-b son terminativos o puntuales - con el sentido de que la acción ha concluido. Aún así, este valor semántico no es general, encontrándose únicamente en los dialectos greco-arios. El tema de presente de tipo-a se corresponde con el tipo 1n de LIV, mientras que los temas de presente de tipo-b se corresponde con el tipo 1o de LIV.

NOTA. Así, la flexión más reciente es (en el esquema singular/plural) la que posee un vocalismo pleno/pleno para el presente, y ∅/∅ para el aoristo. La flexión atemática de la raíz en pleno/∅ parece ser más antigua que la temática. Por tanto, la inflexión temática eclipsó a la atemática en época del indoeuropeo reciente, y existen multitud de ejemplos de formaciones que coexisten, algunas de las cuales se oponen en su significado a las más antiguas.

Tema de presente reduplicado

Dependiendo de su formación, los temas de presente pueden mostrar tanto la reduplicación plena, algunas veces sostenida a lo largo de la conjugación, o reduplicación sencilla, que consiste normalmente en la consonante inicial de la raíz seguida de una -i-.

Dependiendo de su significado, la reduplicación puede tener un valor general (de iteración o intensidad), o simplemente valores opuestos en pares individuales de verbo básico vs. deverbal, ayudando a distinguir el verbo en sus distintas formas.

La reduplicación sencilla se forma:

- Con consonante + i,

- en los verbos atemáticos; como, bhi-bher-, portar (a partir de bher-),

- en los verbos temáticos; como, gi-gnō-sko-, saber (a partir de gnō-), etc. si-sdo-, sentarse, (a partir del grado cero de sed-, sentar),

- algunos intensivos poseen grado semi pleno, reduplicación semi sencilla, como en dei-dik-, mostrar (a partir de deik-).

- existen otras formas con -w, -u, como en leu-luk-, brillar (a partir de leuk-, iluminar).

- existen algunos temas de perfecto con i.

- Con consonante + e/ē, como dhe-dhē-, de-dō-, etc.

La reduplicación sencilla en e aparece principalmente en el perfecto, mientras que en i es característico de los temas de presente. La reduplicación en e también es encontrada a menudo en los intensivos del IET meridional.

Categoría BII - Atemático en -i-/-e-

[Tipos 1g & 1h de LIV] Presente atemático con reduplicación con -i- o -e-. Las raíces con vocal larga (como dhē-, stā- o dō-) son poco frecuentes en los temas de presente, normalmente reservados para el aoristo. El paradigma reconstruido de stā- en PIH se enseña aquí para su comparación.

dhē-, hacer

dō-, dar

stā-, estar de pie

*steh2-, estar de pie

Sg.

1.

dhédhēmi

(dí)dōmi

(sí)stāmi

*(sí)steh2mi

2.

dhédhēsi

(dí)dōsi

(sí)stāsi

*(sí)steh2si

3.

dhédhēti

(dí)dōti

(sí)stāti

*(sí)steh2ti

Pl.

1.

dhedhamés

(di)damés

(si)stamés més

*(si)sth2més

2.

dhedhaté

(di)daté

(si)staté

*(si)steh2té

3.

dhedhanti

(di)danti

(si)stanti

*(si)sth2ṇti

NOTA. 1) La reduplicación no afecta a los distintos grados de la vocal de la raíz en la inflexión, y se siguen las reglas generales de acentuación; como bíbherti-bibhṛmés, sístāmi-sistamés, etc.

2) La mayoría de verbos atemáticos suelen reconstruirse con un paradigma de acentuación-apofonía (como en sánscrito, o en la supuesta situación algo más antigua del PIE), pero otro sencillo acento columnar podría haber sido posible, como en griego, probablemente debido a la tendencia IET para simplificar el sistema, de manera similar al paradigma nominal simplificado de acentuación-apofonía; podríamos encontrar en IET dhédhames, dhédhate, dhédhanti, or dídames/dames, sístames/stames, etc.

3) La reduplicación convencional era opcional en el indoeuropeo tardío, siendo su generalización un rasgo del greco-ario; como dédōmi/dídōmi vs. dōmi, gígnōskō vs. gnōskō, etc.

4) La reduplicación reconstruida en -e- (cf. para dhe-dhē- san. dádhāti, lt.ant. desti, AEE deždǫ, lat. re-ddo?; para dé-dō-, san. dádati) también se encuentra en -i- (cf. para dhí-dhē-,gr. títhēmi; para dí-dō- gr. dídōmi, celtib. didonti). El LIV clasifica las formas griegas en -i- a partir de una reduplicación original en PIE en -e- asimilada a la categoría en -i-, pero no hay certeza en tal suposición para todos los casos, dado que la reduplicación no parece haber sido obligatoria en PIE. Sin embargo, una reduplicación genérica en -e- para dhē- parece estar bien establecida en la mayoría de lenguas. Como manifiesta Fortson (2004): en muchos ejemplos del tipo a partir de las lenguas hijas, la sílaba reduplicada posee -i- en lugar de -e-, como en sánscrito védico jí-gā-ti ‘va’ y gr. dí-dō-mi ‘doy’. Este patrón se extendería a partir del presente temático reduplicado como el gr. gígnomai ‘llegar a ser’. O, siguiendo a Beekes (1995): “No está claro cuando y dónde se usaron. Las formas san. dádāmi, y gr. dídōmi ‘dar’ tal vez sugieran que ambas formas aparecieron en el mismo paradigma.”

Categoría AVII – Temático in -i-

[Tipo 1i de LIV] El presente temático con reduplicación -i- es de forma clara un desarrollo secundario del tipo 1h de LIV. Ejemplos comunes son gi-gnō, procrear, pi-bō, beber.

Categoría BIVd – Intensivos

[Tipo 6a de LIV] Las formaciones de tema del tipo de acción ‘intensivo’, con el sentido de “logro repetido de una situación”, poseen una reduplicación completa (o casi) de la raíz (sólo una oclusiva al final de la raíz no se repetía); como wer-w(e)rt-, girar, dei-dik-(sk)-, indicar, qér-qr-, hacerlo una y otra vez, a partir de qer-, cortar, labrar.

Una reduplicación completa, normalmente hallada en el tema de presente, repite la raíz o al menos el grupo consonante/resonante+vocal+consonante/resonante. gal-gal-, hablar, bher-bher-, resistir, dṛ-dr-, mṛ-mr-, susurrar, murmurar, etc.

Una reduplicación completa también es aquella en la que se repite la raíz con la vocal+consonante/resonante; como ul-ul-, ulular (cf. lat. ululāre).

NOTA. Los ejemplos incluyen las palabras griegas πορφυρω, παμπαινω, γαργαιρω, μορμορω, μερμηριζω, καγχαλαω, μαρμαιρω, δενδιλλω, λαλεω, y, en otros dialectos IE, las eslavas glagoljo, latín (reduplicación ‘rota’ con variantes diferentes) bombico, bombio, cachinno, cacillo, cracerro, crocito, cucullio, cucurrio, curculio, didintrio, lallo, imbubino, murmillo, palpor, pipito, plipio, pipio, tetrinnio, tetrissito, tintinnio, titio, titubo, etc.

Tema de presente en consonante

En -s-

El sufijo temático de presente -(e)s- se encuentra, por ejemplo en kleu-sō, obedecer, ser obediente, g-esō, llevar (*h2g-es-, de *h2eg- → agō), aug-sō, crecer (cf. gr. aéksō, lat. augeō).

El temático -s- también forma desiderativos que son la base para los futuros post-IET, v.i.

Temas extendidos en -s-, como -sk- y -st-, son casi todos temáticos.

NOTA. El sufijo temático -ste/o- suele tener un sentido expresivo, con el significado de sonidos la mayoría de ocasiones; como bhṛstō, irrumpir, romper (de bhresjō, romper).

Categoría AV – En -ske/o-

[Tipo 1p de LIV].- El sufijo temático -ske/o- se añade a la raíz en grado cero, especialmente en los monosílabos y en los bisílabos, y forman iterativos (o incoativos); como pṛk-skṓ (de prek-), preguntar, insistir, cṃ-skṓ, pasear (cf. cemjō, venir), gnō-skō (de gnō-), saber.

También puede añadirse a los temas reduplicados, como dí-dk-skō (de dek-), gí-gnō-skō, y a las raíces alargadas, especialmente en ī, u, ē, ā, como krē-skō (de ker-).

NOTA. Varios verbos reconstruidos para el PIE con esta terminación hacen referencia a preguntar o desear. En ocasiones, estos deverbales muestran unos patrones generales limitados, creando especialmente iterativos (con acciones repetidas, habituales o en segundo plano, es decir, sentido durativo, cf. hit. walḫ-iški-zzi ‘golpea de manera repetida, golpea varios objetos’, gr. pheúgeskon ‘habitualmente huirían’), pero también incoativos (indicando el comienzo o el principio de una acción o estado, cf lat. rubē-sc-ere ‘enrojecer’), causativos, e incluso determinativos o terminativos. Aparentemente, el mismo sufijo -ske/o- también puede producir denominales durativos como medhuskō, emborracharse (de medhu, hidromiel, bebida embriagante) o wodskō, lavar (de wod-, agua). (Piotr Gąsiorowski, n.d.)

Parece que este alargamiento en -sk- ha sido parte únicamente de los temas de presente en IET; cf. lat. flōrescō/flōruī, gr. κικλησκω/κεκληκα, etcétera. Casos como el del verbo IET pṛkskṓ, preguntar, demandar (cf. AAA forscōn, al. forschen, lat. poscō>por(c)scō, ind.ant. pṛcch, arm. harc’anem, ga.ant. arcu), que aparece en grado cero a lo largo de toda la conjugación en los diferentes dialectos IE, son aparentemente excepciones del sistema verbal PIH; respaldando una formación común para los presentes iterativos en grado cero, comparar también la forma (e)ské/ó- (<h1skó), el verbo es- con sentido ‘existencial’, como el lat.ant. escit, “es”, gr. ẽske, “fue”, gr.hom. éske, pal. iška, etc.

Apoyando la teoría de que -sk tiene un desarrollo más reciente que otros alargamientos encontramos, p.ej. la formación hitita duskiski(ta) (cf. ind.ant. túsyate, ‘silenter’, ga.ant. inna tuai ‘silentia’), que indica que en anatolio (por lo tanto posiblemente también en indohitita) tal terminación – al contrario de lo que otras terminaciones muestran - era todavía una formación activa..

Categorías BIVb & AVI – Presentes nasales

[Tipo 1k de LIV – índico antiguo categoría 6] Se dice que los temas en -n- poseen un sufijo o infijo nasal -un morfema situado dentro de otro morfema. Pueden ser tanto temáticos como atemáticos, y las formas más comunes son en -n, o las extendidas en -neu-/-nu-, -nā-.

Los presentes nasales son temáticos y los temáticos con infijo nasal -n-, son típicamente transitivos activos. La distribución de los grados de apofonía era la misma que la que presenta la raíz: grado pleno en el activo singular, grado cero en el resto.

El infijo se insertaba en el grado cero de la raíz, entre sus dos últimos sonidos (generalmente una resonante o vocal cerrada seguida de una consonante), p.ej. en las raíces CeRC-, se produjo la alteración característica CR-né-C-/CR-n-C-; así, de jug-, 3ª sg. presente nasal 3ª sg. ju-né-g-ti, uncir, 3ª pl. ju-n-g-énti; ku-n-és-mi, besar.

Entre otros ejemplos encontramos li-ne-q-mi, pasando a ser el temático li-n-q-ō, dejar; otros temáticos incluyen pu-n-g-ō, pinchar, bhu-n-dh-ō, ser consciente. Otros temas con infijo nasal pasaron a ser verba vocalia; así encontramos dhre-n-g-ājō, abrazar; pla-n-t-ājō, plantar.

Categorías BIVc & AVI – En -neu-

[Tipo 1l de LIV – índico antiguo categorías 5, 8] El infijo nasal de presente atemático -néu-/-nu- suele imponer el vocalismo débil de la raíz, como en stṛ-neu-mi, llegando a ser el temático ster-n(u)-ō, extender, ṛ-neu-mi, poner en movimiento, etc.

NOTA. La forma derivada kḷneumi es difícil de reconstruir con certeza; a menudo se interpreta con el infijo -n-, p.ej. kḷ-n-eu-, se ha propuesto con grado cero sufijado klu-neu-, cf. san. bud. śrun; ave. surunaoiti; shughni çin; ga.ant. cluinethar; toc. A y B käln. san. śRno-/śRnu- < *kluneu-/klunu- mostrarían una pérdida de la u análoga a la pérdida de la i en tRtī́ya- ‘tercero’ < IE tritijo-.

Produjo verbos atemáticos (con frecuencia transitivos o vagamente causativos) que hacían referencia al comienzo o al término de una acción (los incoativos), o sugerían que algo se hace una sola vez (en lugar de hacerla de manera repetida) (Piotr Gąsiorowski, n.d.).

Una variante menos frecuente de este patrón implica -nu-, -ne/o-, formaciones que marcaban la alternancia entre la vocal plena de la raíz y la inflexión.

NOTA. Otras formas (posiblemente derivadas de las formas flexionadas -neu- y -nei-) incluyen -nwe/o-, -nje/o-. Estas formaciones parecen ser muy recientes en el indoeuropeo reciente. Es frecuente en griego el sufijo nasal -an-. Otros como -nwe/o-, -nje/o-, también aparecen de manera frecuente; como en gr. phthínuo, got. winnan (de *wenwan); gr. iaíno, phaínomai (de bhā-) y verbos del índico antiguo en -nyati.

Categoría BIVa – En -nā-

[[Tipo 1m de LIV – índico antiguo categoría 9] El infijo nasal atemático -nā-; como en pṛ-nā-mi, otorgar, vender, qr-nā-mi, comprar, dṃ-nā-mi, dominar, etc.

En oclusiva

Las raíces indoeuropeas podían alargarse mediante una oclusiva para producir un tema verbal, ya fuese general o únicamente de presente. Dichos temas suelen formarse añadiendo una dental -t-, -d-, -dh- (así plek-tō, trenzar, a partir de plek-, tejer) o una gutural -k-, -g-, -gh- (así dha-k-jō, hacer), siendo raras las formaciones con labiales o labiovelares. Todas ellas son temáticas, con alargamiento añadido a la raíz.

Tema de presente en vocal

Categoría AIV – Presentes primarios -je/o

[Tipos 1q y 1r de LIV – 4ª categoría en índico antiguo] Algunas raíces y derivados (deverbales o denominales) forman los temas verbales temáticos con -je/o-, normalmente añadidos a las terminaciones del tema en consonante. Estos reciben el nombre de presentes en je/o (no confundir con “primarios” en el sentido de terminaciones verbales “que no son de pasado”).

NOTA. Según el LIV, forma verbos temáticos durativos, transmitiendo la idea de “el estado de existencia de un sujeto sin hacer hincapié en la entrada del sujeto en tal estado de existencia”; como en kapjō, asir, agarrar, mṛsjō, desatender, ignorar (a partir de mors-, olvidar), oqjō, ojear (del sustantivo oqos, ojo, cf. oqō, ver).

En estos casos, el grado de la raíz normalmente es ∅; como mn-jṓ, a partir de men-, pensar, bhudh-jō, despertar, de bheudh-; aunque el grado pleno también es posible, como en spek-jō, mirar, lā-jō, de lā-, ladrar.

NOTA. Fortson (2004): “El tipo raíz en grado cero y sufijo acentuado, usado de manera característica en los intransitivos, podía haber estado restringido originalmente a la flexión media, lo cual podría explicar por qué en algunas ramas (indoiranio, armenio) llegó a usarse para formar la pasiva.”

Estos verbos pueden ser deverbales -normalmente iterativos o causativos- o denominales. Con un tipo de acción iterativo-causativo [tipo 4b de LIV], cf. swopjō, arrullar, de swep-, dormir.

Sirven especialmente para formar verbos a partir de sustantivos y adjetivos, como, a partir de nōmṇ, nombre, nōmnjō, nombrar (cf. gr. onomainō, got. namnjan), de melit, miel, mḷitjō, recolectar miel del panal (como en gr. blíttō), etc.

NOTA. Los temas equivalentes en temático -u-e/o- rara vez son encontrados en presente, pero son frecuentes en los temas de pasado y de perfecto. Los temas en -u- presentan un comportamiento opuesto a aquellos en -i-, los cuales suelen encontrarse en los temas de presente, y rara vez lo hacen en los tema de pasado o de perfecto. En los temas de presente, -u- puede encontrarse o bien en la raíz o bien como sufijo, ya sea temático o atemático, produciendo un tema que puede aparecer como tema general del verbo. Por tanto es o bien parte de la raíz o bien un alargamiento estable de la misma (cf. gheu-/ghō-, pleu-/plō-, etc.).

Categoría AIII – Verba Vocalia

[Tipos 1q & 1r de LIV – categoría 4ª en índico antiguo] La vocal precedente puede ser una -ā-, -ē-, -i- o -u-, en ocasiones como parte de la raíz o de un derivado, u ocasionalmente, como parte del sufijo. Los posibles sufijos en -je/o- son llamados por eso verba vocalia, -je/o-,-ḗje/o-, -íje/o-, y -úje/o-.

Categoría AIIIa – Factitivos

[Tipo 7 de LIV] Las raíces o los temas en -ā- (<*-eh2-/*-h2-), añadidos a la forma débil de una raíz para producir temas atemáticos o temáticos combinados con -i-, por norma general indican “la entrada del sujeto en un nuevo estado de existencia”; como con am-ā-jō, amar, sēd-ā-jō, apaciguar (cf. sed-ejō).

NOTA. Los presentes atemáticos en -ā- son clasificados en LIV como “temas fientivos”, como mnā-, enfurecerse, de men-, mantener una idea.

Algunos encuentran formaciones aparentemente irregulares como la latina amō, “amo”, a partir de una forma más antigua am-je/o-, combinada con -i-; sin embargo, en ocasiones se reconstruyen a partir de *amā-, p.ej. en -ā sin terminación (cf. Lat. amas, amat,...), como se ve en Adrados–Bernabé–Mendoza (1995-1998); en su contra, hay que comparar las formaciones comunes IE como en umb. suboca ‘invocar’, rus. délaiu, etc..

Añadidos a los temas adjetivales temáticos se empleaban para formar factitivos, verbos que implicaban ‘hacer que algo adquiera la cualidad del adjetivo’, especialmente cuando se oponían a los estativos en -ē- (cf. hit. maršaḫ-marše-, lat. clarāre-clarēre, albāre-albēre, nigrāre-nigrēre, liquāre-liquēre); como, de new-o-, nuevo, new-ā-jō, renovar.

También podían formar estativos o durativos. Pero existen muchos deverbales en -ā- sin un valor opuesto al verbo básico.

NOTA. Los temas en -ā- ayudan a crear subjuntivos y aoristos (normalmente atemáticos). -ā- es usado de manera menos común que -ē- para formar deverbales y denominales iterativos y estativos.

Categoría AIIIe – Estativos

[Tipo 8 de LIV] Temas temáticos en -ē-, combinados con -i-. En ocasiones la -ē- es parte de la raíz, y en otras ocasiones es un sufijo añadido o que sustituye a la -e- del tema.

NOTA. Las formaciones de estos temas son definidas en el LIV como del tipo de acción “esivo”, con el sentido de “el estado de existencia de un sujeto... sin remarcar la entrada del sujeto en el estado de ser” (ver arriba la categoría AIV). La terminación de su tema se reconstruye como *-h1jé-, como derivado de *-jé-, en los fientivos con *-eh1-/-h1-.

Pueden formar verbos de estado (o estativos) si se añaden a una raíz adjetival temática en e/o, con el sentido de ‘tener la cualidad del adjetivo’, como rudhējō, enrojecer, albhējō, blanquear, con un valor estativo , lubhējō, encariñar, agradar, senējō, envejecer, etc.

También se han hallado en combinación con -s- en -ē-s-, -ē-ske/o-, dando origen a verbos intransitivos que indican cambio de estado (‘llegar a ser X’); como roudhēskō, sonrojarse, senēskō, envejecer (Piotr Gąsiorowski n.d.)..

Categoría AIIIo – Causativo-Iterativos

[Tipo 4a de LIV] Los temas causativo-iterativos presentan la raíz en grado -o y acentuación en el sufijo temático en -éjo-, comunicando la idea de “una causa para lograr un estado de cuestiones, o el logro repetido de un estado de cuestiones”; como, de sed-, sentar, sodejō, motivo para sentarse, de men-, pensar, monejō, recordar, avisar; wortejō, hacer girar, de wert-, girar, de wes-, vestir, wosejō, revestir, ponerse ropa, (cf. hit. waššizzi, san. vāsáiati, al. wazjan, alb. vesh), sedejō, permanecer sentado (cf. sed-, sentar), bhoudhejō, despertar a alguien (cf. bheudhō, despierto), ṛghejō, incitar (cf. ṛgujō, razonar, discutir), etc. También se usa para formar denominativos, como wosnejō, comprar, vender, de wesnom, venta.

También formaba verbos no causativos; como de leuk-, encender, loukéjō, brillar (cf. hit. lukiizzi, san. rocáyati, ave. rao ayeiti, lat.ant. lūmina lūcent).

NOTA. A veces es difícil saber si la forma original era -éje/o- o -ḗje/o-, puesto que la primera únicamente parece estar documentada en las lenguas anatolias, indoiranias, griega y armenia (cf. gen. arm. siroy, “amar”, sirem, “amo”<*keire-jé-); en griego se pierde la -j- y se mantiene la regla ‘uocālis ante uocālem corripitur’ (como en latín), lo que ayuda a la métrica. Sin embargo, el griego probablemente tuvo un presente en ē (como en el futuro sin líquidas y en el perfecto). El micénico no ayuda a clarificar las inciertas reconstrucciones; además, suele aceptarse que algunas formas del ind.ant. -ayati son casos únicos. Ver el Apéndice II - Guía para el Lector acerca de las reconstrucciones dudosas.

Desiderativos y temas de futuro

[Tipo 5 de LIV] Siguiendo el LIV, la acción de tipo desiderativo transmite “el deseo o la intención del sujeto de provocar un estado de cosas”. Estos temas se construyen con una terminación temática en -s-. cf. wéid-se/o-, ‘querer ver, ir a ver’, de ahí ‘visitar’, como en lat. vīsere, got. gaweisōn, sue.ant. AAA wīsōn, un deverbal de la raíz weid-, del que tenemos el tema general de presente wid-ḗje/o-, ver.

NOTA. Los temas de aoristo en -s- suelen ser atemáticos. En ocasiones, la -s- marcaba el subjuntivo. Debido a su uso común en la flexión verbal, los deverbales con alargamiento en -s- no suelen oponerse, por regla general, en significado a sus temas básicos, y no existía un significado común reservado al tema alargado en -s-. Compárense lat. pressī <* pres-sai vs. lat. premō; lat. tremō vs. la gr. τρεω<*tre-sō, ind.ant. trásate ‘está asustado’.

Algunos de sus descendientes funcionan como futuros, de ahí la presunción de que las formaciones de futuro en los DIEs proceden de los desiderativos/causativos del IET. Los temas de presente, normalmente formados con extensiones en -s- (y sus variantes), llegaron a ser con el tiempo una parte regular de la conjugación verbal en algunos dialectos, mientras que desaparecieron en otros.

NOTA. Se asume que el PIE carecía de un tema de futuro. Podría parecer extraño, pero es posible expresar el tiempo futuro sin una formación especial (‘El tren sale a las tres’). El gótico, por ejemplo, es un idioma IE que carecía de una formación especial de futuro. Sin embargo, el desarrollo en los idiomas más arcaicos con los que contamos evidencias muestran que en época post-IET el tema de futuro podría haberse desarrollado.

[Tipo 5a de LIV] Los temas desiderativos/causativos solían formarse en los DIEs con la raíz vocálica e, p.ej. en grado pleno, con el sufijo -s-<*-(H)s-:

1. Temático -s(j)e/o-; así encontramos do-sjé-ti, ‘pensar/querer dar(lo)’, posteriormente ‘lo dará’ o ‘a punto de dar’ (cf. san. dā-ṣy-mi, Lt. dúosiant-).

NOTA. Un origen común del futuro en -s- puede encontrarse en sánscrito, baltoeslavo, itálico (samnita), y los futuros celtas en -sje/o- (cf. rus.ant. byšęštĭ<*bhuH-sjont- ‘a punto de ser’, gal. pissíiumi ‘veré’), y griego dórico -sēje/o-, -sje/o-. Cf. también el gr.hom. ‘llamaré’, griego clásico y latín arcaico en -se/o- (cf. lat.ant. faxō<*dhak-sō ‘haré’, lat.ant. peccas-sō, de peccāre, etc. y gr. dḗk-s-o-mai ‘morderé’ del presente activo dáknō ‘muerdo’). Cf. de derk-, ver, san. drakṣyáti ‘verá’, y gr. dérksomai ‘veré’. Algunas extensiones dialectales más se encuentran antes de las terminaciones en -s-; como -i-s- en indo-irarnio y latín, -e-s- en griego y osco-umbro.

Para el tema de futuro procedente del tema de aoristo sigmático, Adrados-Bernabé-Mendoza (1995-1998): “Los aoristos del griego homérico dúseto, bḗseto, son paralelos exactos de los futuros dúsomai, bḗsomai, permaneciendo al mismo tema temático sigmático, en lugar de rehacer sus formas como proponían Leumann (1952-53) y Prince (1970).”

2. Un futuro atemático en -s- se encuentra en itálico (cf. umbr. fu-s-t ‘será’) y báltico (Lt. bùs ‘será’).

3. [Tipo 5b de LIV] Un desiderativo reduplicado con reduplicación en i y sufijo *-(h1)se-, encontrado en indoiranio y en celta; como wi-wṇ-sō, vencer, ganar, de wen-, vencer, ganar; de chen-, asesinar, chi-chnā-se-ti<*gwi-gw n̥-h1se, querer asesinar, asesinará (cf. ved. san. jíghāṃsati ‘quiere asesinar’, ga.ant. fut. (-)géna < cel. *gwi-gwnā-se-ti ‘asesinará’); di-dṛk-sō, querer ver.

Parece que los temas de futuro en realidad se originaron en una comunidad post-IET que se estaba desintegrando, con tendencia a integrar la consabida formación del tema de presente desiderativo en el sistema de la conjugación, de tal modo que se hizo posible crear futuros sistemáticos para todos los verbos.

Imperfect and Injunctive

El tema de presente su usaba para formar los tiempos presente e imperfecto, del cual -como ya se ha dicho- se suele pensar que señala una acción durativa o repetida en el pasado (iba, solía ir). Formalmente solía ser idéntico al tema de presente, salvo por el hecho de usar terminaciones secundarias en lugar de primarias. 1ª sg. -m es igual tanto en los imperfectos temáticos como en los atemáticos.

NOTA. Fortson (2004) continúa: “El tipo original está mejor preservado en anatolio, indoiranio, y griego: por ejemplo, hit. (pretérito) daškinun ‘Yo tomaba (de forma repetida)’, vedic san. ábharam ‘Yo llevaba’, ave. barəmz ‘Yo llevaba’, y gr. épheron ‘Yo llevaba’ (…) Exceptuando estas ramas, el imperfecto IE o bien se perdió o bien se fusionó con el aoristo. En aquellas ramas donde el imperfecto se perdió, una nueva conjugación de imperfecto se innovó (como en itálico y eslavo), en ocasiones con un origen oscuro (como en celta).”

Indoiranio, griego, armenio y frigio presentan un prefijo llamado aumento que se añadía a las formaciones de pasado. Se reconstruye como e-; así encontramos el imperfecto é-bher-e-t ‘él llevaba’ (cf. ved. san. ábharat, gr. éphere, arm. eber), o el aoristo e-dhē- ‘colocar (pasado)’ (cf. frigio edaes ‘colocó’).

NOTA. El gran éxito de aquel aumento concreto (similar a otras adiciones, como lat. per- o gem. ga-) tuvo lugar en apariencia en época posterior a aquellos protolenguajes. El védico sánscrito muestra de forma clara que el aumento no era obligatorio, y para el protogriego, cf. micénico do-ke/a-pe-do-ke, mic. qi-ri-ja-to, gr.hom. πριατο, etc. Suele mostrarse en la mayoría de las gramáticas PIE porque la tradición (brugmanniana) de estudios IE lo ha estado considerando como algo que era obligatorio en PIE.

Según Meier-Brügger (2003): “El aumento PIE *(h1)é fue con bastante probabilidad un adverbio que señalaba ‘en aquel momento’ y podría emplearse de manera facultativa donde las formas de indicativo de los temas de presente y aoristo se combinaban con terminaciones secundarias para producir un tiempo pasado inequívoco (...) El establecimiento del aumento como norma en el aoristo de indicativo, imperfecto de indicativo, y pluscuamperfecto de indicativo tuvo lugar en una fase post-protoindoeuropea. Otras lenguas IE como el latín o el germánico desarrollaron sus propios sufijos para indicar formas de pasado.”

De hecho, el aumento es llamado ‘modo injuntivo’, definido como las formas de pasado sin aumento que aparecen en indoiranio y el antiguo griego, con oscuras funciones, muy debatidas entre los académicos. “Su función, o funciones, no está todavía totalmente aclarada. En Homero, los injuntivos son intercambiables con los tiempos pasados pero en ocasiones poseen una fuerza gnómica (es decir, que se usan para expresar verdades generales). En indoiranio, los injuntivos pueden indicar propósito, futuro, y algunos sentidos casi-modales, y también se usaban para dar órdenes, especialmente prohibiciones” (Fortson 2004).

7.4.3. El tema aoristo

La raíz del tema aoristo

[Tipo 2a de LIV] Las raíces de aoristo atemático monosilábico se forman mediante la adición de terminaciones secundarias directamente al grado pleno a la raíz en el activo singular, y en el grado cero de la raíz en el resto. Suelen oponerse a los presentes:

- En -neu-; como el pres. kḷneumi, aor. 3ª sg. kleum, 3ª pl. klwent, escuchar, o pres. qṛneumi vs. aor. qerm, hacer, etc.

- Reduplicado; como el pres. sí-stā-mi, estoy (de pie), aor. 1ª sg. stā-m, estuve (de pie), 3ªpl. sta-nt, estuvieron (de pie); pres. dhé-dhē-mi, hago, pongo, aor. dhē-m, hice, pres. pí(m)-plē-mi, lleno, aor. plē-m, llené.

- En -ske/o-, -je/o-; como el pres. cṃskṓ, paseo, aor. 3ª sg. cem-t, paseó, 3ª pl. cm-ent, pasearon.

- Presentes temáticos; como el pres. ghewō, vierto, aor. gheum, vertí.

Los temas raíz temáticos de aoristo suelen formarse con la vocal de la raíz en grado ∅/∅, terminaciones secundarias, y ocasionalmente reduplicación; así del pres. deik-ō, aor. dik-óm, pres. linq-ō, ir, aor. liq-óm, fui, pres. wid-ḗjō, aor. wid-óm; cf. también de leudh- ir/venir, ludhóm, fui, vine, más comúnmente usado como aoristo de cemjō (<*cṃjō), vengo.

NOTA. Como hemos visto, estos temas podía formar aoristos y presentes: la forma liqé/ó- (es decir, grado cero y acento en la vocal temática) suele reservarse para los temas de aoristo, mientras que la forma leiqe/o- (es decir, grado pleno) es infrecuente en el aoristo - pero, cuando se encuentra, el presente debe diferenciarse de aquel. Esto se consigue mediante (1) oposición vocálica, es decir, grado pleno, grado -o o grado cero, (2) vocal temática, o (3) con diferenciaciones fonéticas secundarias (como el cambio en la acentuación)..

Tema de aoristo reduplicado

[Tipo 2c de LIV] Los temas de aoristo reduplicados suelen ser temáticos, con una vocal general e (opuesta a la i de presente), vocal de la raíz en grado cero (generalizada en los aoristos); así chenmi/che-chṇ-om, asesinar, matar; weqmi/we-uq-om, decir, hablar.

NOTA. Fortson (2004): “(…) los aoristos reduplicados suelen tener un sentido causativo, como en ved.san. á-pī-par-as ‘hiciste cruzar’, gr. dé-da-e ‘enseñó’ (<‘hizo saber’), y toc. A śa-śärs ‘hizo saber’.” Cf. también lat. momorit, totondit, spopondit, etc., o ind.ant. atitaram, ajijanam, etc.

En las raíces que comienzan por vocal, la reduplicación es del tipo vocal+consonante.

Algunas raíces que comienzan por vocal forman también aoristos reduplicados; como ag-ag-om (así gr. ηγαγον, donde η<ā<*é+a – Wackernagel, de ahí *é-agagom).

Tema de aoristo en consonante

[Tipo 2b de LIV] El tipo más común de tema en consonante es el aoristo sigmático, formado con el sufijo -s-, generalmente atemático.

La -s- suele añadirse a la raíz, independientemente de que sea monosilábica o bisilábica, en consonante o vocal, opuesta al presente. Tales raíces de aoristo suelen alargarse en grado e de la voz activa, y grado cero en el resto; como el pres. pí(m)plēmi, lleno, aor. plēsm, llené, 3ª pl. plesṇt, llenaron; qērsṃ, hice, 3ª pl. qṛsṇt, hicieron, de qer-, hacer; dēik-s-m, indiqué, wēgh-s-m, llevé, transporté, etc.

NOTA. El vocalismo alargado en los aoristos sigmáticos tal vez fue una innovación en el indoeuropeo reciente. Para el grado alargado, cf. tal vez las formas latinas como dīxī (<*dēik-s-), uēxī de uehō (cf. ind.ant. ávāk-ṣam de váhāmi ‘dirigir’), rēxī de regō, etc., o toc. B preksa, A prakäs (<*prēk-s-ā), según Linderman (1968). Sin alargamiento (es decir grado pleno) se encuentran en griego y en los aoristos en s medios del indoiranio, cf. gr. élekse<*é-leg-s- ‘dijo’. Para Beekes (1995), el grado alargado “tal vez había desaparecido debido al normal desarrollo de los sonidos (*dēik- → deik-, Ley de Osthoff).”

También podía añadirse a una vocal ā, ē, ō, con el mismo tema que el presente, o al nombre del que deriva el verbo; como el pres. alkējō, aor. alkēsom, cultivar.

El sistema genérico del presente temático vs. los temas de aoristo sigmático puede representarse de la siguiente manera: -ēje/o- vs. -ēs-; -āje/o- vs. -ās-; -je/o- vs. -is-; -je/o- vs. -ās-; -je/o- vs. ēs-; y -e/o- vs. -ās-.

Los temas de raíz del aoristo sigmático monosilábico o bisilábico en i, u, ā, ē, ō, poseen un grado fijo vocálico; como el aor. pewism, pewisṇt, purificar.

NOTA. La formación de tema de aoristo en -i-, -ē-, -ā- todavía es menos frecuente. Otras formaciones frecuentes en -s- incluyen las siguientes: En -is- (latín e indoario), -es- (griego), como genis- de gen-, procrear, wersis- de wers-, llover; también, cf. lat. amauis (amāuistī, y amāuerām<*-wisām), etc. En -sā-, documentada en latín, tocario y armenio. También están documentados los aoristos en -sē-, temáticos -sje/o-, etc.

Los temas en -t- suelen funcionar como aoristos, opuestos a los de presente, especialmente en itálico, celta y germánico.

NOTA. Mientras que el uso de -t para personas en la conjugación verbal es ciertamente antiguo, el uso de una extensión en -t- para formar temas verbales parece ser más reciente, siendo principalmente un desarrollo del IE noroccidental.

Los temas en -k- no son frecuentes, pero existen ejemplos de ellos en todas las formas del verbo, incluyendo los aoristos.

Temas de aoristo en vocal

Los aoristos en ā, ē, son muy comunes, tanto como temas de raíz con flexión atemática, como combinados con otras terminaciones, p.ej. -u-.

NOTA. Como ya se ha mencionado, los temas extendidos en -u- apenas se hayan en los temas de presente, pero son frecuentes en los temas de pasado; lo contrario es cierto para -i-.

Cuando se oponen al presente, los temas extendidos en -ā, -ē, suelen ser aoristos. Las posibles oposiciones entre la vocal de tema de presente vs. la vocal de tema de aoristo incluyen:

- Presente temático en -i- vs. aoristo atemático en -ē, -ā; como mṇjō vs. mṇḗm, considerar, alkējō vs. alkm, proteger.

- Presente temático en e/o vs. aoristo temático en -ē, -ā; como legō-legēm, recoger.

El uso de los temas en -u- suele relacionarse con el pasado, y en ocasiones con el perfecto. Tales terminaciones pueden aparecer como -we/o-, a menudo -āwe/o-, -ēwe/o-: así, plēu-, de plē-; sēu-, de sē-; gnōu-, de gnō-.

Las terminaciones -i-/-ī- apenas se usan para los aoristos, pero aparecen en algunos temas que son usados tanto para temas de presente como de aoristo; como awisdhijō vs. awisdhijóm, escuchar, lat. audĭo, audĭui.

7.4.4. Tema de perfecto

[Tipo 3a de LIV] El tema de perfecto tiene  o vocal de la raíz alargada y terminaciones especiales de perfecto, sg. -a, -tha, -e, pl. -mé, -té, -(ḗ)r, que solo se usan en el perfecto de indicativo.

En gr. e iir., el tema solía estar reduplicado, generalmente con la vocal e; en latín y germánico la reduplicación suele estar ausente.

NOTA. Históricamente el perfecto era con toda probabilidad un verbo estativo diferente, un deverbal de la raíz con determinadas reglas de formación, que eventualmente pasaron a la conjugación verbal, con el significado del estado derivado de la acción del tema de presente. El perfecto PIE no poseía un tiempo o valor de voz.

La vocal de la raíz suele ser /∅, es decir, grado -o en el singular y grado cero en el plural; para contrastar pres. 1ª sg./ perf. 1ª sg. / perf. 3ª pl., cf. gígnō / gé-gon-a / ge-gṇ-mé, saber; bhindh-ō / bhondh-a / bhṇdh-mé, atar; bheudhō / bhoudh-a / bhudh-mé, despertar.

NOTA. 1) para formaciones diferentes, cf. . kan-ō / (ké)kan-a / kṇ-mé, cantar, cf. ga.ant. cechan, cechan, cechuin (y cechain), cechnammar, cechn(u)id, cechnatar.; d-ō-mi / de-d-ai, dar, cf. ind.ant. dadé, lat. dedī. 2) Para ejemplos de la vocal de raíz ā, cf. lat. scābī, o gr. τεθηλα, y para ejemplos de la vocal de la raíz a, cf. umb. procanurent (con apofonía en lat. procinuerint) – este ejemplo ha perdido la reduplicación como suelen hacer los dialectos itálicos tras una preposición antepuesta (cf. lat. compulī, detinuī), aunque puede no ser este el caso (cf. Lat. concinuī).

2) Existen perfectos con vocal alargada en la raíz, como en latín sedē-jō, perf. sēd-a, sentar; ed-ō, perf. ēd-a, comer; cem-jō, perf. cēm-a, venir; ag-ō, perf. āg-a, actuar; en germánico, sleb-ō, perf. séslēb-a, dormir; etc.

La reduplicación suele hacerse con e, y ocasionalmente en i o u.

NOTA. Aparentemente, en los dialectos indoiranios y griegos la reduplicación era obligatoria, mientras que en el indoeuropeo noroccidental, no lo fue. Para una reduplicación más antigua no obligatoria, existe un perfecto PIE común woistha (<*woid-th2e), saber, de weid-, ver (de ahí el sentido estativo ¿’estado derivado de haber visto’?), cf. ind.ant. véttha, gr. (w)oīstha, got. waist. Cf. también gr. εγνωκα, lat. sēuī (que parece antigua, incluso con got. saiso), lat. sedī, de sedeō y sīdo, que nos impide reconstruir si la forma original es sesdāi o sēdāi.

Pudo haber una formación dubitativa de pluscuamperfecto en PIE, que se podía haber construido fácilmente añadiendo terminaciones atemáticas al tema de perfecto.

NOTA 1. Las terminaciones secundarias marcaban un tiempo pasado, por lo que el antiguo perfecto pasaría a ser entonces un presente. Así se reconstruye para PIE p.ej. en Adrados–Bernabé–Mendoza (1995-1998), y también así por J.T. Katz en su artículo <http://www.princeton.edu/~pswpc/pdfs/katz/070702.pdf>. Kortlandt, sin embargo, en <https://openaccess.leidenuniv.nl/bitstream/handle/1887/1919/344_092.pdf?sequence=1 >, reconstruye para el pluscuamperfecto en protogermano una forma posterior al PIE.

NOTE 2. El perfecto medio parece haber sido una formación temprana dialectal, también. Se hacía oponiendo una nueva formación de perfecto a la antigua, de modo que la antigua devenía solamente activa, y la nueva media. Ese tipo de formaciones se generalizó en los dialectos meridionales, pero no tuvieron éxito en los septentrionales. El nuevo tema de perfecto medio se obtenía generalmente con el tema de perfecto en grado cero y terminaciones de mediopasivas.

NOTE 3. Un pasado especial se encuentra en los dialectos IE de Europa (i.e. IENO y griego), el pasado compuesto, en ocasiones llamado pasado futuro, que formado por dos elementos: un tema verbal seguido de una vocal (-ā, -ē, -ī, -ō), y un verbo auxiliar, con los significados de ser (es-), devenir (bheu-), hacer (dhē-), o dar (dō-). Aunque cada rama muestra diferentes formaciones, todas comparten un patrón común, y probablemente tengan un origen común trazable a un momento post-IET, inestable en un primer momento y después sistematizado en las protolenguas tempranas.El primer elemento del compuesto se deriva de una raíz o tema con terminación vocálica, bien de presente o de aoristo – generalmente con grado alargado. Son formaciones de pasado similares a las otras (imperfectos y aoristos), pero en lugar de recibir terminaciones secundarias reciben un tema secundario (como el perfecto). El segundo elemento es un verbo auxiliar; como, dhē- en griego y germano; bheu- en latín y celta; y dō- en baltoeslavo. Su significado pasado concreto puede variar según las necesidades cubiertas en los distintos dialectos (Adrados–Bernabé–Mendoza 1995-1998).

7.5. Temas de modo

7.5.1. Indicativo

El indicativo manifiesta que la acción es real, y es el modo por defecto; los otros estaban especializados en oposición a él. Aparece en los tres temas verbales. La siguiente tabla presenta el sistema mínimo de los temas verbales evidenciados en los DIEs, según los hallazgos del védico sánscrito y del griego antiguo (Clackson 2007):

Presente

Aoristo

Perfecto

¿Futuro? ii

Indicativo

pasado & activo no pasado & medio

pasado activo & medio

[sin voz/oposición de tiempo]

No pasado activo & medio

Subjuntivo

activo & medio

activo & medio

[sin opt. de voz.]i

-

Optativo

activo & medio

activo & medio

[sin opt. de voz.]i

-

Imperativo

activo & medio

activo & medio

-

-

Infinitivo

activo & medio?

activo & medio?

-

-

Participio

activo & medio

activo & medio

[sin opt. de voz.]

-

i Los modos en el perfecto probablemente se desarrollaron en época tardía en la historia del protolenguaje (ver §7.4.1). Adrados–Bernabé–Mendoza (1995-1998), Fritz (Meier-Brügger, 2003), Fortson (2004), Clackson (2007), entre otros, atribuyen su desarrollo a una innovación tardía, probablemente una innovación greco-aria. Para una reconstrucción de los modos PIE en el perfecto, ver Beekes (1995), Ringe (2006). Dado que los dialectos noroccidentales tenían tendencia a combinar en época tardía el perfecto, aoristo e imperfecto en un pretérito común, es probable seguro asumir que en cualquier caso las distinciones de modo para el perfecto no se usaron mucho en IENO.

ii Con futuro nos referimos al tema post-IET que se incorporó a la conjugación de un determinado verbo. Aquellos desiderativos con temas de presente en -s- temática reconstruidos para el IET (de los cuales el LIV cita más de 100 ejemplos, con casi 40 de ellos seguros) podían tener, a su vez, sus propios temas de presente, aoristo, perfecto, e incluso de futuro.

El sistema general puede representarse de la siguiente manera:

Indicativo

Imperativo

Optativo

Subjuntivo

Función

acción descrita como hecho

órdenes

deseos, esperanzas

acción descrita como completamente teórica

Caract.

modo por defecto

no conjugada en la primera persona

terminaciones personales especiales

apofonía en atemáticos -ī/jē-, temáticos -oi- con afijos a terminaciones secundarias del tema

sufijos temáticos-e/o- con afijos a las terminaciones primarias del tema

7.5.2. Imperativo

El imperativo, usado para expresar órdenes directas, tuvo con probabilidad en PIH el mismo tema básico del indicativo, y se usaba sin terminaciones, con una simple función expresiva-impresiva, de exclamación u orden. Los imperativos equivalen en la flexión verbal al vocativo en la declinación nominal.

NOTA. En el indoeuropeo reciente se derivó un nuevo sistema a partir de un esquema más antiguo, un sistema de imperativo más complejo, que presentaba persona, tiempo e incluso voz.

La terminación habitual para la terminación atemática en la 2ª sg. era -∅; como ei! ¡ve! de eimi; o es! ¡sé! de esmi. Una terminación -dhí también parece haber sido común en IET; como i-dhí! ¡ve!, s-dhí! ¡sé!

La 2ª singular del imperativo temático era el tema temático desnudo; bhere! ¡lléva(lo)!, age! ¡haz(lo)! ¡actúa! La 2ª pl. termina en -te, como bhérete! ¡llevádlo!, agete! ¡hacedlo! ¡actuad!

La 3ªsg. y 3ª pl. tanto temática como atemática tienen una terminación especial -tōd.

NOTA. Las terminaciones en *-u, es decir, 3ª sg. *-tu, 3ª pl. *-ntu, también se reconstruyen (ver Beekes 1995) a partir de formas como la hit. paiddu ‘déjale ir’, o san. é-tu, ‘ve’; la inclusión de esa terminación en el sistema verbal es, sin embargo, difícil. Una terminación corriente en IE es -tōd (cf. san. -tt, gr. -tō, lat.ant. -tōd, celtib. -tuz, got. -dau), por otro lado, podría explicarse como la introducción en la conjugación verbal de una forma de ablativo secundaria del pronombre neutro to d, esto, una adición lógica a la formación de imperativo, con el sentido de ‘aquí’, de ahí pasó a ‘ahora’, así como la adición de -i, ‘aquí y ahora’ para oponer las nuevas terminaciones a las antiguas desinencias (Adrados–Bernabé–Mendoza 1995-1998, Fortson 2004). Esta formación más tarde se especializó como imperativo de futuro en algunos dialectos.

En las raíces atemáticas de los verbos, las formas de plural muestran vocal ∅ y acentuación en la terminación; como s-entōd! ¡sed ellos!

Para el indoeuropeo reciente, solo las distinciones de persona de la voz activa se reconstruyen con seguridad. Las formas medias corrientes incluyen los temas desnudos más desinencias medias; como 2ª sg. -s(w)e/o (cf. san. -sva, gr. lúou<*lúe-so, lat. sequere<*seque-se, ira. *-swe/o), 2ª pl. -dhwe, cf. gr. lúes-the, ind.ant. bháva-dhvam. Beekes (1995), Sihler (1995)..

Atem.

Tem.

Medio

Sg.

2.

-∅, (-dhí)

-e

-so

3.

-t ō d

-et ō d

(-to)

Pl.

2.

-te

-ete

-dhwe

3.

-ṇ t ō d

-ont ō d

(-nto)

NOTA. Las formas para la 3ª persona no son seguras, aunque se reconstruye una forma para el sg. -tōd (de la voz activa); cf. san. -tāt, gr. -sthō (sth- para el plural y -ō de tōd), lat. -tōd. Las terminaciones secundarias medias para 3ª sg. -to, 3ª pl. -nto, son reconstruidas de forma tentativa por Beekes (1995) como marcas de imperativo con base en las terminaciones sánscritas (-tām, -ntām) e hititas (-taru, -antaru).

7.5.3. Subjuntivo

1. El subjuntivo suele formarse mediante la adición de la vocal temática al tema del verbo (ya sea atemático o temático), seguido por terminaciones primarias (aunque en indoiranio se usaban tanto las terminaciones primarias como las secundarias).

Los subjuntivos formados a partir de verbos temáticos normalmente acaban por eso en las llamadas vocales temáticas ‘duplicadas’, es decir, -ē, -ō, y -ā, opuestas siempre al indicativo. A estos se les suele llamar subjuntivos atemáticos.

NOTA. El lector debería tener en cuenta que la clasificación de las formas en -ā, -ē, -ō, como “atemáticos” es meramente convencional; así, por ejemplo, Dahl los considera como dos temas temáticos alomorfos, calificándolos como subjuntivos de vocal larga [=atemáticos] opuestos a los subjuntivos de vocal breve [=temáticos]. Ver <http://folk.uio.no/eysteind/PaperICHL.pdf>.

2. El subjuntivo siempre tiene grado pleno en la raíz, y suele formarse siguiendo las siguientes reglas:

a. Indicativo atemático vs. subjuntivo temático; como ind. esmi, soy, senti, son, subj. esō, (si) fuese.

b. Indicativo temático vs. subjuntivo con vocal temática alargada; como ind. bhéresi, llevas, sub. bhérēsi, deberías llevar, (si) llevases.

NOTA. Siguiendo a Meier-Brügger, “el sufijo subjuntivo en PIE es *-e-. En el caso de los temas verbales atemáticos, la regla es [K=Consonante] -K+∅- (tema indicativo), -K+e- (tema subjuntivo); de manera correspondiente, la regla de los verbas temáticos es -e+∅ - (tema indicativo), -e+e- (tema subjuntivo).”

3. Los subjuntivos podían formarse de la misma manera a partir de la raíz y aoristos en -s, donde también el grado pleno del tema de aoristo se usaba (Fortson 2004).

NOTA. Al igual que se ha señalado para los subjuntivos de la primera persona como el ved. k ṛṇ avā ‘lo haré’, antiguo avesta yaojā ‘unciré’, gr. phérō ‘déja que (lo) lleve’, y lat. erō ‘seré’, la 1ª singular terminaba en -ō en lugar de -mi (Fortson 2004).

7.5.4. Optativo

El modo optativo es un modo volitivo que señala deseos o esperanzas, como en español ojalá pudiese, espero poder, ojalá pudieses, etc. Se forma con el siguiente sufijo, y terminaciones secundarias.

1) En la flexión atemática, un sufijo alternante -jē-/-ī- con grado pleno en el singular y 3ª pl. y grado cero en el resto; como s-jḗ-m, puedo ser, s-ī-mé, podemos ser, es-ī-nt, pueden ser.

NOTA. “El acento recaía en la terminación de las formas de 1ª y 2ª pl. del paradigma móvil, y evidentemente también en las formas sg. de la voz media, pero no en las formas de la 3ª pl., donde una serie de indicaciones señala al acento de la raíz original”, como en lat. velint, got. wileina, y AEE velętъ. Pero la -ur védica aparece “en todas aquellas formas atemáticas donde el acento está o bien en la raíz o bien en la sílaba precedente”. Ver <https://openaccess.leidenuniv.nl/handle/1887/2878>, Kortlandt (1992).

2) Cuando el acento está fijo, es -oi- en la flexión temática, e -ī- en la atemática (p.ej. los presentes Narten); como bher-oi-t, puede llevar.

NOTA. Este es con probabilidad el temático -o- más el sufijo optativo en grado cero -i- (<*i-h1-), es decir, originalmente *-o-ih1-, o quizá *-o-jh1-, ver Hoffmann (1976). Las terminaciones de optativo pueden llevar a una reconstrucción de las resonantes vocálicas en PII, PGr. de -o-jṃ, -o-jṇt.

3) En la 1ª persona media se encuentra la terminación temática (cf. san. bruv-īyá); como s-īj-á, bhér-oj-a.

Los temas atemáticos suelen poseer una vocal en la raíz en grado cero, mientras los temas temáticos no presentan apofonía.

NOTA. Los optativos atemáticos forman el presente con grado cero; cf. lat. siēm, duim, gr. ισταιην, διδοιην, τιθειην, ind.ant. syaam (asmi), dvisyām (dvesmi), iyām (emi), juhuyām (juhkomi), sunuykām (sunomi), rundhyām (runadhmi), kuryām (karomi), krīnīyām (krīnāmi), etc. Existen excepciones como en lat. uelim (en lugar de uulim), got. (cóncavo) wiljau, wileis, etc.

Los aoristos sigmáticos parecen haber formado originariamente su optativo directamente a partir del tema verbal.

NOTA. No está claro si el PIE más antiguo permitía que el aoristo sigmático formase el optativo, como hacía el griego antiguo. Kortlandt apoya claramente esa posibilidad en <https://openaccess.leidenuniv.nl/bitstream/handle/1887/2878/344_066.pdf?sequence =1>, y en cuanto al optativo eólico, aunque Jasanoff considera en un artículo paralelo en <http://www.people.fas.harvard.edu/~jasanoff/pdf/Ablaut%20of%20the%20root%20aorist%20optative.pdf> que “podemos tomar como dado que no había aoristo optativo s-ih1 en PIE tardío. El aoristo en s basaba su optativo sincrónico directamente sobre la raíz verbal”. Ambos autores también difieren en la reconstrucción del optativo de wel-, desear. Más recientemente, Jasanoff ha publicado otro artículo sobre el optativo, que puede encontrarse en<http://www.people.fas.harvard.edu/~jasanoff/pdf/Notes%20on%20internal%20history%20of%20PIE%20optative.pdf>, y donde continúa con su reconstrucción.

7.7. Formas de sustantivo y adjetivo

7.7.1. Infinitivos

1. Los infinitivos son sustantivos indeclinables que carecen de las funciones verbales de persona, léase inflexión, voz, aspecto e incluso tiempo.

2. Los infinitivos más antiguos son sustantivos verbales, formas flexionadas como sustantivos, en ocasiones incluidos en la flexión verbal. Un sustantivo verbal es un sustantivo declinable, derivado de la raíz de un verbo.

NOTA. De esta manera, los infinitivos son antiguos sustantivos reinterpretados como parte de la conjugación verbal, probablemente durante el indoeuropeo reciente. Como señala Meier-Brügger (2003), “El desarrollo de los medios para diferenciar voz, aspecto y tiempo en las formaciones de infinitivo en el post-protoindoeuropeo.”

La diferencia sintáctica es importante: el sustantivo verbal se construye como un sustantivo; de este modo, si lo encontramos con el objeto en genitivo como en el caso wīrosjo chentis, el asesino de un hombre, se opondría al infinitivo con acusativo; como wīróm chentum, asesinar a un hombre.

3. Los sustantivos verbales eran, por tanto, la manera habitual de expresar la idea de un infinitivo moderno en PIE. Se formaban con el tema verbal y normalmente un sufijo nominal -ti-, -tu-; como statis (<*sth2-ti-), que está de pie, colocado, from stā- (<*steh2-) estar de pie; cem-tus, que viene, venir, de cem-, venir.

NOTA. Cf. san. sthíti- ‘permanecer, residir’, gr. stásis ‘lugar, escenario, erección [de una estatua]’, lat statim ‘firmemente, con firmeza’, ing. stead. Mallory–Adams (2007). Algunos dialectos IE posteriormente eligieron entre un número limitado de casos del nombre de aquellos sustantivos verbales para la formación de infinitivo, generalmente, ac., loc., abl.; compárese el lat. *-os (sibilante neutro), gem. *-on-om (temático neutro), etc.

4. En indoeuropeo reciente, el infinitivo -tu- (y la forma más limitada -ti-) parece haber sido añadido con mayor frecuencia a la raíz verbal fuerte acentuada, comunicando el mismo significado que el infinitivo español; como stātum, estar de pie, opuestos a la forma débil e inacentuada del participio statós, situado.

NOTA. Respecto a la formación generalizada del infinitivo IE en -tu [normalmente -tu-m, es decir, el acusativo del sufijo nominal abstracto -tu-, llamado a menudo supino (únicamente usado con formaciones de verbos de movimiento para indicar propósito)], cf. san. -tus, -tum (ac.), gr. -tós (<*-tew-os), ave. -tos (gen.), -tave, -tavai (dat.), -tum, lat. (activo & pasivo supino) -tum (ac.) -tū (dat.-loc.) -tui (dat.), prus. -twei (dat.) -tun, -ton (ac.), esl.ant. -tŭ (supino), lt. -tų, etc.; para -ti-, cf. ved. -taye (dat), bat.esl., cel. -ti (loc.), lt. -tie (dat.), etc.; también en -m-en-, cf. san. -mane, gr.ant. -men(ai), etc.

Además, la frecuente terminación -dhjāi añadida al tema verbal habitualmente formaba infinitivos medios.

NOTA. La forma reconstruida -dhjāi (Haudry), es la forma básica que está detrás del ved. -dhyai, gr. medio -σθαι, umb. -fi, toc. -tsi, así como de los gerundios latinos y la forma germánica *-dhjōi (Rix 1979), todas ellas relacionadas con el infinitivo medio original (Beekes 1995, Sihler 1995), a pesar de que aparecían tanto en las formaciones activas y pasivas (Fortson 2004). Otras formas incluyen -u-, -er/n-, -(e)s-, extendida -s-, -u-, -m-, también la gem. -no- (como en got. ita-n<*edo-no-), arm. -lo-, etc.

7.7.2. Participios

1. Los participios son adjetivos asimilados en el sistema verbal, expresando tiempo y voz; como otros adjetivos, poseen flexión nominal.

NOTA. La reconstrucción del protoindoeuropeo presenta una intensa dependencia de los participios, y por esa razón un determinado número de participios jugó un papel muy importante en las etapas iniciales de la lengua. 2.

Aquellos en - nt-, fem. -nt-ja/ī, son los más antiguos, y forman participios de voz activa para los temas de presente o aoristo.

NOTA. En anatolio, este participio es semánticamente equivalente a los adjetivos verbales en -tó-.

Con los atemáticos parece que un sufijo apofónico -e/ont con grado pleno y cero coexistieron en la declinación de los participios de presente; s-ent-(también s-ont-)/s-ṇt, el que existe, existente, weq-ont-/uq-ṇt-, el que habla, hablante, dhe-dhē-nt-/dhe-dha-nt-, el que pone, jung-ent-/jung-ṇt-, el que une, d-ent-, el que come (de donde obtenemos dentis, diente), j-ent-, el que va, chn-ent-, el que mata, ag-ent-, conductor, el que guía, etc.

NOTA. Para la forma s-ṇt- en lugar de sent-, cf. ap-s ṇt- (for apo-we-s-ent-is) en lat. (ab)sent-, mic. pl. (a-p)e-a-sa, es decir ap-ehassai (con -assa-<*-ṇt-ih2-). A. Morpurgo Davies (1978, revisado en Meier-Brügger 2003) consideraba que “por lo que sabemos, no existe ninguna razón para atribuir la forma *h1s-ent- al protogriego.”

En los temáticos, la forma -o-nt- (es decir -nt añadida a la vocal temática) se generaliza, como en bher-ont-, el que lleva, portador.

NOTA. El sufijo -o-nt- no presenta un paradigma generalizado de apofonía grado pleno/grado cero en los DIEs. Es seguro asumir que no había un cambio acentual-apofónico en el IE noroccidental y probablemente tampoco en el IET, ya que “está por ver si las formas temáticas se declinaban en un principio como *-ont-/*-nt- (como sucede en védico), para luego ser reinterpretadas como la forma secundaria *-o-nt-”, como algunos han propuesto; Meier-Brügger, 2003 (reviewing Rix 1976, Szemerényi 1990).

Además, algunas hipótesis sobre los participios son difíciles de conciliar: en latín, se forman con la terminación e para los temas en -i-; en griego, se formaban con o y son temas en consonante. El griego, por otro lado, todavía presenta restos de la vocal temática en los participios de la verba vocalia -ājont-, -ējont-, etc. Mientras que en latín, ésto no sucede.

Los participios de aoristo activo se formaban de forma similar a los participios de presente, como el participio aoristo stā-nt-, habiendo estado/después de estar (cf. ved. sthānt-, gr. stant-), el aoristo en s dhech-s-ṇt- [‘dhek-sn̥t], habiendo quemado/después de quemar, dḗik-s-ṇt-, habiendo indicado/después de indicar.

3. El participio de perfecto activo tiene un sufijo apofónico wos-/-us-, fem. -us-ja/ī; as, weid-wós-, wid-us-ja, sabido, ‘que está en una condición de haber visto’, de weid-, ver; bher-wós-, ‘que está en una condición de haber llevado’. Es frecuente el tema de perfecto reduplicado; como qe-qṛ-wós-, hecho, a partir de qer-.

Para la declinación de estos participios en -nt- y -wos-, v.s. §5.2.

4. Los participios medios tienen un sufijo común - mṇo- para los atemáticos, -o- mṇo- para los temáticos; como bhéro-mṇos, que se lleva (a sí mismo, para sí mismo), álo-mṇos, que se alimenta a sí mismo, siendo alimentado, de alō, criar, alimentar (cf. lat. alumnus), dhē-mṇā, la que da de mamar, de dhē-i-, mamar (leche), amamantar (de ahí ave. daēnu-, lat. femina, ‘mujer’).

NOTA. Sobre el tema de *-mXno-, donde X es una vocal o laringal o incluso una laringal+vocal, mientras que Melchert (1983) o Szemerényi (1990) apoyan una forma original -mn-o-, una hipótesis alternativa es la secundada por Fritz con una forma original *-mh1eno-, con las variantes *-mh1no- y también -mno-, en la que “la laringal desaparece cuando el sufijo se añade a la raíz o al tema con una posición final no sílabica precediendo a la vocal plena e. La forma no laringal en grado pleno *-meno- tendría la reciente forma reconstruida en grado cero *-mno-” (Meier-Brügger 2003). La diferencia del perfecto *-mh1n-ó- vs. la del presente *´-o-mh1no- en los distintos idiomas IE pueden trazarse hasta la dicotomía atemática/temática (Rix 1976). Para una explicación de la vocal auxiliar en Adrados–Bernabé–Mendoza (1995-1998), ver §2.3.

5. Además de los participios, el PIE tenía adjetivos verbales en -tó- y -nó-, normalmente añadidos al tema verbal en grado cero que indicaban una acción finalizada, siendo semánticamente similares a los participios españoles. Si el verbo del que se formaban era transitivo (como comer), el adjetivo verbal era pasivo y en tiempo pasado (comido), pero si el verbo era intransitivo (como ir), el adjetivo estaba simplemente en pasado (ido) Fortson (2004). Algunos ejemplos incluyen chṇ-tós, asesinado, del transitivo chenmi, asesinar, cf. san. hatá-, gr. -phatós, sjū-tós, cosido, de sisō, tṇ-tós, estirado, klutós, oído; cṃ-tós, (habiendo) venido, del intransitivo cemjō, venir.

a. La forma genérica -tó-, normalmente se añadía a las raíces en grado cero; como altós, que crece, dhatós, que coloca, kaptós, que lleva, liqtós, que se va, etc. Algunas excepciones incluyen p.ej. gnōtós, que comprende.

b. La forma antigua (no generalizada) -nó- y sus variaciones; como plēnós, ‘que llena’, lleno, bhidhnós, ‘que divide’, divisor, que muerde; wṛgnós, trabajador.

NOTA. Para plēnós, a partir de pel-, llenar, un adjetivo que no formaba parte del paradigma verbal, cf. san. p ū r ṇ á -, lat. plēnus (vs. participio pasado -plētus ‘completo’), got. fulls (doble -ll- < *-ln-), ga.ant. lán, lt. pìlnas. Además, el verbo PIE se encuentra en la raíz, plḗnām i, llenar, cf. ind.ant. p ṛ ṇti got. fullnan, al. füllen, ga.ant. lín(a)im, arm. lnum, y la raíz gr. píplēmi.

Los adjetivos verbales en -mó-, -ló-, funcionaban como participios pasados en los distintos idiomas; como el participio pasivo de presente en baltoeslavo -mo-, cf. AEE nĕsomŭ, lt. nēšamas ‘siendo llevado’, tal vez en anatolio, cf. luv. kīšammi- ‘peinado’. Para su antiguo uso, cf. prāmós, principal, primero, de per-, v.s. §5.5.2; sin embargo, latín prīmus normalmente se reconstruye como procedente de prei-isamós (cf. peligno prsmū), aunque posiblemente la solución se encuentre en el superlativo pṛw-is amós, de la misma raíz que la forma PIE prāmos, prāwos, primero (ver Szemerényi 1970, Adrados–Bernabé–Mendoza 1995-1998).

7.7.3. Gerundivos y absolutivos

1. Los adjetivos verbales no se asimilaron al sistema verbal de tiempo y voz. Aquellos que indican necesidad o posibilidad se denominan gerundivos.

NOTA. Los adjetivos verbales y los adjetivos (al igual que también sucede los sustantivos verbales y los sustantivos) no pueden ser diferenciados con facilidad.

2. Mientras que se encuentran los mismos sufijos del participio, p.ej. -tó-, -nó-, -mó-, existen dos formas especialmente identificadas con los gerundivos en los DIEs:

a. -ló- y -li- aparecen en latín, baltoeslavo, tocario y armenio; como ṇbherelós, inaguantable, ágilis, ágil, etc.

NOTA. Para el sufijo -lo- como sufijo de participio, cf. rus. videlŭ, lat. credulus, bibulus, tremulus, etc.

b. -jó- (un alargamiento habitual para diferenciar adjetivos) en ocasiones es un gerundivo de obligación, así como las formas en -tu-, -ti-, -ndho-, etc.; como dhṛsjós, que tiene que atreverse; gnōtinós, que tiene que saberse; gnskendhos, que tiene que nacer, awisdhíjendhos, que tiene que ser oído; etcétera.

NOTA. Algunas formas en -ndhos parecen retener un protogerundivo fósil (Meiser 1998), a partir de una terminación arcaica *-dnós, cuyo significado carece de la habitual obligación pasiva del gerundivo; así encontramos *mlāje-dnós> lat.ant. *blandos, *rotodnós (Lat. rotundus), rotundo, o *seqodnós (Lat. secundus). Aparte de en la lengua latina podría encontrarse en, por ejemplo, gr. tēked ṓ ‘consumo’ o *phaged ṓ n (cf. gr. phagédaina ‘gangrena’); ver Blanc (2004) in <http://www.cairn.info/publications-de-Blanc-Alain--7916.htm>.

Jasanoff rechaza esta lex unda, al tiempo que propone una forma ‘original’ -tino-, en <http://www.people.fas.harvard.edu/~jasanoff/pdf/Latin%20gerundive%20(preprint).pdf>. Entonces tendríamos un grupo de participios-gerundivos pasivos, los cuales indicarían posibilidad/obligación, formados mediante la aglutinación de dos sufijos; como -ti-no-, -i-jo- (cf. ind.ant. ramanīya, miśranīya), -tew-(ij)o-, -ti-mo- (cf. gr. aidesimos), AEE pečalьnъ ‘deplorable’ (cf. ga.ant. fedelm), lat. amābilis, etc. Jasanoff además presenta abstractos en -(n)ti-, que están en el origen del gerundio latino.

c. La terminación de gerundivo pasivo de futuro (u obligación) en -téw(ij)os, existió en el indoeuropeo reciente; como legtéw(ij)os, que tiene que (debe) decirse, leerse o acumularse. A causa de su uso pasivo, su uso debe limitarse a los verbos transitivos.

NOTA. Para el uso absolutivo de -téw(ij)os, cf. gr. -τος, -τεος, ind.ant. -tavya, ga.ant. -the, etc., probablemente todos formados a partir de los adjetivos verbales en -tu-, grado pleno -tew-, normalmente alargado con la habitual terminación de gerundivo -ij-.

d. - mṇ, con el sentido general de ‘capacidad’; así mnāmṇ, consciente.

NOTA. Respecto a la ‘derivación interna’ (según las escuelas alemana y austriaca) de este sufijo PIE -mṇ→*-mon, cf. gr. mnẽma < mń-mṇ ‘recordatorio’, gr. mnḗmon < mnāmṇ ‘aquel que recuerda’; compárese además san. bráhman ‘plegaria’, san. brahmán ‘brahmán’, etc.

3. Los adverbiales, adjetivos verbales no flexionados, se llaman absolutivos o gerundios. Solían derivarse a partir de gerundivos más antiguos.

NOTA. Los hablantes del PIE tenían que utilizar perífrasis verbales u otros recursos para expresar la idea de un gerundio moderno, ya que no existían gerundios que puedan reconstruirse para el PIE. Al igual que los sustantivos verbales fueron la base habitual para expresar la idea de infinitivos, los adjetivos verbales (y especialmente los gerundivos) fueron el punto de partida habitual para la creación de gerundios en PIE.

7.8. Ejemplos conjugados

7.8.1. Verbos temáticos

I. Tema de presente

Activo

loutum, lavar (tema de presente low-o-)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERFECT

Sg.

lowō

lowō

lowoim

-

lowom

lówesi

lówēsi

lowois

lowe

lowes

lóweti

lówēti

lowoit

lówetōd

lowet

Pl.

lówomos

lówōmos

lówoime

-

lówomo

lówete

lówēte

lówoite

lówete

lówete

lówonti

lówōnti

lowoint

lówontōd

lowont

deiktum, mostrar (tema de presente deik-o-)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERFECT

Sg.

deikō

deikō

deikoim

-

deikom

déikesi

déikēsi

deikois

deike

deikes

déiketi

déikēti

deikoit

déiketōd

deiket

Pl.

déikomos

déikōmos

déikoime

-

déikome

déikete

déikēte

déikoite

déikete

deikete

déikonti

déikōnti

deikoint

déikontōd

déikont

weistum (<weid-tum), ver (tema de presente wid-ḗjo-)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERFECT

Sg.

widējō

widējō

widējoim

-

widējom

widḗjesi

widḗjēsi

widējois

widēje

widējes

widḗjeti

widḗjēti

widējoit

widḗjetōd

widējet

Pl.

widḗjomos

widḗjōmos

widḗjoime

-

widḗjomo

widḗjete

widḗjēte

widḗjoite

widḗjete

widḗjete

widḗjonti

widḗjōnti

widējoint

widḗjontōd

widḗjont

Mediopasivo

loutum, lavar (tema de presente low-o-)

Indicativo

Subjuntivo

Optativo

IMPERFECTO

Sg.

lowōr

lówōmar

lówoima

lowa

lówesor

lówēsor

lówoiso

lóweso

lówetor

lówētor

lówoito

lóweto

Pl.

lówomesdha

lówōmesdha

lówoimedha

lówomedha

lówedhwe

lówēdhwe

lówoidhwe

lówedhwe

lówontor

lówōntor

lówointo

lówonto

deiktum, mostrar (tema de presente deik-o-)

Indicativo

Subjuntivo

Optativo

IMPERFECTO

Sg.

deikōr

déikōmar

déikoima

deika

déikesor

déikēsor

déikoiso

déikeso

déiketor

déikētor

déikoito

déiketo

Pl.

déikomesdha

déikōmesdha

déikoimedha

déikomedha

déikedhwe

déikēdh we

déikoidhwe

déikedhwe

déikontor

déikōntor

déikointo

déikonto

weistum, ver (tema de presente wid-ḗjo-)

Indicativo

Subjuntivo

Optativo

IMPERFECTO

Sg.

widējōr

widḗjōmar

widḗjoima

widēja

widḗjesor

widḗjēsor

widḗjoiso

widḗjeso

widḗjetor

widḗjētor

widḗjoito

widḗjeto

Pl.

widḗjomesdha

widḗjōmesdha

widḗjoimedha

widḗjomedha

widḗjedhwe

widḗjēdhwe

widḗjoidhwe

widḗjedhwe

widḗjontor

widḗjōntor

widḗjointo

widḗjonto

II. Tema de aoristo

Activo

loutum, lavar (tema de aoristo lou-s-, sigmático)

Indicativo

Subjuntivo

Optativo

Sg.

lousṃ

lousō

lousīm

lous

lousesi

lousīs

loust

louseti

lousīt

Pl.

lousme

lóusomos

lóusīme

louste

lóusete

lóusīte

lousṇt

lousonti

lousīnt

deiktum, mostrar (tema de aoristo dik-ó-, grado cero)

Indicativo

Subjuntivo

Optativo

Sg.

dikóm

dikṓ

dikóim

dikés

dikḗsi

dikóis

dikét

dikḗti

dikóit

Pl.

dikome

dikōmos

dikoime

dikete

dikēte

dikoite

dikónt

dikṓnti

dikóint

NOTE. For NOTA. Para la forma original dikóm, cf. diśáti, gr. ἄδικος, etc.

weistum, ver (tema de aoristo wid-ó-, grado cero)

Indicativo

Subjuntivo

Optativo

Sg.

widóm

widṓ

widóim

widés

widḗsi

widóis

widét

widḗti

widóit

Pl.

widome

widōmos

widoime

widete

widēte

widoite

widónt

widṓnti

widóint

NOTA. Para la acentuación en el sufijo de optativo, siguiendo la acentuación sobre la vocal temática de ciertas formaciones de aoristo, cf. ind.ant. aor. tem. opt. sg. vidé-s (<*widói-s).

Mediopasivo

loutum, lavar (tema de aoristo lou-s-, sigmático)

Indicativo

Subjuntivo

Optativo

Sg.

lousma

lousōr

lóusīma

louso

lóusesor

lóusīso

lousto

lóusetor

lóusīto

Pl.

lóusmedha

lóusomesdhā

lóusīmedha

lousdhwe

lóusedhwe

lóusīdhwe

lousṇto

lóusontor

lóusīnto

deiktum, mostrar (tema de aoristo dik-ó-, grado cero)

Indicativo

Subjuntivo

Optativo

Sg.

diká

dikṓr

dikoima

dikeso

dikēsor

dikóiso

diketo

dikētor

dikoito

Pl.

dikómedha

dikṓmesdhā

dikóimedha

dikedhwe

dikēdhwe

dikoidhwe

dikonto

dikōntor

dikointo

weistum, ver (tema de aoristo wid-ó-, grado cero)

Indicativo

Subjuntivo

Optativo

Sg.

widá

widṓr

widoima

wideso

widḗsor

widoiso

wideto

widētor

widoito

Pl.

widómedha

widṓmesdhā

widóimedha

widedhwe

widēdhwe

widoidhwe

widonto

widōntor

widointo

III. Tema de perfecto

loutum, lavar (tema de perfecto lōu-/lou-)

Indicativo

Subjuntivo

Optativo

Sg.

lōwa

lōwō

loujḗm

lōutha

lōwēsi

loujḗs

lōwe

lōwēti

loujḗt

Pl.

loumé

lṓwōmos

lowīmé

louté

lṓwēte

lowīté

lowḗr

lōwōnti

lownt

deiktum, mostrar (tema de perfecto doik-/dik-)

Indicativo

Subjuntivo

Optativo

Sg.

doika

doikō

dikjḗm

doiktha

doikesi

dikjḗs

doike

doiketi

dikjḗt

Pl.

dikmé

dóikomos

dikīmé

dikté

dóikete

dikīté

dikḗr

doikonti

diknt

weistum, ver (tema de perfecto woid-/wid-, saber)

Indicativo

Subjuntivo

Optativo

Sg.

woida

woidō

widjḗm

woisthai

woidesi

widjḗs

woide

woideti

widjḗt

Pl.

widmé

wóidomos

widīme

wistéii

wóidete

widīte

widḗr

woidonti

widnt

i De woid-tha. ii De wid-té.

7.8.2. Flexión atemática

I. Tema de presente

Activo

es tum, ser (tema de presente es-/s-)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERFECTO

Sg.

esmi

esō

sjēm

-

esṃ

esi

ésesi

sjēs

es/sdhí

es

esti

éseti

sjēt

estōd

est

Pl.

smes

ésomes

sīme

-

sme

ste

ésete

sīte

(e)ste

ste

senti

esonti

sīnt

sentōd

sent

NOTA. El verbo protoindoeuropeo es-, ser, existir, en origen tenía un aspecto durativo de presente, y que fue apoyado en algunos dialectos (como el gem., esl., lat.) mediante la raíz bheu-, ser, existir, que ayudó a construir algunas formaciones de futuro y de pasado.

kleutum, oír (tema de presente kḷneu-/kḷnu-, con infijo nasal)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERF

Sg.

kḷneumi

kḷnewō

kḷnujḗm

-

kḷnewṃ

kḷneusi

kḷnéwesi

kḷnujḗs

kḷnéu/kḷnudhí

kḷnéus

kḷneuti

kḷnéweti

kḷnujḗt

kḷneutōd

kḷnéut

Pl.

kḷnumés

kḷnéwomos

kḷnwīmé

-

kḷnumé

kḷnuté

kḷnéwete

kḷnwīté

kḷnuté

kḷnuté

kḷnunti

kḷnéwonti

kḷnewīnt

kḷnwentōd

kḷnúnt

NOTA. Las formas de indicativo podrían haberse interpretado con un acento columnar en el periodo post-indoeuropeo reciente, p.ej. kḷnumes, kḷnute, opt. kḷnwīme, kḷnwīte, imp. kḷnudhi, como en griego.

La 3a pl. de optativo tenía grado pleno en la vocal radical, ver Kortlandt (1992), Beekes (1995).

stātum, estar (de pie) (tema de presente (si)stā-/(si)sta-, reduplicado)

Indicativo

Subjuntivo

Optativo

Imperativo

IMPERFECT

Sg

(sí)stāmi

stájō

(si)stajḗm

-

(si)stām

(sí)stāsi

stájesi

(si)stajḗs

stā/stadhí

(si)stās

(sí)stāti

stájeti

(si)stajḗt

stātōd

(si)stāt

Pl.

(si)stamés

stájomos

(si)staīmé

-

(si)stamé

(si)staté

stájete

(si)staīté

staté

(si)staté

(si)stanti

stájonti

(si)stant

stanti

(si)stant

NOTA. Es posible que las formas de indicativo se interpretasen en el periodo post-IET con acento columnar, como sístames, sístate, etc. o stames, state, etc.

Las formaciones de optativo presentan un tema en grado cero sta-, y el acento se escribe para distinguir -a-ī- del diptongo -aī-.

Para sta-jo- como subjuntivo temático (cf. gr.ant. subj. 1st pl. στείομεν (< PGr. stejo- < IET *stəjo- > IENO stajo-), del gr. ἵστημι; también, θείομεν (<PGr. dhejo- < IET *dhəjo- > IENO dhajo-) de τίθημι, IE dhē-; δείομεν (<PGr. dejo- < IET *dəjo- > IENO dajo-) del gr. δίδωμι, IE dō; etcétera.

Mediopasivo

kleutum, oír (tema de presente kḷneu-/kḷnu-, con infijo nasal)

Indicativo

Subjuntivo

Optativo

IMPERFECTO

Sg.

kḷnumár

kḷnéwomar

kḷnwīmá

kḷnumá

kḷnusór

kḷnéwesor

kḷnwīsó

kḷnusó

kḷnutór

kḷnéwetor

kḷnwītó

kḷnutó

Pl.

kḷnumesdha

kḷnéwomesdha

kḷnwīmedha

kḷnumédha

kḷnudhwé

kḷnéwedhwe

kḷnwīdhwé

kḷnudhwé

kḷnuntór

kḷnéwontor

kḷnwīntó

kḷnuntó

NOTA. En un periodo post-IET, un acento columnar también habría sido posible; viz. kḷnumar, kḷnusor, etc.

stātum, estar (de pie) (tema de presente (si)stā-/(si)sta-, reduplicado)

Indicativo

Subjuntivo

Optativo

IMPERFECTO

Sg.

(si)stamár

stajōr

(si)staīmá

(si)stama

(si)stasór

stájesor

(si)staīsó

(si)staso

(si)statór

stájetor

(si)staītó

(si)stato

Pl.

(si)stamesdha

stájomesdha

(si)staīmedha

(si)stámedha

(si)stadhwé

stájedhwe

(si)staīdhwé

(si)stadhwe

(si)stantor

stájontor

(si)staīntó

(si)stanto

II. Tema de aoristo

Activo

kleutum, oír (tema de aoristo klew-/klu-)

Indicative

Subjunctive

Optative

Sg.

klewom

klewō

klujḗm

klewes

kléwēsi

klujḗs

klewet

kléwēti

klujḗt

Pl.

klwome

kléwōmos

klwīmé

klwete

kléwēte

klwīté

klwont

kléwōnti

klwīnt

NOTA. Para el aoristo klew-/klu- cf. gr. ἔ-κλυον, ind.ant. áśrot.

stātum, estar (de pie) (tema de aoristo stā-)

Indicative

Subjunctive

Optative

Sg.

stām

stajō

stajḗm

stās

stájesi

stajḗs

stāt

stájeti

stajḗt

Pl.

stamé

stájomos

staīmé

staté

stájete

staīté

stnt

stajonti

staīnt

Mediopasivo

kleutum, oír (tema de aoristo kluw-)

Indicativo

Subjuntivo

Optativo

Sg.

klwá

kléwōr

klwīmá

klwesó

kléwēsor

klwīsó

klwetó

kléwētor

klwītó

Pl.

klwomesdha

kléwōmesdha

klwīmedha

klwedhwé

kléwēdhwe

klwīdhwé

klwontó

kléwōntor

klwīntó

stātum, estar (de pie) (tema de aoristo stā-)

Indicativo

Subjuntivo

Optativo

Sg.

stāmá

stajōr

staīmá

stāsó

stájesor

staīsó

stātó

stájetor

staītó

Pl.

stamedha

stájomesdha

staīmedha

stadhwé

stájedhwe

staīdhwé

stantó

stájontor

staīntó

III. Tema de perfecto

kleutum, oír (tema de perfecto ké-klou-/ké-klu-, reduplicado)

Indicativo

Subjuntivo

Optativo

Sg.

kéklowa

kéklowō

keklujḗm

kékloutha

kéklowesi

keklujḗs

kéklowe

kékloweti

keklujḗt

Pl.

keklumé

kéklowomos

keklwīmé

kekluté

kéklowete

keklwīté

keklwḗr

kéklowonti

keklwnt

stātum, estar (de pie) (tema de perfecto se-stā-/se-sta-, reduplicado)

Indicativo

Subjuntivo

Optativo

Sg.

sestā

séstājō

sestajḗm

séstātha

séstājesi

sestajḗs

sestā

séstājeti

sestajḗt

Pl.

sestamé

séstājomos

sestaīmé

sestaté

séstājete

sestaīté

sestr

séstājonti

sestant

NOTA. Para la forma reduplicada s(t)e-sta- (con diferentes paradigmas acentuales, frecuentemente reconstruídos con acento en la raíz) cf. aind. perf. tasthá u, av. -šastarə, gr. héstamen, air. -sestar.

7.8.3. Temas comunes PIE

I. Verbos temáticos

1. Raíz:

- Presente lowō, lavar, aoristo lousṃ, perfecto lélowa.

- Presente serpō, arrastrar(se), aoristo sṛpóm.

- Presente bherō, llevar, aoristo bhērm, perfecto bhébhora.

- Presente bheugō, huir, aoristo bhugóm.

- Presente bheidhō, creer, convencer, aoristo bhidhom.

- Presente weqō, hablar, aoristo (tem. redupl.) weuqom.

- Presente tremō, temblar (estremer(se)), aoristo tṛmom.

NOTA. Existe una subclase particular de presentes temáticos sin sufijo similar al tipo san. tudáti, que posee temas de presente en grado cero en la vocal radical, como en glubhō/gleubhō, despellejar.

2. Reduplicado: Existen muchos temas temáticos reduplicados, análogos a los atemáticos:

- Presente gignō, engendrar, (de gen-), aoristo gnom/genóm, perfecto gégona, p.part. gnātós.

NOTA. Para gnātós, cf. ind.ant. jātás, ave. zāta-; lat. nātus, pael. cnatois, gal. f. gnātha “hija”; nor.ant. kundr “hijo”, también aparece en formas compuestas, cf. got. -kunds, “ser descendiente de”, ang. -kund, nor.ant. -kunnr.

- Presente pibō, beber (<reduplicado pí-pō, de pōi-).

- Presente mimnō, recordar, (de men-).

3. En -je/o-, algunos de ellos son causativos:

- Presente spekjō, vigilar, aoristo speksṃ, p.part. spektós.

- Presente tenjō, estirar(se), aoristo tnom/tenóm, perfecto tétona, p.part. tṇtós.

4. Verba vocalia:

- Presente widējō, ver, saberi, aoristo widóm, perfecto woida p.part. wistós (<wid-tós).

- Presente monejō, pensar, advertir, como en lat. moneo, a partir de men-, pensar.

- Presente tromejō, temblar, derivado de trem-, temblar.

5. En -ske/o-:

- Presente pṛkskṓ, preguntar, exigir, indagar (cf. lat. posco, al. forschen) de prek-, preguntar.

- Presente gnāskar, nacer (cf. lat. gnascor), p.part. gnātós, del grado cero gnō-, procrear.

- Presente (gí)gnoskō, comenzar a saber, aprender, de gnō-, saber.

6. Con infijo nasal:

- Presente jungō, unir (de jeug-), aoristo jeugom; p.part. jugtós.

NOTE. Compárese la forma del AAA (untar-)jauhta (como el lat. sub-jugaui), lat. jungō, -ere, -nxi, -nctus, gr. ζεύγνῡμι, ζεῦξαι ζυγηναι; ind.ant. yunákti (3. Pl. yuñjánti = lat. jungunt), yuñjati, grado pleno yōjayati (<jeugējeti); ave. yaoj-, yuj-; lt. jùngiu, jùngti, etc. Para los participios pasados (con o sin infijo de presente -n-), compárese el ang. geoht, iukt, lat. junctus, gr. δεπθηόο, ind.ant. yuktá-, ave. yuxta-, lt. jùngtas, etc..

II. Verbos atemáticos

1. Raíz: Son los verbos más arcaicos del PIE, y su conjugación de presente es de tipo de la vocal radical en el singular, y de la vocal radical en grado cero en el plural.

- Presente esmi, ser.

- Presente eimi, ir.

- Presente bhāmi, hablar.

NOTA. El verbo hablar es reconstruido en ocasiones con la forma PIE *āmi, hablo,y en imperfecto *ām, hablaba/había hablado; para encontrar evidencias de una forma original ag(h)-jō, compárese lat. aiō, gr. ην, umb. aiu, arm. asem. De esta manera, el paradigma podría ser temático, p.ej. presente ag(h)jō, hablo, vs. imperfecto ag(h)jóm, hablaba/había hablado.

- Presente edmi, comer.

NOTA. Nótese que la forma inicial del participio de presente dent-, “comiendo”, se fosilizó como el sustantivo dentis, con el significado de “diente”.

- Presente welmi, querer.

2. Reduplicado:

- Presente (sí)stāmi (de stā-, estar (de pie)), aoristo stām, p.part. statós.

- Presente déidikmi (de deik-, mostrar), aoristo dēiksṃ, perfecto dédoika, p.part. diktós.

- Presente dhédhēmi (de dhē-, hacer), aoristo dhēm, p.part. dhatós.

- Presente dídōmi (de dō-, dar), aoristo dōm, p.part. datós.

- Presente jíjēmi, expulsar, aoristo jem.

NOTA. Encontramos evidencias de una forma original PIE jíjēmi, en lugar de ˟jíjāmi como se reconstruye en ocasiones, cf. lat. pret. iēcī, forma debida a sus dos laringales consecutivas, mientras que lat. iaciō es un presente rehecho (J. González Fernández, 1981).

3. Con infijo nasal:

- kḷnéumi, escuchar (de kleu-), aoristo klewom, perfecto kéklowa, p.part. klutós, escuchado/oído, también ‘famoso’.

- punémi, descomponer (de pew), aoristo pēwsṃ.

7.9. Composición verbal

Los verbos se combinaban con adverbios para modificar su significado. Tales adverbios se denominaban preverbos y en un principio permanecieron como palabras separadas. Con el tiempo, se unieron a los verbos como prefijos.

NOTA. Para más información acerca de los preverbos, v.i. §10.6.1.

De forma ocasional, los verbos se componían con un elemento no adverbial, como un nombre. El ejemplo más familiar de éste último caso es kréd-dhē-mi, creer, confiar, literalmente ‘poner el corazón en’, cf. san. védico śrád dadhāti, lat. crēdō, y ga.ant. cretim (Fortson 2004).

7.10. Acentuación verbal

El verbo finito de una oración principal en IET solía colocarse tras el sujeto y el objeto, al final de la frase, donde el acento de la oración suele decaer. Sin embargo, cuando el énfasis recaía en el verbo al inicio de la frase, o en una oración subordinada, solía llevar su acento habitual.

NOTA. Fortson (2004): “En sánscrito védico, los verbos finitos de la oración principal que no aparecían al inicio de su oración suelen aparecer sin marcas de acentuación. En griego, las reglas de acentuación para los verbos difieren de aquellas para los sustantivos, y se parecen a la acentuación de cadenas de clíticos; ésto sugiere una afinidad entre la prosodia de los verbos y la prosodia de las cadenas de partículas con énfasis débil o sin énfasis alguno. En la poesía heroica del germánico, las palabras a las que se les daba un énfasis fuerte aliteraban unas con otras, pero determinados verbos, junto a pronombres y partículas en las que no recaía el énfasis, no participan en aliteración; ésto sugiere un estatus prosódico más débil para estos verbos. En ciertas lenguas germánicas, como en el caso del alemán moderno, los verbos son la segunda unidad sintáctica en las oraciones principales, que es la misma posición que tomaban muchas partículas no acentuadas en otras lenguas indoeuropeas (Wackernagel’s Law)”.

Meier-Brügger (2003) por su parte afirma que “los investigadores están de acuerdo en que el védico suele reflejar las características fundamentales del protoindoeuropeo, y en consecuencia, el verbo finito en una oración principal solía estar inacentuado (…) Todavía se discute si la segunda posición del verbo finito, habitual en las lenguas germánicas modernas como el alemán, se originó del fenómeno heredado de los enclíticos, o si su aparición fue secundaria”. Sobre esto último, Wackernagel (1892) “la regla alemana del orden de las palabras era válida en la lengua madre”.

Por tanto, los verbos finitos eran prosódicamente deficientes en PIE, podían comportarse como clíticos, es decir, carecían de énfasis y formaban una unidad acentual con las palabras vecinas acentuadas. Sin embargo, se acentuaban plenamente cuando aparecían al comienzo de la oración para dar énfasis o contraste, o cuando aparecían en oraciones subordinadas. Ver más abajo §10 Sintaxis.

8. Partículas

8.1. Partículas

8.1.1. Se les llama partículas a adverbios, preposiciones, conjunciones e interjecciones. No siempre pueden clasificarse de forma distintiva, pues muchos adverbios también son usados como preposiciones y/o conjunciones.

8.1.2. En sentido estricto, las partículas suelen definirse como elementos autónomos, normalmente clíticos, los cuales modifican el verbo o la frase, pero carecen de un significado preciso, y no son ni adverbios, ni preverbos, ni tampoco conjunciones.

8.1.3. El indoeuropeo poseía algunas partículas (en su sentido más estricto) que señalan ciertas categorías sintácticas, clasificadas de la forma siguiente.

a. Enfáticos o generalizadores que pueden afectar a toda la frase o a una palabra individual, normalmente un pronombre, pero también a un sustantivo o a un verbo.

i. Las partículas -ge/-gi, -ghe/-ghi, suelen dar más fuerza a la negación, y enfatizar diferentes pronombres; como egōge, ‘Por ejemplo, yo; en cuanto a mí; yo…’, neghí, ¡de ninguna manera!.

NOTA. El origen de estas partículas puede que se encuentre en la misma raíz tras la forma PIE -qe, adquiriendo su valor coordinante de un uso más antiguo como conector de palabras, de donde derivase su uso intensivo/enfático. Compárese el ind.ant. gha, ha, hí, ave. zi, gr. ge, -gí, -χí, lt. gu, gi, esl.ant. -go, že, ži. Compárese además, p.ej. el intensivo de negación neghi, ind.ant. nahí, ang. nek, balt. negi. Si se compara con el gr. -thé, ind.ant. gha, ha, esl.ant.. -že, -go, y se relaciona con -qe, podría reconstruirse de forma tentativa la forma para la partícula -che/o.

ii. e probablemente procede del pronombre i-, v.s. §6.5, §6.6. Por ejemplo, aparece en e-djēu, hoy, e-so, ésto, etc.

iii. ī, p.ej. en num-, ahora.

iv. ke, aquí, ésto, cf. lt. šè’, lat. -c(e), lat.ant. hocce <*hod-ce.

v. u, cf. san. u, gr. hoũtos, got. u.

vi. tar, cf. luv. -tar, gr. hom. tar. Parece que se utilizaba de manera especial con interrogativos, qis tar?, ¿(de hecho) quién? cf. luv. kui š-tar = gr. hom. tís tar.

vii. kem, una partícula modal; cf. hit. -kan, gr. ke(n), ved. kám.

b. Modificadores verbales:

i. La antigua forma -ti tenía un valor medio, es decir, reflexivo.

NOTA. Este es un valor muy antiguo, documentado en anatolio, cf. hit. za, pal. -ti, luv. -ti, lid. -(i)t, lic. -t/di.

ii. El modal -man, asociado al indicativo, expresa potencialidad (cuando se usaba en presente) e irrealidad (cuando se usaba en pasado).

NOTA. Probablemente es la misma partícula que la conjunción man, if, y está estrechamente relacionada con -ma, but.

iii. La partícula negativa mē, nē, asociada al indicativo o con formas indiferentes al modo.

c. Los categorizadores de la frase indican el tipo de oración, si es negativa o interrogativa.

i. Los interrogativos absolutos se introducían mediante partículas especiales, normalmente an.

NOTA. El origen podría ser el “sentido no declarativo” de la frase. Se ha propuesto un origen común a la partícula negativa ne/ṇ.

ii. La negación solía utilizar dos partículas, etimológicamente relacionadas:

- La negación simple se formaba con la partícula ne, y se alargaba con -i, -n, -d, etc.; como la forma enfática nei, en absoluto. De la misma raíz es el prefijo privativo ṇ-, in- (cf. hit. am-, san. y gr. a(n)-, lat. in-, ing. un- etc.).

- Para la negación modal o prohibitiva (usada con formas verbales en órdenes negativas) tenemos la partícula mē, con la forma IE occidental nē.

NOTA. Respecto a la forma PIE mē, compárese gr. μή, ind.ant., ave., per.ant.. mā, toc. mar/mā, arm. mi, alb. mos. En algunos dialectos PIE (como sucede por lo general en el IE occidental), nē (de ne) reemplazó por completo las funciones de mē, cf. got. ne, lat. nē, ira. ni. No está claro si la forma hit. lē deriva en última instancia de mē o de nē. Para ne oinom, nunca, de ninguna manera, cf. lat. nōn, ing. none, gr. ou a partir de *ne h2oiu.

d. Los conectores de oraciones introducen frases independientes o conectan frases diferentes, o incluso señalan la oración principal de las subordinadas.

so y to, que son el origen del pronombre anafórico.

nu, ahora, que posee un significado adverbial, temporal-consecutivo; cf. san. nú, AEE nyne, lt. nù, hit. nu, gr. nu, lat. nunc, ga.ant. nu, got. nu.

de; pospositivo, cf. gr. dé.

ar, y, así, por tanto, una partícula introductoria o conectiva, que posiblemente sea el origen de algunas conjunciones coordinantes; cf. lt. ir ‘y, también’, gr. ra, ar, ára ‘así, como es sabido’. También se reconstruye como -ṛ.

ne, así, cf. lat. ne, gr. ne, san. ná, lt. nei.

-pe, cf. lt. kaĩ-p ‘cómo’, lat. quip-pe ‘porque’.

sma, ciertamente, cf. san. smá, gr. mēn.

swod, como, del mismo modo, cf. ave. hvat, got. swa.

tu, cf. san. tú, AEE thu-s, got. dau(h), al. doch.

8.2. Adverbios

8.2.1. Existe una categoría de palabras invariables, capaces de modificar tanto nombres como verbos, añadiéndoles un significado específico, ya sea semántico o deíctico. Pueden ser palabras independientes (adverbios), prefijos de temas verbales (preverbos) – en origen independientes pero normalmente fusionados con ellos – y además como nexos entre los sustantivos o los verbos (aposiciones), expresando una relación no gramatical, normalmente situado al final de la palabra, pero en ocasiones delante de la palabra.

NOTA. Las tres categorías en PIE son únicamente usos distintos de la misma categoría de palabras; en ocasiones se les clasificaba y se les asignaba una función y significado en los distintos idiomas documentados. De hecho, los adverbios suelen ser distinguidos de forma clara de las otras dos categorías en la historia de los idiomas indoeuropeos, de tal forma que cambian debido a la innovación, mientras que los preverbos y las aposiciones permanecen iguales y normalmente se fosilizan en sus posiciones más antiguas de las que tenemos constancia.

8.2.2. Los adverbios suelen proceder de antiguas partículas que han adquirido un sentido deíctico específico. Tradicionalmente, los adverbios se pueden considerar el resultado de casos oblicuos de antiguos sustantivos o raíces verbales que se habían fosilizado en los dialectos IE, perdiendo así su flexión.

8.3. Derivación de adverbios

8.3.1. En PIE, los adverbios solían formarse a partir de sustantivos, pronombres y adjetivos.

8.3.2. Partiendo de los pronombres, podemos encontrar adverbios formados de las siguientes maneras:

i. Con alargamiento nasal; como tām, en ese momento, jāmi, ya, teni, hasta, kina, de este lado, dom, todavía, num-, ahora, nom, así.

NOTA. Aquellos adverbios en -ām se interpretan como formas originalmente independientes en ac. sg. fem.

ii. Un alargamiento en -s, añadido al adverbio en lugar de a la forma básica, dando lugar de manera ocasional a adverbios alternativos; como ap/aps, ek/eks, ambhí/ambhís, etc.

iii. Un alargamiento en -r; como tor, kir, etc. que también se añadía a otros adverbios derivados. Esta última es la formación menos frecuente de las tres.

NOTA. Compárese para tales alargamientos got. hwar, her, (ang. where, hier), lat. cur, ind.ant. kár-hi, tár-hi, lt. kur, hit. kuwari. Además, las formas IE qor-i, tor-i, kir-i, etc. pueden presentar una -i final circunstancial, probablemente la misma que aparece en los casos oblicuos de las terminaciones verbales primarias, y que originalmente significaba ‘aquí y ahora’.

8.3.3. Algunos antiguos adverbios, derivados como los anteriores, se especializaron a su vez como sufijos para la derivación adverbial, ayudando a crear adverbios compuestos a partir de dos temas pronominales:

a. De dē, desde arriba; como imde, de eso; o el nasal -dem.

b. Posiblemente de la raíz dhē-, poner, colocar, existen dos partículas que originan sufijos con un sentido local de ‘aquí’, a partir de temas de pronombres, sustantivos, adverbios y preposiciones, -d(h)em, y -dhei/-dhi; como idhei, allí, ṇdhi, en exceso.

NOTA. Para -dem, cf. lat. idem, quidam, ind.ant. idān-im; para -dhem, -dhi, gr. -then, -tha, -thi.

c. Algunos sufijos adverbiales con sentido de modo – algunos con sentido temporal, derivado de un modal más antiguo; como ita, de este modo, uta, más bien, anta, hacia, etc.; y itim, item, autim, por otra parte, uti, fuera, etc.

NOTA. Compárese del PIE -ta (<*-th2), lat. iti-dem, ut(i), ita, gr. protí, au-ti, ind.ant. iti, práti; de -t(i)m, lat. i-tem, gr. ei-ta, epei-ta, ind.ant. u-tá.

d. En -d: cf. lat. probē, osc. prufēd; ind.ant. pascāt, adharāt, purastāt.

e. En -nim: cf. osc. enim ‘y’, ind.ant. tūsnim ‘silenciosamente’, puede que también se incluya aquí idānim siendo *idā-nim, en lugar de *idān-im.

f. En -tos: cf. lat. funditus, diuinitus, publicitus, penitus; ind.ant. vistarataḥ ‘en detalle’, samkṣepataḥ, prasangataḥ ‘de vez en cuando’, nāmattaḥ ‘a saber’, vastutaḥ ‘en realidad’, mata ‘a mi lado/para mí’.

g. En -ks: cf. lat. uix, gr. περιξ, ind.ant. samyak ‘bien’, prthak ‘separadamente’, hit. hudak ‘directamente’.

8.3.4. Los adverbios formados a partir de sustantivos y adjetivos (normalmente acusativos neutros), ya aparecían fosilizados en el indoeuropeo reciente Las terminaciones más antiguas para formar adverbios son las mismas que aquellas formas ya mencionadas, es decir, -i, -u and -(i)m.

De entre los casos más comunes, los que principalmente se utilizaban de manera productiva eran el acusativo y el locativo tanto de sustantivos como de adjetivos (Beekes 1995):

El nominativo podría estar tras la forma edjēu, hoy (cf. lat. hodiē, ga.ant. indiu, galés heddyw, san. ady).

El acusativo singular se encuentra frecuentemente en adverbios:

· De contenido: Uno de los adverbios más extendidos era el neutro nominativo-acusativo singular del adjetivo para ‘grande’, usado con el sentido de ‘extremadamente’, mega (cf. hit. mēk, ved. máhi, gr. méga, nor.ant. mjǪk); además, podemos inferir la forma plēim, mucho, a partir de plēis, más (cf. gr. polú, AEE mŭnogo, lat. multum, got. filu).

· De espacio o tiempo: prāmom, en primer lugar; éterom, en segundo lugar, ya vistos.

· De dirección: cf. lat. domum<domom, ‘hacia la casa’, san. dūrám < dūróm, ‘en (hacia) la distancia’.

· A partir de una aposición: partim, parcialmente.

El genitivo aparece en palabras que indican lugar y tiempo; como noqtjos, por la noche (cf. gr. nuktós, got. nahts).

El ablativo indica el origen de algo; como el san. dūr< dūród, ‘de muy lejos’.

El locativo se encuentra con frecuencia; como péruti, en en año anterior (cf. san. párut, gr. peruse, ir. uraid, AAM vert), témesi, en la oscuridad (cf. san. támas, lat. temere, ‘a ciegas’), domoi, en casa (cf. gr. oíkoi, lat. domi), dhghjesi, ayer (cf. san. hyás, alb. dje, gr. khthés, lat. herī, ga.ant. in-dé, got. gistra-), etc.

Encontramos el instrumental en diw ḗ, durante el día, noqtī, durante la noche (cf. san. dívā, AEE nošĭjo i dĭnĭjo).

8.4. Preposiciones

8.4.1. En un primer momento, las preposiciones no se distinguían de los adverbios en forma o significado, pero su uso se ha especializado. Originalmente eran posposiciones, convirtiéndose la mayoría en preposiciones, estando su localización original constatada en anatolio, indoiranio, samnita y, de manera ocasional, en latín y griego.

NOTA. Se desarrollaron comparativamente tarde en la historia de la lengua. En fases más tempranas del protoindoeuropeo, los casos por sí mismos probablemente eran suficientes para indicar el sentido, pero, mientras la fuerza de las terminaciones de caso se debilitó, los adverbios se usaron para otorgar mayor precisión. Estos adverbios, a partir de su asociación habitual con casos particulares, se volvieron preposiciones; pero además, muchos siguieron reteniendo su función como adverbios independientes.

8.4.2. Las preposiciones suelen usarse con el acusativo o con los casos oblicuos.

8.4.3. Algunos ejemplos de adverbios/preposiciones PIE habituales son:

ad, a, por, cerca de; cf. lat. ad, got. at.

ambhí, en ambos casos, alrededor de; cf. ind.ant. abhí, gr. amphi, amphis, lat. am, amb-, gal. ambi, ga.ant. imb-, AAA umbi (como en ing. by, al. bei).

ana, hacia; sobre, encima de. Cf. ind.ant. ána, gr. ánō, aná, got. ana, AEE na.

antí, frente a, frente. Cf. ind.ant. ánti, átha, gr. antí, lat. ante, got. and, lt. añt; hit. ḫanti.

apo, po, desde; fuera de. Cf. ind.ant. ápa, gr. apo, aps, apothen, lat. ab, abs, po- got. af, esl. po-.

apóteri, detrás de.

au-/we-, fuera de, lejos de. Cf. ind.ant. áva, vi-, lat. au-, uē-, gr. au, authi, autár, ga.ant. ó, ua, toc. -/ot-, AEE u.

dē/dō, desde, hacia. Cf. san. -d, lat. dē, ga.ant. dí, AEE -da. También está detrás de la forma del AAA zādal.

deks(í), en el lado derecho. Cf. san. dákṣiṇa-, lt. dēšinas, gr. deksiós, deksíteros.

ek(sí) (<*h1egh-s-), fuera de. Cf. gr. ek(s), lat. ex, gal. ex-, ga.ant. ess-.

ektós, excepto.

en(i)/ṇ, en. Cf. ind.ant. ni, nis, gr. en, ení, lat. in, got. in, lt. in, AEE on, vŭ.

enter, entre, dentro de, dentro; cf. san. antár, lat. inter, ga.ant. eter, AAA untar, alb. ndër.

entós, incluso, además.

epi, opi, pi, sobre, encima de, al lado de, en, hacia aquí, alrededor de, hacia. Cf. gr. epi, opi, pi, ind.ant. ápi, ave. áipi, lat. ob, op-, -pe, osc. úp-, gem. ap-, ep-, arm. ev, lt. ap-, ga.ant. iar, ía-, ei-, alb. épërë, etc.

eti, incluso, además; encima de. Cf. ind.ant. áti, átaḥ, at, gr. eti, lat. et, got. i þ, AEE otŭ.

kṇta, de, a lo largo de, abajo. Cf. hit. katta, gr. káta, ga.ant. cét, galés antiguo cant. Tal vez a partir de kom.

ko(m), junto, con; casi. Cf. lat. cum, ir. co, got. ga-.

meta, en medio de, con. Cf. gr. méta, got. mi þ, al. mit.

ṇdhos, ṇdher(í), abajo, debajo. Cf. ave. a ϑ airi, ind.ant. ádhaḥ, ádhara-, lat. infra, inferus, got. undar, gem. under-.

ṇdhi, más, encima de. Cf. ind.ant. ádhi, gr. éntha.

ni, hacia abajo, abajo, debajo. Cf. san. ní, AEE ni-zŭ, y también la palabra para ‘nido’, ni-sd-o- (a partir de sed-, sentar).

níteros, abajo, abajo de, inferior. Cf. san. nitáram, AAA nidar, ing. nether, etc.

obhi, bhi, en el medio; alrededor de, al lado de, hacia, etc. Cf. lat. ob ‘hacia, para’, ind.ant. abhi, ave. aiwi, got. bi.

ólteri, más allá de.

per(i), encima de, alrededor de, a través de. Cf. ind.ant. pári, gr. péri, lat. per, prus.ant. per, alb. për.

perti, por, por otra parte.

pos/posti/pósteri, detrás de.

poti, hacia, cf. ave. paiti, gr. póti.

pósteri, después.

postrōd, hacia atrás.

pra, al lado de.

prāi, en la parte delantera, frente, delante. Cf. AEE. prědŭ, lat. prae.

priteri, a lo largo de (al lado de).

pro, frente, de cara a; antes de; adelante, al frente. Cf. ind.ant. prá, gr. pró, lat. prōd-, ga.ant. ro-, got. fra (ing. from), prus.ant. pra, pro, lt. pra.

próteri, en frente de.

pros, antes de, adelante. Cf. san. purás, gr. páros. Tal vez se encuadre aquí el got. faúra (ing. for).

proti, (a través de) contra. Cf. san. práti, AEE protivŭ, gr. próti, pros.

rōdhí, a causa (de).

sni, sneu, sin. Cf. san. sanu-tár, toc. sne/snai, gr. áneu, lat. sine, ga.ant. sain.

sṇter(i), por separado, Cf. gr. áter, AAM sunder.

som, a la vez. Cf. san. sám, AEE sŭ, lt. sam-.

trās, trāntis, a través de. Cf. san. tirás, ga.ant. tar, lat. trans, ga.ant. tre. De la misma raíz es el got. þairh.

ud(sí), en lo alto. Cf. san. úd, AEE vy-, got. ūt (al. aus).

upér(i), sobre, encima de, más allá de. Cf. ind.ant. upári, gr. hupér, lat. s-uper. ga.ant. for, got. ufar, arm. (i) ver.

upo, debajo, abajo, abajo de. ind.ant. úpa, gr. hupó, lat. s-ub, ga.ant. fo, got. uf.

wī, por separado.

NOTA. Para más información ver, p.ej. <http://eprints.ucm.es/tesis/fll/ucm-t26697.pdf>.

8.5. Conjunciones

8.5.1. Las conjunciones, al igual que las preposiciones, están estrechamente relacionadas con los adverbios, y son casos de sustantivos, pronombres y adjetivos fosilizados, o sintagmas oscurecidos: como jod, un antiguo acusativo. La mayoría de las conjunciones están conectadas con adverbios pronominales, los cuales no siempre pueden ser referidos a sus formas de caso originales.

8.5.2. Las conjunciones conectan palabras, sintagmas u oraciones. Se dividen en dos categorías principales: coordinantes y subordinantes.

8.5.3. Las coordinantes son las más antiguas; conectaban construcciones coordinadas o similares. La mayoría solía colocarse detrás y normalmente funcionaban como palabras independientes. Son:

i. Copulativas o disyuntivas, implicando una conexión o separación del pensamiento así como de palabras; como -qe, y, -wē, o, toqe, además, joqe, atqe, y, itaqe, y además, neqe, ni, enim, y.

NOTA 1. Las partículas pospositivas se colocaban directamente tras la palabra (o como la primera palabra del sintagma o de la oración) que estaba siendo unida o disociada; -qe, puede ponerse una o dos veces; cf. Lat. arma uirumque canō, ‘le canto al hombre y a las armas’, lat. senātus populusque ‘el senado y el pueblo’, san. devśca ásurās ca, ‘Los Dioses y los Asuras’, gr. patḗr andrõn te theõn te ‘padre de dioses y hombres’. Lo mismo puede decirse para -we, cf. san. náktaṃ vā dívā vā, ‘durante la noche o durante el día’.

NOTA 2. Para la forma PIE neqe, compárese lat. ne-que, gr. οὕ-τε, arm. o-c, ga.ant. nó, nú, galés ne-u, bret.ant. no-u, alb. a-s, lic. ne-u, luv. na-pa-wa, y para el PIE mēqe, en griego e indoiranio, pero también en toc. ma-k y alb. mo-s. La forma paralela newe se encuentra en anatolio, indoiranio, itálico y los dialectos celtas.

ii. Adversativos, lo que implica una conexión de palabras, pero con un contraste en el pensamiento: como ma, pero, auti, o, autim, perti, si no, ati, sin embargo, ōd, y, pero, ektós, salvo.

NOTA. Las conjunciones adversativas con una cierta antigüedad son at(i) (cf. got. adh-, lat. at, gr. atár), (s)ma/(s)me (cf. hit., pal. ma, lid. -m, lic. me, gr. má, mé, mesap. min), auti (cf. lat. autem, aut, gr. aute, authis, autis, autár), ōd, y, pero (cf. ind.ant. ād, ave. (ā)at, lt. o, esl. a), etc. Por lo general, los idiomas IE más antiguos documentados usan las mimas conjunciones pospositivas como adversativas, siendo su valor semántico determinado por el contexto.

iii. Causales, presentando una causa o razón: como nam, porque.

iv. Ilativos, denotando una inferencia: como tori, por lo tanto, ar, en consecuencia, por eso, ita, swāi, por tanto, ṇdha, pues, s(w)eike, en consecuencia.

8.5.4. Las subordinantes conectan una oración subordinada o independiente con aquella de la que depende. Solían introducirse en PIE con oraciones de relativo. De entre las (infrecuentes) conjunciones que podrían haber tenido un valor subordinante se incluyen:

a. jō/jōd, cómo, aunque; jod/qod, de modo que; jāwod, con tal que; todas poseen un valor subordinante general, normalmente relativo, final o condicional.

NOTA. En cuanto a los frecuentes derivativos de la forma PIE jo, relacionada con el pronombre relativo, compárese para jod, qod, de modo que, san. yád, gr. hó, hóti, lt. kàd, lat. quod, got. þ at-ei; para jō, jōd, cómo, aunque, san. yd, ave. yā, gr. hō(s), mic. jodososi /jō-dōsonsi/ ‘puesto que darán’; para jāwod cf. san. yavt, gr. hẽos>héōs; para -jo (posiblemente reemplazado por -qe) hit. -a/-ya, toc. -/yo.

b. Condicional, indicando una condición o hipótesis; como mān, si, ei, en tal caso, nemān, a menos que, sēd, sni, aparte de.

NOTA. Para ei, posiblemente relacionada con i-, de ahí la forma jo, cf. got. -ei, gr. eí, AEE i, lat. s-ī.

c. Comparativo, lo que implica comparación así como condición; como mān, como si.

d. Concesivo, indicando una concesión o admisión; como eti, incluso, an, tal vez, au, mas, a pesar de, perom, además de.

NOTA. Para eti, incluso, y, cf. lat. et, gr. eti, puede que nasalizada ṇti en germánico und-, como en got., ing. and.

e. Temporal: como antí, prāi, antes de que, pos(ti), después de que.

g. Final, expresando un propósito; como uta, para que, ne, que no.

h. Causal, expresando una causa; como jodqid, porque.

8.6. Interjecciones

Las interjecciones son exclamaciones naturales de dolor, sorpresa, horror y así sucesivamente, y poseen una naturaleza onomatopéyica.

Las siguientes son las interjecciones más frecuentes en IE, sin tomar en consideración ejemplos puros de onomotopeyas como ¡cuac, cuac! y similares (de Beekes 1995, Mallory–Adams 2007):

ā (sorpresa, dolor); cf. san. ā, lt. (a)à, gr. ã, lat ā, ah, got. o.

ai (sopresa, lástima); cf. san. e, ai, ave. āi, lt. aī, ai, gr. aí, aiaĩ, lat. ai.

bhā, ciertamente; cf. ave. bā(t), lt. bà, gr. phḗ.

bheu, bhū (dolor); cf. gr. pheu, phū, lat. fū, fī.

ē (exclamación, partícula de vocativo); cf. san. , lt. é, gr. ẽ, lat. eh (ē-castor ‘por Cástor’); tal vez el AAA nein-ā ‘oh no’;

ō (exclamación, partícula de vocativo); cf. gr., lat. ō, ga.ant. á, a, lt., got. o, ing. oh.

eheu (queja); cf. san. aho, lat. eheu.

ha (sorpresa); cf. san. ha, gr. hā, lat. hā, AAM ha.

ha ha (risa); cf. san. ha ha, rus. xa xa, gr. hà há, lat. hahae, AAN ha ha. Compare khákhatnos, risa, y el verbo khákhati, cf. san. kákhati, EE xoxotati, arm xaxank ‘risa’, gr. kakházō, lat. cachinnō, AAA kachazzen, sugiriendo que uno se habría reído en época temprana PIE de forma kha kha! (Beekes 1995).

wai! aflicción, ¡ay! (dolor/pesar); cf. lv. wai, arm. vay, lat. vae, ga.ant. fáe, galés gwae, got. wai, ing. woe, lat. vae victis ‘ay de los vencidos’.

PartE III

SIntaxIS

Al igual que Pāṇini, no hemos realizado – y puede que no podamos realizar – una selección convencional apropiada de sintaxis IE, ya que “hacerlo de manera explícita e incontrovertible sería difícil en cualquier idioma, obteniendo distintas maneras de expresar una misma idea y varias formas de expresar ideas próximas entre sí” (Coulson 2003). De todas formas, hemos recopilado algunos estudios sobre sintaxis PIE, con ejemplos documentados en los dialectos más antiguos, de tal manera que los medios de expresión naturales del protoindoeuropeo - sus principios y parámetros (Chomsky-Lasnik 1993) – queden expuestos de manera apropiada, para que el lector adopte las pautas correctas.

El compendio más exhaustivo disponible sobre morfosintaxis PIE es el escrito por Matthias Fritz en Indo-European Linguistics (Michael Meier-Brügger, 2003), pp. 238-276.

El trabajo más exhaustivo, con amplias referencias sobre la sintaxis de la oración sigue siendo todavía el realizado por Winfred Philipp Lehmann Proto-Indo-European Syntax (1974). Éste ha sido publicado online de manera gratuita por la Universidad de Texas en Austin – Centro de investigaciones lingüísticas <http://www.utexas.edu/cola/centers/lrc/books/pies00.html>.

Entre algunos de los excelentes trabajos recientes sobre sintaxis encontramos el realizado por Benjamin W. Fortson IV Indo-European Language and Culture (2004), pp. 137-153, y James Clackson Indo-European linguistics (2007), pp. 157-186.

Sus textos se han adaptado para esta gramática, omitiendo comentarios especializados, referencias a artículos académicos, o las fuentes de ejemplos en los distintos antiguos idiomas IE, para que el lector interesado en profundizar en tal información sobre sintaxis IE lea los trabajos originales.

Colección de textos organizada y adaptada por Carlos Quiles.

9. Morfosintaxis

9.1. Morfosintaxis verbal

Además de su sentido léxico, el verbo finito consta de categorías gramaticales, las cuales están a su vez compuestas de las siguientes cinco dimensiones: persona, número, modo, tiempo-aspecto, y diátesis.

Existen tres categorías para el número (singular, dual y plural), cuatro modos (indicativo, imperativo, subjuntivo, optativo), tres tiempos-aspectos (presente, aoristo, perfecto), y tres voces (activa, media, pasiva).

9.1.1. Persona

1. Existen tres dimensiones en la persona, clasificadas según los gramáticos clásicos: en el singular, la primera persona indica el hablante; la segunda, la persona a la que le habla; y la tercera, aquella sobre la que se habla.

La primera persona hace referencia a un objeto considerado como animado, tanto si es humano como si no. La segunda persona hace referencia al ser u objeto que escucha. La tercera persona puede indicar seres vivos u objetos.

La 1ª plural puede indicar la existencia de más de un hablante, y la 2ª plural, la de más de un oyente, pero ambos podrían hacer referencia al hablante u oyente como grupos (M. Fritz 2003).

NOTA. “La distinción entre la primera persona plural inclusiva (‘nosotros’, es decir, incluyendo al hablante, a su grupo y al oyente) y la primera persona plural exclusiva (‘nosotros’, es decir, el hablante y su grupo, sin la inclusión del oyente) no puede ser reconstruida como protoindoeuropea. Ésto que es cierto para el plural, también es aplicable para el dual” (M. Fritz 2003)

9.1.2. Tiempo-aspecto y modo

Tiempo-aspecto

El sistema de tiempo-aspecto protoindoeuropeo presenta tres formaciones habituales: tema de perfecto o estativo (expresando un estado de existencia), tema de presente o imperfectivo (que presentan acciones en curso, habituales o repetidas), y tema de aoristo o perfectivo (presentando una acción finalizada o acciones vistas como un proceso completo). En el modo indicativo el tema de presente o imperfecto se conjugaba en dos tiempos: presente y pasado.

NOTA. En el periodo post-protoindoeuropeo, existieron, además de en los idiomas que continuaron con el uso del subjuntivo, varias formas de expresar acciones futuras, incluyendo una nueva formación de tema de futuro, v.i. §7.4.2. El futuro perifrástico se expresaba mediante un verbo auxiliar, normalmente con el significado de “llegar a a ser” en el IE noroccidental, mientras que el hitita utilizaba “venir” o “ir” (cf. Hitt. uwami/paimi) + presente. El védico presentaba una forma en -tar- (nomen agentis) + cópula.

Ejemplos (Fritz 2003):

a) Presente: lat. aperiuntur aedes ‘la casa está abierta’; gr. nóston dízdnai meliēdéa ‘anheláis el dulce regreso a casa’, ved. dákṣiṇśvam dákṣiṇā gṃ dadāti ‘el dáksina ofrece un caballo, el dáksina ofrece una vaca’.

b) Imperfecto: lat. nam ego ibam ad te ‘porque venía hacia ti’; gr. mála gàr kraterōs emákhonto ‘porque luchaban muy duro’.

c) Aoristo: gr. tón rh’ ébale prō̃tos ‘fue él quien golpeó primero’; ved. rayíṃ ca putrm̐ś cādād ‘dio riquezas e hijos’.

d) Perfecto: lat. servos es, liber fuisti ‘eres esclavo; has sido libre’; gr. kakà dè khroḯ eímata eĩmai ‘llevé sobre mí un mal vestido’; ved. apó rireca ‘descargó el agua’.

Indicativo

El indicativo se usa con enunciados a los que el hablante concede validez: mediante el uso del indicativo, el hablante le da a su declaración el carácter de un auténtico enunciado. Si los contenidos de la declaración se corresponden o no con la realidad, no es, por supuesto, seguro (M. Fritz 2003).

Ejemplos – gr. epí khthonì baínei ‘se dirige hacia tierra’; Ved. candrámā apsvàntár  suparṇó dhāvate diví ‘la hermosamente alada luna recorre el agua a través del cielo’.

Imperativo

Según M. Fritz (2003), el imperativo mantiene un lugar especial en el paradigma verbal, “parecido a aquel ocupado por el vocativo en el paradigma nominal, el cual se dirige igualmente al oyente, y con el que el imperativo comparte la característica formal de tener una forma singular compuesta del tema sin terminación, sin muestra de su conexión con la oración.”

Ejemplos – lat. habe bonum animum ‘ten buena disposición’; gr. áll’ áge mímnete pántes ‘venid ahora, quedaos’; Ved. tm̐ indra sáhase piba ‘Bebe esto, oh Indra, para (tener) fuerza’.

Subjuntivo y Optativo

“Según las investigaciones de Delbrück sobre nociones fundamentales (Ai. Syntax 1888), el modo subjuntivo expresa una voluntad, mientras que el modo optativo expresa un deseo. Es importante señalar que la voluntad o el deseo (según sea el caso) es el del hablante, y no el del objeto, o, más exactamente, el del actor que es designado mediante la forma nominativa. El deseo del sujeto se expresó en un primer momento mediante su propia forma verbal derivativa, llamada desiderativo” (M. Fritz 2003).

1. El subjuntivo, que originalmente indicaba el futuro, tiene tres funciones principales (Mendoza 1998):

- En su función volitiva, señala la voluntad del hablante; como en gr. mḗpō ekeîse íōmen lit. ‘que todavía no debemos ir allí’; ved. sá devn éhá vaksati lit. ‘(que) debe traer a los dioses aquí’.

- En su función deliberativa, indica las reflexiones del hablante; como gr. pē̑i gàr… íō lit. ‘¿a dónde iré entonces?’; ved. kath mahé rudríyāya bravāma lit. ‘¿cómo hablaremos de parte de la gran corte de Rudra?’.

- En su función prospectiva, sirve para expresar cosas que tendrán lugar en el futuro; como en gr. ei de’ ke mḕ dṓōsin, egṑ dé ken autos hélōmai ‘si Ptc. Ptc. no me lo dan (a mí), yo Ptc. Ptc. mismo (lo) tomaré’.

Según M. Fritz (2003), “el subjuntivo se usa para expresar su voluntad cuando considera que está dentro de su capacidad para llevar a cabo la acción verbal. Una declaración de voluntad en sentido estricto solo es posible cuando el hablante tiene una influencia directa sobre los acontecimientos, de tal modo que lo que se desea también puede llevarse a cabo. Esto implica que una auténtica expresión de voluntad solo puede estar en la primera persona singular, mientras que el resto de casos son demandas. Si la primera persona del subjuntivo es considerada una petición formulada por uno mismo, una conexión con la segunda y la tercera personas de subjuntivo es posible cuando el hablante no tiene una influencia directa en la consecución de la acción verbal, de tal manera que la declaración solo puede considerarse como una petición. Una conexión más se puede hacer con la 1ª persona plural, con la que el hablante comunica su propia voluntad, al tiempo que dirige una petición a otras personas.”

Ejemplos (Fritz 2003):

a) 1 sg.: lat. quod perdundumst properem perdere ‘que puede perderse, me daré/quiero darme prisa y perderme’; gr. áll’ áge oí kaì egṑ dō̃ kseínion ‘así que le daré/quiero darle un regalo de bienvenida’; ved. purāṇ vāṃ vīryā̀ prá bravā jáne, ‘anunciaré/quiero anunciar tus hazañas tempranas a todo el mundo’; ved. prá nú vocā sutéṣu vām ‘A causa de la presión, os anunciaré/quiero anunciar en consecuencia las heroicas hazañas a ambos’.

b) 1 pl.: gr. nũn dè mnēsṓmetha dórpou ‘ahora pensaremos/queremos pensar en la comida’; ved. svastáye vāyúm úpa bravāmahai ‘Invocaremos/queremos invocar a Vaayu para garantizarnos la prosperidad’.

c) 2ª persona: lat. taceas ‘debes permanecer en silencio’; ved. abh ṣú naḥ sákhīnām avit jarit r̥̄nm satám bhavāsi ūtíbhiḥ ‘tú, oh auxiliar de los amigos del cantante, nos protegerás/deberías protegernos bien con la ayuda de cientos’.

d) 3ª person: lat. sed uti adserventur magna diligentia ‘pero ellos deberían ser protegidos con gran cuidado’; gr. oú gár tís me bíēi ge hekṑn aékonta díētai ‘Porque nadie me obligará/debería obligarme a marcharme contra mi voluntad’; gr. kaí poté tis eípēisi kaì ópsigónōn anthrṓpōn ‘y un día, incluso uno de los descendientes (lo) dirá’; ved. sá sunvaté ca stuvaté ca rāsate ‘quien premiará/debería premiar tanto al que hostiga, como al que estima’; ved. sá no víśvāni hávanāni joṣad ‘Aquél hombre será amable y registrará todos nuestros sacrificios’.

2. El optativo, que en origen señalaba posibilidad, tenía tres funciones (Mendoza 1998):

- Una función desiderativa, expresando el deseo del hablante; como en gr. eíth hōs hēbṓoimi lit. ‘Ojalá fuese joven’; ved. ahám prathamáḥ pibeyam lit. ‘quiero ser el primero en beber/me gustaría beber en primer lugar’.

- Una función exhortativa; como en gr. kē̑rúks tís hoi hépoito lit. ‘que le acompañe algún mensajero’.

- Una función potencial que expresa posibilidad o potencialidad; como en gr. nûn gár ken héloi pólin lit. ‘en realidad ptc., ahora podría apoderarse de la ciudad’.

Según M. Fritz (2003), “cuando se utiliza el optativo para expresar un deseo, el hablante señala que no es capaz de realizar directamente la acción verbal. El optativo demuestra ser más uniforme que el subjuntivo, dado que en su función cupitiva, el optativo, con independencia de la categoría de persona, siempre indica un mero deseo del hablante, a pesar de su influencia sobre la realización de la acción verbal.”

Ejemplos de la función potencial: lat. nec me miserior femina est neque ulla videatur magis ‘no existe mujer más desdichada que yo, y lo más probable es que jamás exista’; lat. roget quis ‘uno podría preguntar(se)’; gr. oú tis keínon anḕr alalḗmenos elthṑn’ alléllōn peíseie gunaĩká te kaì phílon huión ‘un hombre, que viaja con noticias sobre ese asunto, no podría convencer ni a su hijo ni a su mujer’; ved. víśvo devásya netúr márto vurīta sakhyám ‘cada mortal posiblemente desearía la amistad del dios principal’.

Ejemplos de la función desiderativa:

a) 1ª persona: gr. nũn dè kléos esthlón apoímēn ‘y ahora me gustaría obtener noble fama’; ved. víśvābhir gīrbhír abhí pūrtím aśyām ‘me gustaría realizarme a través todas las canciones’; ved. syméd índrasya sármani ‘nos gustaría estar bajo la protección de Indra’.

b) 3ª persona: lat. ut illum di deaeque senium perdant ‘aquél es el anciano a quien los dioses y diosas les gustaría arruinar’; gr. humĩn mèn theoì doĩen ‘de hecho, a los dioses les gusta otorgar dones’; gr. all’autou gaĩa mélaina’ pãsi khánoi ‘la negra tierra debería abrírsenos a todos precisamente aquí’; ved. deváṃ vo devayajyáyāgnim īḷīta mártyaḥ ‘el mortal debería rezar a tu dios Agni con veneración’.

En términos de contenido, la similitud entre la función prospectiva del subjuntivo y la función potencial del optativo es evidente si comparamos el gr. kaí poté tis eípēisin ‘algún día, alguien dirá’ y gr. kaí poté tis eípoi ‘algún día, alguien con toda probabilidad dirá’.

9.1.3. Voz

1. Las voces activa y media se distinguen formalmente por sus terminaciones, v.s.

NOTA. Según Fortson (2004), “según el uso gramatical tradicional, la voz activa implica que el sujeto está realizando la acción en lugar de ser sobre quien se actúa, mientras que la voz media implica que el sujeto está tanto actuando sobre sí mismo o está en alguna otra parte “interna” de la acción. Esta guía aproximada funciona razonablemente bien con aquellos verbos que puedan conjugarse en cualquier voz (…) Pero en otros muchos casos, la distinción entre las declinaciones de las voces activa y media era una cuestión puramente formal: existían algunos verbos que se declinaban únicamente en la voz activa mientras que otros sólo lo hacían en la voz media, sin que existiese una clara diferencia en su significado. Los verbos que únicamente poseen una flexión media suelen denominarse verbos medios. (Aquellos estudiantes familiarizados con el latín pueden pensar en estos verbos como los equivalentes de los verbos deponentes latinos - activos en su sentido pero poseyendo únicamente terminaciones pasivas, que proceden históricamente de la voz media PIE).”

Para Clackson (2007): “Mediante la combinación de las funciones de la voz media en oposición a las de la voz activa y a la semántica de los temas léxicos con los que suele asociarse la voz media, podemos decir algo acerca del uso prototípico de la voz media, que parece depender de cómo el hablante ve el rol semántico del sujeto. La voz media es la voz usada para indicar que el sujeto se ve afectado de cierta manera por la acción verbal. De esta forma, para los verbos transitivos la voz activa normalmente representa al sujeto como el actor, y la voz media lo representa como quien es sometido a la acción del verbo. Para los verbos intransitivos, la voz media se prefiere cuando existe la noción de control sobre la acción verbal (de aquí la flexión media de ‘pensar’ y ‘hablar’), pero si el verbo indica un acontecimiento o acción en la que el participante no puede tener el control, se utiliza la voz activa (como sucede con ‘ser’, ‘vomitar’ y ‘esperar’).”

2. La función de la categoría ‘pasiva’, que aparece en muchos idiomas IE, pero que no existía como categoría gramatical en protoindoeuropeo, se realizaba mediante la voz media (Fritz 2003, Fortson 2004, Clackson 2007). Todas aquellas lenguas IE que presentan la voz pasiva formaron dicha voz de con independiente las unas de las otras (Fritz 2003).

9.2. Morfosintaxis verbal

9.2.1. Nominativo

Según M. Fritz (2003), el nominativo “muestra el tema de la oración que, en una oración no marcada, se sitúa en posición inicial de la oración. Otros elementos de la oración también aparecen tematizados cuando aparecen en posición inicial, la cual, en la oración no marcada, se reserva para el sujeto.”

“El nominativo protoindoeuropeo no presenta al sujeto de una acción en el sentido lógico, sino más bien en el sentido que para el observador es la base y también el punto intermedio de la acción que es expresada por el verbo” (Delbrück 1879).

El mismo concepto de sujeto es en sí mismo difícil de comprender; para H.-J. Sasse es “una relación sintáctica con las funciones semántica y pragmática … el elemento de la oración que es señalado como sujeto posee una doble función ya que es al mismo tiempo pragmática (como indicador del asunto de la oración) y semántica (como un identificador del agente). Esta doble función queda reflejada en sus características sintácticas (Sasse, 1982).

9.2.2. Vocativo

Según M.Fritz (2003), el vocativo es la forma nominal usada para dirigirse al oyente. Existe un solo vocativo distintivo en singular, e incluso en ese caso, en no todos los paradigmas nominales aparece una forma vocativa separada. Donde no existe un vocativo separado, su función la realiza el nominativo. Lo mismo sucede cuando aparecen juntas dos acciones para dirigirse a alguien: mientras que la primera la encontramos en vocativo, la segunda lo hace en nominativo. – Ejemplos: Gr. Zdeũ páter…Ēéliós th’ ‘Oh padre Zeus (voc.) … y Helios (nomin.)’; ved. ágna índraś ca ‘Oh Agni (voc.) e Indra (nomin.)’.

NOTA. Sobre la construcción vyav índraśca, Fortson (2004): “Aparentemente era una norma de la gramática PIE que cuando aparecían juntos dos vocativos, aquel que precedía la conjunción se ponía en caso nominativo en lugar de en vocativo. Casi todos los ejemplos similares proceden del védico, como en el sintagma vyav índraś ca “oh Indra y Vaiú” de donde toma el nombre esta construcción. En este ejemplo, el nombre del dios Vaiú aparece en vocativo pero el de Indra lo hace en nominativo, por preceder a la conjunción ca ‘y’. El único ejemplo fuera del indoiranio lo encontramos en el antiguo pasaje de la Ilíada que hemos visto más arriba, Zdeũ páter…Ēéliós th’.

i. El elemento vocativo en la oración no recibe acentuación. – Ejemplo: ved. asmé ū ṣú v ṛ ṣaṇā mādayethām ‘Disfrutad con agrado, héroes ambos, en nuestra compañía’.

ii. En el antiguo índico, cuando el vocativo formaba una oración en sí misma, y aparece por tanto en posición inicial, recibe entonación, con independencia de su acentuación nominal normal, en la primera sílaba, es decir, en la primera sílaba de la oración. En este caso, la entonación es de tipo oracional en lugar de léxica. – Ejemplo: ved. dévā jvata ‘¡Dioses! ¡Vivid!’

9.2.3. Acusativo

Según M. Fritz (2003), el acusativo tiene las siguientes funciones:

a) Acusativo de dirección: expresa que la acción verbal tiene una orientación espacial; como gr. érkhesthon klisíēn ‘volved ambos a vuestra tienda’; Gr. hósoi keklḗato boulḗn ‘quienes fueron convocados para consulta’; ved. yad múkhaṃ gachaty áthodáraṃ gachati ‘si va a la boca, luego va al estómago’.

b) Acusativo de extensión: es más utilizado para expresar una extensión espacial o cronológica; lat. noctem in stramentis pernoctare ‘pasar una noche sobre rastrojos’; gr. douròs erōḗn ‘a tiro de lanza’; gr. kheĩma ‘en invierno’; ved. saptádaśa pravyādhn ājíṃ dhāvanti ‘recorren una distancia de diecisiete veces la distancia de un tiro’; ved. só asvatthé saṃvatsarám atiṣṭhat ‘permaneció en el higuera sagrada durante un año’.

c) Acusativo de relación: expresa la relación de la acción verbal con un referente sin que tenga un sentido espacial; como lat. indutum…pallam ‘ataviado con un vestido’; gr. melaíneto dè khróa kalón ‘y su bonita piel enrojeció’; ved. nàinaṃ k ṛ tāk ṛ té tapataḥ ‘ni lo hecho, ni lo desecho ofendieron a éste’.

d) Acusativo objeto: señala el objeto directo en el caso de los verbos transitivos; como en ved. jíghran vái tád ghrātávyaṃ ná jighrati ‘oliendo de verdad, huele lo que no debería oler’.

e) Acusativo de contenido: usado cuando los contenidos de un verbo se expresan adicionalmente a través de un nombre que aparece en acusativo; como en lat. quod bonis bene fit beneficium ‘cuyo acto de caridad está encaminado al (a obtener) beneficio’; gr. álloi d’ ámph’ állēisi mákhēn emákhonto néessin ‘aquí y allá libraron la pelea por los barcos’; ved. yád ymaṃ ynti vāyúbhiḥ ‘cuando parten de viaje con los vientos’.

9.2.4. Instrumental

Según M. Fritz (2003), el caso instrumental señala aquello que acompaña a la actividad verbal. Este significado constituye la base sobre la que se han desarrollado otros sentidos:

a) Instrumental de acompañamiento: en el caso de una persona, señala que una persona realiza, o ayuda a realizar la acción; como en lat. postquam utrimque exitum est maxuma copia ‘después de marchar en gran número por ambas partes’; gr. enthád’ hikáneis nēí te kaì hetároisi ‘llegas con el barco y con los compañeros’; ved. devó devébhir  gamat ‘el dios debería venir aquí con (acompañado por) los dioses’; ved. víśvair ū’mebhir  gahi ‘ven aquí con todos los asistentes’; ved. divá stave duhit gótamebhiḥ ‘la hija de los cielos es estimada por los gótamas’.

b) Instrumental de medio: en caso de los objetos inanimados, el instrumental indica el medio mediante el cual se realiza la acción verbal; como en lat. neque etiam queo / pedibus mea sponte ambulare ‘e incluso no puedo ni pasear independientemente a pie’; lat. vehimur navi ‘navegamos en barco’; gr. kephalē̃i kataneúsō ‘asentiré con la cabeza’; gr. péteto pnoiē̃is anémoio ‘voló con un soplo de aire’; ved. śatáṃ cákṣāṇo akṣábhiḥ ‘el dios que ve con cien ojos’; ved. nāvéva yntam ‘como a los que van en barco’.

c) Instrumental de itinerario: lat. nemo ire quemquam publica prohibet via ‘nadie impide a otros de pasear por la vía pública’; lat. terra marique ‘por tierra y mar’; ved. antárikṣeṇa pátatām ‘el cual vuela por el aire’; ved. éhá yātam pathíbhir devaynaiḥ ‘viene de esta manera por caminos divinos’; ved. mitrásya yāyām path ‘seguiré el camino de Mitra’.

d) Instrumental de constitución: lat. amphoram defracto collo ‘un ánfora con el cuello roto’; mic.ti-ri-po e-me po-de i.e. tripos hemē podē ‘un trípode con una pata’; ved. dym iva st ŕ̥bhiḥ ‘como el cielo estrellado’.

e) Instrumental de circunstancias acompañantes: señalando las circunstancias temporales, el instrumental guarda parecido con el locativo temporal; como en gr. tetiēóti thumō̃i ‘con ánimo preocupado’; gr. phthóngōi eperkhómenai ‘aproximándose con ruido’; ved. út sū́ryo jyótiṣā devá éti ‘asciende el sol divino con su luz’; ved. índram  viśa b r̥hat ráveṇa ‘dirigirse a Indra con estruendo’.

f) Instrumental de razón: lat. nam mihi horror membra misero percipit dictis tuis ‘a causa de tus palabras el miedo se apodera, pobre de mí, de mis extremidades’; gr. gēthosúnēi ‘out of joy’; skr. sá bhīṣ ní lilye ‘se escondió aterrorizado’.

g) Instrumental de comparación: lat. qui omens homines supero antideo cruciabilitatibus animi ‘Yo, que puedo sustituir a cualquier hombre, les supero por mi corazón atormentado’; gr. eurúteros d’ ṓmoisin ‘sin embargo, es más ancho que los hombros’.

9.2.5. Dativo

Según M. Fritz (2003), el dativo se utiliza como:

a) Dativo de relación: cuando se usa para señalar a gente, el dativo indica al actor o actores que reciben (acción; objeto dativo [indirecto]) o poseen (estado; dativo posesivo); como en lat. nullan tibi lingua est? ‘¿no tienes lengua?’; lat. tibi me exorno ut placeam ‘Me arreglo para agradarte (a ti)’; lat. quoniam vox mihi prope hic sonat? ‘así que, ¿qué voz me suena (para mí) tan cerca?’; lat. nunc tibi amplectimur genua ‘ahora te cogeremos las rodillas’; lat. mihi quidem atque oculis meis ‘de hecho es para mí y mis ojos’; gr. hoí d’ ḗnteon allḗloisin ‘y se encontraron el uno al otro’; gr. tō̃ide d’ egṑn autòs thōrḗksomai ‘y para esto me armaré yo mismo’; gr. autoùs dè helṓria teũkhe kúnessin ‘y los entregó como presas a los perros’; gr. mēdé moi hoútōs’ thũne ‘no me dirijas tu rabia’; gr. toĩsi dè thumòn enì stḗthessin órine ‘y les azuzó el ánimo en su pecho’; gr. daímosin eĩnai alitrós ‘ser para los dioses un pecador’; ved. dádhāti rátnaṃ vidhaté…mártyāya ‘repartió riquezas al devoto mortal’; ved. devn devayaté yaja ‘hacer un sacrificio a los dioses por el adorador de los dioses’; ved. átithis crur āyáve ‘un querido invitado para el hijo de Ayú’.

b) Dativus finalis: cuando se aplica a nombres abstractos, el dativo indica que el nombre es el objetivo de la acción; como en lat. ut quaestui habeant male loqui melioribus ‘lo que ellos obtienen como beneficio, es hablar mal de sus superiores’; lat. khármēi prokaléssato ‘incitó a la batalla’; ved. ūrdhvás tiṣṭhā na ūtáye ‘permaned erguidos para afianzarnos.

9.2.6. Ablativo

Según M. Fritz (2003), el ablativo expresa el lugar de origen de la acción verbal. En consecuencia, el ablativo se presenta principalmente cuando un locatum se mueve, o es movido, de un relatum. Entre sus funciones se encuentran:

a) Ablativo de lugar de origen: hace referencia a una idea espacial, relacionada con la separación, la cual es acompañada por un movimiento que aleja; como en lat. primus cubitu surgat ‘en primer lugar se levanta de la cama’; lat. cunctos exturba aedibus ‘sácalos a todos de casa’; gr. neō̃n mèn ekhṓrēsan ‘se retiraron de los barcos’; gr. ouk án dḕ tónd’ ándra mákhēs erúsaio ‘¿no podrías sacar a este hombre del combate?’; ved. īyúr gvo ná yávasād ágopāḥ ‘iban desde el campo como vacas sin vaquero’; ved. tváṃ dásyūm̐r ókasa agna ājaḥ ‘tú, oh Agni, expulsa a los Dasyus de su tierra natal’.

b) Ablativus originis: se usa para indicar a un objeto en relación a otro con el que es comparado y con el cual difiere; como en lat. quo de genere natust ‘de cuya familia es originario’; ved. śukr k r̥ṣṇd ajaniṣṭa ‘el que brilla nació de la oscuridad’; ved. ásataḥ sád ajāyata ‘la existencia procede de la no existencia’.

c) Ablativus separativus: gr. oút’ oũn esthē̃tos deuḗseai ‘y no carecerás de ropajes’; gr. mēdé m’ éruke mákhēs ‘no me retengas de la batalla’.

d) Ablativus comparationis: lat. levior pluma est gratia ‘el agradecimiento es más ligero que una pluma’; gr. eĩo khérēa mákhēi ‘es peor que él en la batalla’; gr. polú glukíōn mélitos ‘mucho más dulce que la miel’; ved. svādóḥ svdīyo ‘más dulce que los dulces’; Ved. sáhasaś cid sáhīyān ‘incluso más vigoroso que el más fuerte’.

9.2.7. Genitivo

Según M. Fritz (2003), el genitivo tenía las siguientes funciones:

a) Partitivo: en su sentido radical partitivo el genitivo expresa la referencia a una parte del sustantivo en el caso genitivo; como en lat. modius…salis ‘una cucharada de sal’; gr. lōtoĩo phagṓn ‘comedor de loto’; gr. ēoũs ‘por la mañana’.

b) Genitivus qualitatis: lat. lauri folia ‘hojas de laurel’; gr. kṓpē d’ eléphantos epē̃en ‘tenía un mango de marfil’.

c) Genitivus possessivus: lat. patris amicus ‘el amigo del padre’; gr. Diós Ártemis ‘Artemisa (hija) de Zeus’; gr. patrós d’eím’ ágathoĩo ‘y yo soy (hijo) de padre noble’.

d) Genitivus relationis: se usa en las comparaciones para indicar aquello con lo que se compara; como en lat. monstri … simile ‘parecido a un milagro’; gr. ḕ trípodos peridṓmethon ēè lébētos ‘los dos apostamos por un trípode y un cuenco’; gr. ḗpsato goúnōn ‘se tocó la rodilla’.

El genitivo podía reemplaza a otros casos sin expresar el significado de estos; conlleva un sentido partitivo adicional al significado que el caso esperado habría tenido.

9.2.8. Locativo

Según M. Fritz (2003), el locativo tenía los siguientes usos:

a) Locativo de lugar: el sentido de lugar del locativo no se limita a una parte concreta del objeto, sino que puede hacer referencia a su interior, exterior, o entorno; lat. homo idem duobus locis ut simul sit ‘que el mismo hombre debe estar en dos lugares a la vez’; gr. aithéri naíōn ‘viviendo en el cielo’; gr. ésti dé tis nē̃sos méssēi alí ‘existe una isla en medio del mar’; gr. óreos koruphē̃i ‘en la cima de la montaña’; gr. eũt’ óreos koruphē̃isi Nótos katékheuen omíkhlēn ‘como cuando Notos (=el viento del sur) hace descender la niebla desde lo alto de la montaña’; ved. mádhye … samudré ‘en medio del mar’; ved.  yó víśvāni vryā vásūni hástayor dadhé (lit. quien todos deseables-AC. bienes-AC. mano-LOC-DU poner-PERF-3-sg-med.) ‘el que retiene todos los tesoros que uno podría desear tener en sus propias manos’; ved. áhann áhim párvate śiśriyāṇám ‘hirió al dragón que había habitado en la montaña’; ved. párvatasya p r̥ṣṭhé ‘en la parte posterior de la montaña’; ved. sárasvatyāṃ revád agne didīhi ‘oh Agni, brilla de manera hermosa sobre (el río) Sarasvati’; ved. tásmin ní jahi vájram ‘¡golpéale con la porra!’.

b) Locativus temporalis: cuando el nombre hace referencia a, por ejemplo, una unidad de tiempo, el uso del locativo revela la metáfora espacial original que subyace al concepto de una relación temporal; como en lat. tempore uno ‘en el pasado’; gr. ṓrē ‘en primavera’; gr. ḗmati tō̃i ‘en este día’; ved. yáṃ devsas trír áhann āyájante ‘a quien los dioses convocan tres veces al día’.

c) Locativus conditionis: la idea espacial puede trasladarse a diversas circunstancias; como en ved. vidáthe santu devḥ ‘los dioses deberían estar presentes en el sacrificio’; ved. víśve devā havíṣi mādayadhvam ‘todos vosotros, dioses, os divertís en las libaciones’.

9.2.9. Formas de caso: Elementos adverbiales

Se encuentra una gran variedad de formas de caso no obligatorias, como puede determinarse de los estudios sobre las flexiones sustantivas y sus usos. Se identifican cinco grupos de elementos adverbiales: (1) circunstancia, propósito, o resultado; (2) tiempo; (3) lugar; (4) modo; (5) medio (Lehmann 1974).

Circunstancia, propósito o resultado

Las formas adicionales de caso pueden usarse para indicar el propósito, resultado, o circunstancias de una acción. Así, p.ej. el instrumental san. m r̥ḷáyā naḥ suastí ‘Ten piedad de nosotros por nuestro bienestar’ (Lehmann 1974).

El dativo solía utilizarse en este sentido, como en la forma infinitiva del san. prá ṇa yur jīváse soma tārīḥ ‘Amplía nuestros años, soma, por nuestra vida [para que podamos vivir más]’; hit. nu-kan mNana-Luin kuin DUMU.LUGAL ANA mNuwanza haluki para nehhun ‘y el príncipe NanaLUiš a quién envié a Nuwanza para transmitirle el mensaje’ donde aparece el sustantivo hitita haluki ‘mensaje’ en dativo (Raman 1973).

Cuando está involucrado un sustantivo animado, el uso del dativo ha sido etiquetado como objeto directo; como en san. riṇákti k r̥ṣṇ raṛuṣya pánthām (lit. cede negro a-rojo camino) ‘La negra noche le cede el paso al rojo sol’.

NOTA. Como estos ejemplos pueden indicar, el dativo, al igual que los demás casos, debe ser interpretado en referencia a las propiedades léxicas del elemento verbal.

Tiempo

Un segmento adverbial indica en la oración el momento en el que algo ocurre. Los casos en cuestión son varios, como en san. dívā náktaṃ śárum asmád yuyotam ‘Protégenos de las flechas día y noche’. La forma nominal dívā ‘por el día’, la cual puede cambiar la acentuación no es una forma instrumental sino una forma adverbial fuera del paradigma, y el acusativo náktaṃ ‘durante la noche’ difiere en su significado. El instrumental, al igual que el locativo, hace referencia a un momento puntual, aunque dicho “punto” puede prolongarse; el acusativo, hace referencia a un periodo de tiempo. Los distintos casos otorgan, en consecuencia, distintos sentidos a los sustantivos marcados con la categoría léxica tiempo (Lehmann 1974).

Lugar

Según Fritz (2003), “Los casos protoindoeuropeos con sentido de lugar son el locativo, el acusativo y el ablativo. Estos casos indican una relación espacial entre dos objetos, lo cual incluye tanto lugares (que son objetos concretos) como acciones (en las que participan personas u objetos concretos). El locativo simplemente organiza de manera espacial. Con el acusativo y el ablativo, el concepto de dirección entra en juego, con cada uno señalando una dirección opuesta: El acusativo indica que la acción verbal se orienta hacia el objeto de referencia; el ablativo señala que la acción verbal se aleja del objeto de referencia. Estas dimensiones de lugar sirven por tanto – en un proceso de transferencia que es en sí miso el resultado de una reflexión cognitiva – tanto para describir relaciones temporales como otras circunstancias.”

A. El acusativo señala el objetivo de una acción, como en lat. Lat. Rōmam īre ‘ir a Roma’, hit. tuš alkištan tarnahhe ‘dejo libres a aquellos (pájaros) en la rama’ (Otten and Souček 1969).

B. El instrumental señala el lugar “sobre el cual se desarrolla una acción” (Macdonell 1916): sárasvatyā yānti ‘marchan a lo largo del Sarasvatī’.

C. El ablativo indica el punto de inicio de una acción: sá ráthāt papāta ‘se cayó de su carro’; y en el siguiente ejemplo del idioma hitita (Otten and Souček 1969): iššaz (š)mit lālan AN.BARaš [d]āi ‘Les arranca la lengua de hierro de sus bocas’.

D. El locativo señala un punto en el espacio, p.ej. san. diví ‘en el cielo’ o el locativo kardi ‘en el corazón’, en el siguiente ejemplo hitita (Otten and Souček): kardi-šmi-i̯a-at-kán dahhun ‘Y me llevé esa [enfermedad que se encontraba] en tu corazón’.

Los sustantivos que tienen características léxicas de lugar y de tiempo pueden usarse en la misma frase, como en san. ástam úpa náktam eti ‘Va a casa durante la noche’. Aunque ambos sustantivos están en acusativo, las características léxicas que presentan nos lleva a interpretar el caso de distinta manera. De esta manera, los marcadores flexivos se combinan con características léxicas lo que conlleva una amplia variedad de elementos adverbiales.

Modo

Entre los elementos adverbiales que son más diversos en sus formas superficiales se encuentran aquellos que hacen referencia al modo. Se utilizan varios casos, como los siguientes (Lehmann 1974).

A. El acusativo es especialmente frecuente con adjetivos, como en san. kṣiprám ‘rápidamente’, bahú ‘extremandamente’, nyák ‘hacia abajo’.

B. El instrumental también es utilizado, en plural, como en san. máhobhiḥ ‘poderosamente’, así como en el singular, sáhasā ‘de repente’.

Similar a la expresión de modo es el instrumental usado para expresar el sentido de acompañamiento: san. devó devébhir gamat ‘Que venga el dios [en la manera en que lo es] acompañado por los demás dioses’.

C. El ablativo se emplea para expresar el modo en conexión con un restringido número de verbos como los que expresan ‘miedo’: réjante víśvā kṛtrímāṇi bhīṣ ‘Todas las criaturas tiemblan con miedo’.

Medio

Las expresiones adverbiales de medio se expresan especialmente con el instrumental; como en san. áhan vṛtrám ... índro vájreṇa ‘Indra mató ... a Vṛtra con su rayo’. El sustantivo involucrado hacía referencia a un instrumento; cf. hit. kalulupuš šmuš gapinit hulaliemi (lit. dedos sus con-hilo lío) ‘lío el hilo alrededor de sus dedos’.

Los sustantivos animados también podían usarse. Cuando lo son, indican el agente: agnínā turváṣaṃ yáduṃ parāváta ugr devaṃ havāmahe ‘Por medio de Agni convocamos desde lejos a Turvasa, Yadu, y Ugradeva’. Tal uso llevó a que el instrumental funcionase como agente en las construcciones pasivas (Lehmann 1974).

10. Sintaxis de la oración

10.1. La oración

Una oración es un conjunto de palabras que contiene una declaración, una pregunta, una exclamación, o una orden.

El orden fundamental de las oraciones PIE parece ser OV. Encontramos evidencias en apoyo de esta suposición constatadas en los textos más antiguos de los dialectos IE más arcaicos. Entre los ejemplos se encuentran los siguientes, de Fortson (2004): hit. nu=za MUŠilluyankaš DIM-an taraḫta ‘Y la serpiente venció al dios de la tormenta’; ved. maruto ha enam na ajahuḥ ‘De hecho, los maruts no le abandonaron’; Lat. Eumolpus tanquam litterārum stūdiōsus utīque ātrāmentum habet ‘Eumolpo, tan interesado en aprender, con seguridad tendrá (algo de) tinta’; rúnico ek hlewagastiz holtijaz horna tawido ‘Yo, Hlewagastiz de Holt, hice (este) cuerno’; toc. A. kāsu ñom-klyu tsraṣiśśi śäk kälymentwaṃ sätkatar ‘La buena fama de los buenos se propaga por diez direcciones’.

NOTA. Lehmann (1974): “El orden fundamental de las oraciones en estos dialectos tempranos no puede determinarse meramente por la frecuencia de los patrones oracionales. Ya que, al igual que sucede con otras construcciones lingüísticas, los patrones oracionales manifiestan tanto un orden marcado como otro no marcado. El orden marcado es el esperado en los materiales literarios. Prácticamente todos los documentos que han sobrevivido de los dialectos más tempranos se encuentran en verso o en formas literarias en prosa. En consecuencia, muchas de las oraciones individuales carecen de un orden no marcado, con el verbo al final. Por esta razón, las conclusiones sobre el orden de palabras característico del PIE y de los dialectos tempranos estarán basadas en parte sobre aquellos patrones sintácticos que en raras ocasiones son modificados por razones literarias o retóricas: las construcciones comparativas, la presencia de posposiciones y preposiciones, y la ausencia de prefijos (…).”

Lehmann ha sido criticado por Friedrich (1975) quien, al igual que Watkins (1976) y Miller (1975), aboga por una situación prehistórica del tipo VO, probablemente SVO (como aquellas encontradas en áreas ‘centrales’ IE), sin hallazgos dialectales consistentes del tipo SOV. En cualquier caso (viz. Lehmann y Miller), un sistema más antiguo PIH del tipo OV (VSO según Miller), como el documentado en hitita, habría sido sustituido por otro más reciente del tipo VO (SOV según Miller, para posteriormente pasar a ser SVO a través de un proceso de transposición verbal) – de esta manera, todos los dialectos indoeuropeos sobre los que tenemos documentos habrían evolucionado en un tipo moderno VO (y por tanto partirían de una tendencia general de época post-protoindoeuropea).

Fortson (2004): “Parte del problema es alcanzar una definición clara de lo que es un lenguaje con verbo final. En sentido estricto, un idioma con verbo final es aquel donde el verbo siempre aparece al final de cada oración a menos que intervengan otros factores. El único idioma más antiguo PIE que encaja en este criterio es el bien conocido idioma hitita. No importa el género, ni cómo está marcado estilísticamente el texto, el verbo en hitita siempre aparece al final de la oración, con una excepción – cuando es situado al principio de la oración para darle énfasis o contraste (...). Ningún otro antiguo idioma IE se comporta de esa manera tan rígida (...); en esencia, no existe ninguna posición dentro de la oración (al menos superficialmente) donde el verbo no pueda aparecer.

Suele afirmarse que en estos idiomas, el orden pragmático neutral es SOV. Esto puede, de hecho, ser cierto, al menos para alguno de ellos (como el latín); pero con tantas permutaciones posibles (y frecuentes) en el orden de las palabras, no pueden llamarse con claridad “verbo final” de la misma manera que lo hacemos con el hitita. Existe un número de razones, según la teoría actual, de por qué un verbo puede o no puede aparecer como la última palabra de su oración.”

Clackson (2007): “La investigación sobre el orden de las palabras en PIE en términos de un sistema rígido de patrones SVO y SOV fue criticado correctamente como un ‘pseudo-problema’ por Watkins en el citado artículo de 1976. Sin embargo, sería erróneo pensar que por no ser el orden de las palabras tan estricto en términos de unos patrones SOV o SVO este asunto no es importante, o que era libre. Si el PIE hubiese sido un idioma ‘no configurativo’, con un orden de palabras completamente libre, todavía tendríamos que explicar por qué el lugar no marcado del verbo tiene lugar al final de la oración en hitita, sánscrito y latín, y por qué las comparaciones de palabras que reflejan yuxtaposiciones originales de sustantivo y genitivo dependiente coinciden en mostrar el orden genitivo – sustantivo principal (…) Acuerdos como los mencionados podrían llevarnos a la conclusión de que el orden no marcado era SOV para la oración PIE, y principal-final para los sintagmas nominales en PIE. Pero las variaciones de estos patrones están ampliamente documentadas, particularmente en los textos poéticos y en los muy estilizados, que forman la mayor parte del corpus de muchos de los idiomas IE más antiguos.”

10.1.1. Tipos de oraciones

1. Los sintagmas PIE fueron nominales, es decir, estaban formados por nombres, o verbales, si incluían un verbo.

2. Las oraciones se forman con un sujeto y un predicado. El sujeto de la oración es la persona o cosa de la que se habla. El predicado es lo que se dice del sujeto.

a. Normalmente el sujeto es un sustantivo o un pronombre, o alguna palabra o grupo de palabras usadas como sustantivo. Sin embargo, debido a que las terminaciones verbales de persona señalan al sujeto, no es gramaticalmente necesario usar explícitamente una persona que actúe como sujeto pronominal. Cuando aparece dicho sujeto pronominal, su función es enfática (Fortson 2004); como en lat. sīcutī ego accēpī ‘tal y como yo lo entiendo’ (Sallus, Bellum Catilinae 6.1), donde ‘yo’ sirve para contrastar su propia comprensión con la opinión de los demás.

Aún así, los sintagmas nominales suelen requerir un sujeto pronominal explícito para clarificar; como en per.ant. adam navama, ‘Yo (soy) el noveno’.

La sintaxis del posesivo swos, suyo, es discutida por Fortson (2004): “Los adjetivos reflexivos (y los pronombres) hacen referencia al sujeto gramatical de la oración. Pero el posesivo “swo-” tenía un uso mucho más amplio, a juzgar por las lenguas hijas: podría referirse no al sujeto gramatical, sino a material del discurso introducido recientemente o para volver a un antiguo asunto. Como ejemplo de lo primero, considérese el ved. tráya índrasya sómaḥ sutsaḥ santu devásya své kṣáye sutapvnaḥ ‘Dejad que los tres somas sean exprimidos por el dios Indra en la propia casa del bebedor de soma’ (traducción según Brent Vine; soma era una bebida sagrada embriagadora). Aquí, el sujeto gramatical es tráya. .. sómaḥ ‘los tres somas’ y el posesivo své hace referencia al bebedor de soma, que es recientemente introducido. Un comportamiento similar puede encontrarse en otros idiomas IE antiguos.”

b. El predicado de una oración puede ser un verbo (como el perro corre), o puede consistir en alguna forma de esmi, ser, y un sustantivo o adjetivo que describe o define al sujeto (como Es bueno). Dicho sustantivo o adjetivo es denominado predicado nominal o adjetival.

3. En protoindoeuropeo, las oraciones simples puede estar formadas por una única palabra, un sustantivo o un verbo; como ‘¡Dios!’ o ‘Llueve’.

NOTA 1.Los sintagmas nominales de este tipo suelen ser interjecciones o vocativos. Entre los sintagmas verbales de este tipo se encuentran los imperativos (al menos los de 2ª sg.) y los verbos impersonales, los cuales nunca tuvieron un sujeto en los dialectos documentados más antiguos; como en ing. (it) rains, cf. got. rigneiþ, lat. pluit, gr. ὓει, san. várṣati, esp. llueve. Se cree que cuando los dialectos IE adoptaron la estructura SVO, haciéndose el sujeto por tanto necesario, el pronombre anafórico de tercera persona singular, que se corresponde con el inglés it, alemán es, francés il, español él, etc., se introdujo como sujeto en dichas oraciones. Dichos pronombres se introdujeron porque los idiomas SVO deben tener sujetos en las oraciones, tal y como sucede con los verbos intransitivos en los idiomas OV. Dichos verbos podrían ser complementados por sustantivos en varios casos, entre ellos el acusativo. Estas construcciones destacan especialmente con verbos que hacen referencia a las emociones; como el san. kitavá ṃ tatāpa (lit. con-respecto-al-jugador hay-dolor) ‘le duele al jugador’, lat. miseret, pudet, taedet ‘Le hace a uno lamentable, avergonzado, aburrido’. Compárese la frase latina de Cicerón eōrum nōs miseret (lit. ‘de-ellos nosotros le hace-lamentable/hay-lástima’) ‘sentimos lástima por ellos’ o AAA thes gánges thih nirthrúzzi (lit. ‘de-la manera tú puedes-no hay-hastío’) ‘No dejes que el hastío te aparte del camino’. En las oraciones PIE pueden usarse varias formas de caso con los verbos. Las oraciones más sencillas pueden consistir en verbos acompañados por sustantivos en siete de los ocho casos; la única excepción es el vocativo. Los sustantivos desempeñan el papel de objetos o, mejor dicho, de complementos (Lehmann 1974).

NOTA 2. A pesar de que la oración más sencilla consta simplemente de un verbo, una oración sencilla en los dialectos más antiguos e incluso en PIE podría consistir de un verbo acompañado por un sustantivo o un pronombre como complemento. Sin embargo, el uso del sujeto no era obligatorio. Tampoco lo eran otras construcciones que pueden parecer naturales, como los objetos indirectos con verbos del tipo ‘dar’. La raíz *dō- o su forma más arcaica *deH- tuvieron en las oraciones más simples el significado de ‘obsequio’ y solía aparecer sin ir acompañada de una expresión nominal (Lehmann 1974).

10.1.2. Sintagma nominal

1. Los sintagmas nominales en los que un sustantivo es equiparado con otros sustantivo, un adjetivo, o una partícula, constituyen uno de los tipos de oraciones más simples del PIE.

Dicho tipo de oraciones se encuentra en casi todos los dialectos IE; cf. (Lehmann 1974) hit. attaš aššuš ‘el padre (es) dios’, san. tváṃ váruṇa, ‘tú (eres) Varuna’, per.ant. adam Dārayavauš ‘Yo (soy) Darío’, gr. emoì d’ ákhos ‘y para mí (hay) dolor’, lat. omnia praeclara rara ‘las mejores cosas (son) raras’. Aparte del sustantivo o el adjetivo, el predicativo podría ser un adverbio; como en hit. mŠippa-LÚ-iš=wa=kan ŪL anda ‘Sippazitis no (está) dentro’; gr. metà dè glaukō̃pis Athénē ‘y Atenea la de ojos verdes (estuvo) en (su) compañía de (ellos)’.

De todas maneras, en todos los dialectos, tales oraciones se restringieron a un uso especialmente formal o, por el contrario, se encuentran más a menudo de lo que lo hacían originalmente en PIE. De esta manera, en latín y en los dialectos germánicos se encuentran en proverbios y dichos, como en gaélico antiguo; en griego se encuentra también en textos épicos y poesía. En los dialectos baltoeslavos, la oración de sintagma nominal puro se había convertido en el sintagma nominal más frecuente, incluso cuando el predicado es un adverbio o un caso adverbial. Sin embargo, tal uso, que está más extendido en los dialectos modernos (como el ruso) que en los más antiguos (como el antiguo eslavo), se considera una influencia fino-ugria.

2. Una acción, estado o suceso podría quedar sintácticamente en segundo plano usando una construcción llamada absoluta. En esencia, el absoluto consistía en un sustantivo modificado por un participio – equivalente semánticamente a un sujeto más un verbo – en un caso oblicuo (Fortson 2004).

Así, el latín poseía ablativos absolutos (hīs rēbus gestīs lit. ‘se han realizado tales asuntos’, es decir ‘tras haber realizado tales asuntos’ o ‘porque se hicieron tales cosas’), el griego tenía genitivos absolutos (Homeric aékontos emeĩo ‘estando reacio conmigo’, pàr émoige kaì hálloi hoi ké mé tim ḗ sousi, ‘cerca de mí (hay) otros que [partícula] me elogiarán), el sánscrito védico posee locativos absolutos (ucchántyām uśási ‘con el alba brillando progresivamente’, o havyaír agnír mánuṣa īrayádhyai, ‘Agni debe ser adorado por medio de sacrificios de los hombres’,), y tanto el gótico como el antiguo eslavo eclesiástico poseen dativos absolutos (got. imma rodjandin y AEE jemu glagoljǫš emu ‘con él hablando, mientras él está/estaba hablando’).

NOTA. Seguramente, el PIE también contaba con tales construcciones, aunque todavía se debate acerca de qué caso o casos se utilizaban.

3. Además de las expansiones que recurren al uso de sustantivos adicionales en los casos no requeridos, las oraciones también podían extenderse mediante el uso de partículas.

NOTA. Para Lehmann (1974), había tres subconjuntos de partículas que se volvieron particularmente importantes. Uno de estos grupos es el de los preverbos, como ā. Otro grupo es el de los conectores oracionales, como nu. El tercer grupo es el las expresiones calificativas, p.ej., PIE nē/mē ‘no (debe)’. Una subcategoría adicional, las conjunciones que introducen oraciones, será discutida más abajo en la sección sobre oraciones compuestas. Los preverbos se caracterizan de manera distintiva por estar estrechamente asociadas con los verbos y modificando su significado. En su posición normal, aparecen directamente antes de los verbos.

De esa manera, la concordancia regía a ambos miembros de los sintagmas nominales puros. A diferencia de los verbos personales y sus complementos (gobernados por la flexión), el sintagma nominal mostraba una fuerte dependencia en la concordancia entre el sujeto y el predicado como una característica distintiva: ambos necesitaban el mismo caso, y solían tener el mismo número y género (Lehmann 1974).

El verbo copulativo

No siempre los sintagmas nominales eran simples oraciones sin cópula; encontramos ejemplos con una cópula explícita con cambio semántico y estilístico (Ramat 1993): hit. LÚ.ULÙ.LU=ku GUD=ku UDU=ku ēšzi ‘tanto si él es un hombre o un buey o una oveja’.

El verbo copulativo esmi sólo es necesario cuando se presentan categorías posteriores en la morfología verbal, como el tiempo y el modo. Por lo tanto, cuando el modo es el indicativo, y el tiempo es neutro (proverbios sin tiempo, o presente con neutro semántico) no hay necesidad de usar esmi.

NOTA. La forma básica de los sintagmas nominales ha sido causa de conflicto. Algunos indoeuropeístas proponen que la ausencia de un verbo en los sintagmas nominales es el resultado de una elipsis y se asume que subyace el verbo esmi (Benveniste 1950). Apoyan está suposición al señalar que sí se requiere tal verbo si el sintagma nominal está en tiempo pasado; cf. hit. ABU.I̯A genzuu̯alaš ešta ‘Mi padre era clemente’. Por el contrario, Meillet (1906-1908), apoyado por Lehmann (1974) y por Mendoza (1998), considera que los sintagmas nominales no requerían de un verbo pero que el verbo podía incluirse para enfatizar. Esta conclusión puede apoyarse al señalar que los calificadores que se encontraban en PIE podrían usarse en los sintagmas nominales sin un verbo. Como ejemplo podemos citar la oración hitita que es negativa e imperativa, 1-aš 1-edani menahhanda lē idāluš ‘Uno no debería ser malvado con otros’. A pesar de todo, si un pasaje tenía que ser explícito, se podía usar una forma de esmi, como en san. nákir indra tvád úttaro ná jyyāṅ asti “Nadie es superior a ti, Indra, ni más magnífico’.

Fritz (en Meier-Brügger 2003): “Los sintagmas nominales no son meros sintagmas verbales carentes de un verbo finito (elipsis de la cópula), sino que constituyen un tipo independiente de oraciones. Así, el predicado nominal en los sintagmas nominales aparece siempre recalcado, a diferencia del predicado verbal de los sintagmas verbales. De hecho, el término ‘elipsis’ no es exacto, ya que la cópula no esencial. Al contrario, el uso de la cópula debería verse como una adaptación del patrón común de los sintagmas verbales, que siempre presentan una forma verbal finita. Este uso de la cópula es de hecho una especie de explicación significativa, en la que el contenido de la cópula se expresa mediante la conexión de varios elementos oracionales y se le da un énfasis particular mediante un símbolo lingüístico independiente con un significado comparable.”

Sobre el sentido original de esmi, desde Brugmann (1925) se reconstruye como ‘existir’ de ahí su uso como verbo copulativo a través de construcciones en las que el predicado expresa la existencia del sujeto, como en gr. hom. eím’ Odusseús Laertiádēs, hós… ‘Soy Odiseo, hijo de Laertes, el que…’ (Mendoza 1998).

10.1.3. Sintagma verbal

La estructura más sencilla de las oraciones indoeuropeas consiste en un verbo, es decir el que lleva a cabo una acción. En ella, ninguno de los actores verbales (sujeto y objeto) debe aparecer reflejado – el sujeto no suele ser obligatorio, y el objeto únicamente aparece cuando se une a la naturaleza léxica del verbo.

NOTA. Las categorías morfológicas más antiguas, incluida el tiempo, se expresaban en PIE mediante recursos léxicos, y se encuentran restos de ese sistema; cf hit. -za (reflexivo), partículas modales en gr. e ind.ant., negación modal en algunos dialectos IE, o el mero cambio en la entonación, lo cual convertiría una oración interrogativa o imperativa en una declarativa – de hecho, el imperativo carece de una marca distintiva.

La relación entre el sujeto y el objeto se expresa mediante el caso.

No existe en protoindoeuropeo una distinción morfológica clara entre los verbos transitivos y los intransitivos.

NOTA. En algunos dialectos indoeuropeos ciertos sufijos verbales se especializaron como transitivos (causativos) o intransitivos, como en gr. -en, gem. -io, lat. -a, etc., mientras que en otros un preverbo combinado con una raíz verbal hace que el verbo básico sea transitivo o intransitivo.

Cuando los sujetos aparecen expresados de manera explícita, se utiliza el caso nominativo.

NOTA. La expresión del sujeto es la extensión más importante de las oraciones simples para incluir más de una expresión sustantiva. Aparte de tal mención explícita del sujeto, los predicados pueden consistir en verbos acompañados de dos o más sustantivos, en los casos en los que complementan el sentido de los verbos (ver más abajo). Tales construcciones deben distinguirse de la inclusión de sustantivos adicionales cuyas formas de caso indican un uso adverbial.

Predicados con dos o más sustantivos

Algunos verbos deben ir obligatoriamente acompañados por dos sustantivos (Lehmann 1974):

1. El uso del dativo además del acusativo. Esto es casi obligatorio con el verbo dō-, dar; como en san. tbhiām enaṃ pári dehi (lit. aquellos-dos-DAT él-AC. sobre ti-dar), ‘Entrégalo a aquellos dos’; gr. dō̂ra phérein tō̂i patrí ‘otorga regalos al padre’ (Mendoza 1998).

2. El instrumental y el ablativo, como en san. áhan v r̥trám ... índro vájreṇa ‘Indra asesinó ... a Vṛitrá con su rayo’; san. tváṃ dásyūm̐r ókaso agna ājaḥ ‘Oh Agni, expulsaste a los enemigos de la casa’.

NOTA. Mientras que la adición a estas oraciones indicada con los sustantivos en instrumental y ablativo es esencial para el significado de los versos en su contexto, no necesita ser incluida en la oración por razones sintácticas.

3. El causativo acompañado por dos acusativos, como en san. devn̐ uśataḥ pāyayā havíḥ (lit. dioses que desean tú-causa-para-bebida libación) ‘Consigue que los ansiosos dioses beban la libación’.

En las mencionadas oraciones el agente-acusativo representa el objeto del elemento causativo: como señaló Arthur A. Macdonell (1916), en la correspondiente oración simple este sustantivo habría aparecido en nominativo, como en san. dev havíḥ pibanti ‘Los dioses beben la libación’.

En consecuencia, un verbo simple PIE iría en el mejor de los casos acompañado por un sustantivo, a menos que el sustantivo adicional fuese complementario o adverbial.

10.2. Modificadores de la oración

10.2.1. Patrones de entonación

1. Según Fritz (en Meier-Brügger 2003), con respecto a la acentuación de la oración, uno puede notar que la palabra que comienza la oración está acentuada. La posición inicial de la oración tiene la función de establecer el tema: que en el lenguaje nominativo aparezca el sujeto en posición inicial se considera normal, de tipo no marcado. En las oraciones interrogativas, el elemento nominal, sobre el que se formula la pregunta, establece el tema. Por tanto, es el pronombre interrogativo quien inicia la oración.

NOTA. Una enclítica se añade como segunda palabra de la oración; otra enclítica más se añade como tercera palabra. A este fenómeno se le conoce como la Ley de (Delbrück-) Wackernagel, ver §10.6.4.

2. La oración PIE se caracterizaba por presentar una serie de patrones y porque (Lehmann 1974):

A. Las categorías de selección estaban determinadas, en parte, por la flexión y, en parte, por las categorías léxicas, la mayoría de las cuales estaban encubiertas.

NOTA. Algunas categorías léxicas se caracterizaban al menos en parte por sus características formales, como los sustantivos abstractos marcados con -ti-, sustantivos de la esfera religiosa marcados con -u- y colectivos marcados con *-h.

B. Además de la caracterización mediante el orden y las categorías de selección, la oración también se encontraba delimitada por la entonación basada en las variaciones del tono.

2. En la medida en la que los fonemas tonales PIE han sido determinados, se puede postular un tono agudo, que podría aparecer en una sílaba por palabra, y un tono grave, que no tenía ninguna restricción.

Las palabras se caracterizaban por tener una sílaba con un acento tonal agudo, a menos que fuesen enclíticas, es decir, sin marcas para el acento.

3. Las palabras acentuadas podrían perder su acento agudo tonal si se les otorgaban posiciones específicas en las oraciones:

A. Los vocativos perdieron su acento si tenían una posición media dentro de la oración o de la proposición; y los verbos finitos perdían su acento a menos que permanecieran en posición inicial en una oración independiente o en cualquier posición en una oración dependiente en védico. Las mismas reglas pueden asumirse para el PIE. Sobre la base de los dos patrones característicos de la pérdida de acento en los verbos, los patrones de entonación característicos pueden postularse para la oración IE.

B. A juzgar por la base de pérdida del acento agudo tonal de los verbos en las oraciones independientes, éstas se caracterizaban por el abandono de tono al final de las mismas. Para el orden no marcado, el verbo permanece en posición final en la proposición; como en purodhm evá gacchati (lit. sacerdocio en verdad alcanza) ‘Él consigue el sacerdocio’.

C. Por otro lado, en el orden marcado aparecen en posición inicial. H.S. Ananthanarayana investigó los patrones de acentuación en los textos védicos acentuados, particularmente en el Taittirīya Brāhmaṇa, y llegó a la conclusión partiendo de la base de la interpretación de las oraciones con material léxico similar que las oraciones con verbo inicial estaban marcadas.

En consecuencia, en contraste con el ejemplo anterior, el siguiente presenta un “énfasis” del verbo (Ananthanarayana 1970): gácchati pratiṣṭhm ‘Él consigue la estabilidad’. Dado que gacchati carecía de un acento agudo tonal en el otro ejemplo, y ya que tales oraciones mantienen una distribución de acentos similar, puede concluirse que las oraciones con un sentido normal, no marcado poseen un acento tonal reducido. Esto se podría indicar mediante #.

Sin embargo, las oraciones que están marcadas tanto para conferir énfasis como para indicar subordinación, no sufren tal reducción. Pueden distinguirse mediante el uso de || (Ananthanarayana 1970): yát stríyam upeyt || nírvīryas syāt # (lit. si mujer puede acercar impotente puede volver) if woman he-may-approach impotent he-may-become) ‘Si se acercase a una mujer, podría volverse impotente’.

El patrón de entonación indicado mediante el uso de # transmitiría la idea de pronunciación llana, sin enfatizar, ya se tratase de una declaración, pregunta, u orden: kásmai nú satrám āsmahe # (lit. por qué en verdad sacrificio realizamos) ‘¿Por qué debemos realizar un sacrificio?’.

El patrón de entonación señalado mediante ||, por su parte, transmitiría la idea de una pronunciación emotiva o enfática o una que requería ser complementada, por ejemplo, con otra proposición. Estas conclusiones se encuentran respaldadas por los patrones encontrados en el verso aliterativo de las lenguas germánicas. Los verbos, como es bien sabido, solían ser emplazados por los poetas en la posición cuarta, no aliterativa, que era la posición métricamente prominente del verso: þeodcyninga þrym gefrūnon (lit. de-del pueblo-reyes gloria oímos sobre) ‘Oímos hablar de la gloria de los reyes del pueblo’.

Esta colocación de verbos, conservada por convención métrica en los versos germánicos, mantendría la evidencia del patrón de entonación IE. Por el contrario, los verbos podían aliterar cuando aparecían en posición inicial en las oraciones o en las oraciones subordinadas; egsode eorlas, syððan ǣrest wearð (lit. atemorizó hombres desde primera vez fue) ‘Atemorizó a los hombres desde el mismo momento en el que fue [hallado]’; þenden wordum wēold wine Scyldinga (lit. mientras que con palabras gobernó el amigo de los Scyldingas) ‘Mientras que el amigo de los Scyldingas gobernó con su palabra.’

Los patrones de aliteración en la poesía germánica más arcaica respaldan las conclusiones que se han derivado de la acentuación védica con respecto a la entonación de la frase indoeuropea, tal y como hacen los patrones de otros dialectos.

D. De entre tales patrones encontramos la preferencia de la posición secundaria en la frase de las enclíticas (Wackernagel 1892). Las palabras que se encuentran en esta posición son partículas, pronombres, y verbos que carecen de acento en los textos védicos. Esta observación realizada por Wackernagel apoya la conclusión de que la entonación de la oración se caracterizaba por el tono agudo, con la voz desvaneciéndose hacia el final de la misma. Respecto a los elementos enclíticos, estos no se colocaban en posición inicial, sino que más bien ocupaban posiciones donde se esperaban las partes no acentuadas de las palabras, como en san. prāvep mā bṛható mādayanti, ‘Me produce alegría ver a los que cuelgan del alto árbol’. El pronombre mā ‘me’, al igual que otros enclíticos, forma el sintagma con la palabra inicial; de esta manera es comparable a las sílabas no acentuadas de las palabras individuales, como en san. pravātej íriṇe várvṛtānāḥ (lit. en un lugar ventoso sobre un tablero de dados rodando) ‘[nacido] en un lugar ventoso, dando vueltas sobre un tablero de dados’.

10.2.2. Partículas delimitadoras de la oración

1. Las partículas PIE que nos conciernen son nu, so, to, siendo todas ellas partículas introductorias.

Su homonimia con el adverbio nu, nun y el pronombre anafórico fue una de las razones por las que los primeros indoeuropeístas fracasaron en su reconocimiento y en sus funciones. A pesar de que Delbrück ya había notado observado la función para introducir oraciones de la forma san. sa (1888), como en san. tásya tni śīrṣṇi prá cicheda. (lit. su las cabezas cortó) sá yát somapnam sa tátaḥ kapíñjalaḥ sám abhavat (lit. Ptc. que bebedor de soma fue de aquel grévol juntas se volvió) ‘Le cortó las cabezas. Del bebedor de soma, surgió el grévol’. Delbrück identificó sa en esta y en otras oraciones como una partícula y no como un pronombre, ya que no concordaba en género con el sustantivo en la oración. Pero permaneció en hitita para clarificar la situación.

En los textos hititas, el uso introductorio de las partículas es inequívoco (J.Friedrich 1960); ta y šu aparecen ante todo en los textos más antiguos, nu en los más recientes, como se ilustra en el siguiente ejemplo del antiguo hitita (Otten and Souček 1969): šer-a-ššan GAD-an pešiemi šu- uš LÚ-aš natta aušzi (por encima y Ptc. tela lancé ellos hombre no ve) ‘Lo cubro con una tela y nadie los verá’ (Lehmann 1974).

2. Además de esa función introductoria (aquí traducido como ‘y’ tal y como suele aparecer en otros textos), estas partículas se usaban como primer elemento en una secuencia de enclíticos, como en n-at-ši ‘y se lo’, nu-mu-za-kan ‘y yo a mí dentro de mí mismo’ etcétera.

En griego homérico las cadenas de partículas presentaban distribuciones diferentes, pero reflejan la construcción IE, como en: oudé nu soí per entrépetai phílon êtor, Olúmpie (lit. de hecho no y a ti pero se vuelve ‘querido’ corazón olímpicos) ‘Pero tu corazón no lo percibe, Zeus’. Como aquí indica la traducción de per, algunas partículas se empleaban para señalar las relaciones entre oraciones mediante la marcación de la oración simple (Lehmann 1974).

3. Muchas oraciones simples PIE serían parecidas a aquellas en hitita y en sánscrito védico. Entre las más simples encontramos la san. tám índro didveṣa ‘Indra le odiaba’. Presuntamente, tam es una forma fusionada de la partícula ta con el pronombre personal acusativo singular; la combinación está presente en hitita como ta-an (J. Friedrich 1960). Podrían citarse ejemplos parecidos en los demás dialectos iniciales, como en la inscripción itálica de Praeneste, o en la inscripción germánica de Gallehus: Ek HlewagastiR HoltijaR horna tawido, ‘Yo, Hlewagastir de Holt, elaboré el cuerno’. En estos textos más recientes, el sujeto era obligatorio, y por tanto se había estandarizado el uso de dos formas nominales en la oración. Sin embargo, si el sujeto no es tenido en cuenta, muchas oraciones simplemente contenían un elemento nominal junto a los verbos, tanto en los dialectos más antiguos como en PIE (Lehmann 1974).

10.3. Modificadores verbales

10.3.1. Oraciones declarativas

1. El injuntivo ha sido identificado como una forma de modo no marcada que sí está marcada en tema y persona. En consecuencia, se puede comparar con las formas más simples de las lenguas OV.

Por el contrario, el presente de indicativo señala el “modo”. Asociamos esta característica adicional con el sufijo -i, y le asociamos un sentido declarativo.

2. Como afirma Lehmann (1974), “Pero también queda claro que, en tiempos del sánscrito védico y, suponemos que también, del PIE reciente, el injuntivo ya no contrastaba directamente con el presente de indicativo. Por tanto, debemos concluir que el calificador declarativo era expresado de otra forma en la oración. Suponemos que el medio de expresión era un patrón de entonación. Los verbos finitos inacentuados, en las oraciones simples normales no marcadas, aparecían al final de su proposición, al igual que los elementos predicativos de los sintagmas nominales; el repetido ejemplo de Delbrück puede citarse de nuevo para ilustrar dicho patrón: víśaḥ kṣatríyāya balíṃ haranti ‘Los aldeanos le pagan tributo al príncipe’. Dado que el verbo haranti se encuentra inacentuado, es decir, carece de tono agudo, podemos proponer para la oración normal un patrón de entonación en el que los elementos finales de la oración iban acompañados de un tono grave.”

Lehmann sostiene esta hipótesis al señalar que un elemento suprasegmental distintivo se usaba en védico para distinguir una característica contrastiva, interrogación o demanda (Wackernagel 1896). Este marcador, llamado pluti por los gramáticos nativos, consistía en un alargamiento adicional, como en ágnā3i ‘Oh fuego’ (3 señala un alargamiento adicional). Pero un contraste más directo con la entonación de oraciones simples puede ejemplificarse mediante la acentuación de las proposiciones subordinadas. Éstas poseen verbos acentuados, como en la siguiente línea del Rig-veda: antáś ca prgā áditir bhavāsi ‘Si hubieses entrado dentro, serías Áditi’. Como indica el tono acentual de ágā, los verbos en las proposiciones subordinadas mantenían el tono agudo, en contraposición con los verbos en las proposiciones independientes como bhavāsi. Podemos concluir que este tono agudo era un elemento dentro de un patrón de entonación que indicaba que no estaba completo, más o menos similar a los patrones actuales de la lengua inglesa.

3. La evidencia hallada en otros dialectos apoya la conclusión de que, en el PIE reciente, las oraciones declarativas eran indicadas mediante un patrón de entonación en el que se producía una caída de la acentuación al final de la proposición.

NOTA. En la poesía germánica, los verbos de las oraciones declarativas no marcadas solían ocupar posiciones no acentuadas del verso, predominando la posición final (Lehmann 1956). Aunque la expresión superficial de los patrones de acentuación en germánico está acentuada, al contrario de lo que sucede con el tono en védico y en PIE, la coincidencia en los patrones de acentuación apoya nuestras conclusiones con respecto a la entonación PIE.

10.3.2. Oraciones interrogativas

1. Aparentemente, la interrogación también se indicaba mediante la entonación, ya que algunas preguntas de nuestros textos más antiguos carecen de una indicación segmental explícita que las distinga de los enunciados, por ejemplo, en la Aulularia 213 de Plauto, aetatem meam scis, ‘¿Sabes mi edad?’.

NOTA. Sólo el contexto nos indica que esta declaración es una pregunta; debemos asumir que la forma hablada incluía un medio para expresar la interrogación, y en vista de las expresiones utilizadas en los dialectos posteriores, podemos concluir que estos medios eran los patrones de entonación.

2. Las preguntas se suelen clasificar en dos grupos:

· Las formuladas para obtener confirmación, preguntas del tipo sí/no (Bestätigungsfragen). Esta característica acompaña a los enunciados en los que el hablante quiere obtener información del oyente.

· Las formuladas para obtener clarificación (Verdeutlichungsfragen).

3. Las preguntas del tipo sí/no (Bestätigungsfragen) se formaban (Clackson 2007):

a) Simplemente mediante un patrón de entonación, como se ha indicado más arriba. Ésta es la reconstrucción que apoyan la mayoría de aquellos que han abordado el tema (Delbrück 1893-1900, Meier-Brügger 2003), gracias a los hallazgos en hitita y en sánscrito védico. Por tanto, puede considerarse uno de los medios más antiguos para expresar cualquier tipo de interrogación, incluyendo las preguntas tipo sí/no. Ésta fue posiblemente la situación más antigua en PIE.

b) Las preguntas disyuntivas se pueden formar mediante la yuxtaposición de un verbo con un verbo negado, como en el siguiente ejemplo del texto en prosa en sánscrito védico (el 3 indica un alargamiento extra): chinátti s ná chinattī3 [ella corta no corta pluti] ‘¿Ella divide o no?’.

NOTA. Para Clackson (2007): “La reconstrucción de las diferentes hipótesis no son mutuamente exclusivas: es posible que pudiesen formarse distintos tipos de preguntas ‘sí-no’ de forma conjuntamente en época del PIE. En efecto, los sistemas de formación mediante la entonación existían junto a otros sistemas en muchos de los lenguajes del mundo. Por ejemplo, en francés, existen tres maneras diferentes para formar preguntas tipo ‘sí-no’: Il vient?, Est-ce qu’il vient? y Vient-il? todas con el significado de ‘¿Viene?’.”

c) Mediante un afijo o partícula interrogativa. Este medio de expresar la interrogación se encuentra en la mayoría de lenguas IE, siendo posiblemente una innovación tardía, ya que las partículas utilizadas son diferentes. Sin embargo, se han reconstruido dos de ellas para el PIE:

i. La partícula nu, encontrada tanto en griego como en sánscrito védico como partícula interrogativa, cuyo uso está ampliamente extendido en las oraciones no interrogativas en hitita, así como en sánscrito y en griego. Probablemente era un recurso principal en el IET meridional.

ii. Lehmann (1974), siguiendo a Delbrück (1893-1900) y a Eichner (1971) argumenta que en lat. -ne, era la partícula interrogativa original, ya que su emplazamiento posposicional seguía la tipología de los idiomas OV, en los que las partículas interrogativas se colocaban al final de la frase. Según Minton Warren, “sucede unas 1100 veces en Plauto y unas 40 veces en Terencio” (1881). Además de expresiones como lat. egone ‘¿Yo?’, también tienen lugar frases como (Plauto Asinaria 884): Aúdin quid ait? Artemona: Aúdio. ‘¿Oíste lo que dice? Artemona: sí’.

Otra evidencia de la posposición de la partícula para expresar la interrogación se encuentra en avesta, donde -na aparece como sufijo en algunas interrogaciones, como en ave. kas-nā ‘¿(entonces) quién?’; y en germánico, donde na aparece en posición final en algunas preguntas en antiguo alto alemán. El antiguo eslavo eclesiástico es más consistente en el uso de la mencionada partícula de lo que lo son aquellos dialectos, como en chošteši li ‘¿Quieres?’. Esta partícula sigue en uso en ruso contemporáneo.

La partícula utilizada para indicar la interrogación en latín, avesta y germánico es homófona con la partícula para expresar negación, PIE ne.

NOTA. No es improbable que la partícula an de las preguntas en IET esté detrás de la partícula ne/ṇ usada para la negación. De todos modos, como partícula interrogativa se ha perdido en la mayoría de los dialectos. Según Lehmann (1974), su pérdida indica que el PIE reciente no era un idioma OV consistente. Para Mendoza, el hecho de que, para obtener respuestas del tipo sí/no, las interrogaciones sean introducidas mediante el uso de partículas diferentes en los distintos dialectos más arcaicos, sobre los que tenemos constancia documental, significa que no se generalizó una única partícula en época del indoeuropeo reciente; cf. got. niu, lat. -ne, nonne, num, gr. ἣ, νὐ , san. nu, esl. li. Sin embargo, los hallazgos encontrados tanto en hitita, como en indoiranio, en germánico y en latín son similares, sino la misma.

4. Las oraciones interrogativas parciales son aquellas que esperan una respuesta aclaratoria (Verdeutlichungsfragen), equivalentes al español ‘¿Qué…?’, ‘¿Dónde…?’, ‘¿Quién…?’, etcétera. En PIE se introducen mediante formas pronominales o adverbiales derivadas del interrogativo qi-/qo-, siempre situado al inicio de la oración salvo en las oraciones marcadas, donde se admite un cambio de posición para darles énfasis.

NOTA. En algunos idiomas, las interrogativas pueden fortalecerse mediante la adición de partículas pospuestas con sentido interrogativo, como en ave. ka š-na (<*kwos-ne). Dichas formas introducen oraciones interrogativas indirectas cuando preguntan por una parte de la oración. Las interrogativas indirectas en la forma de interrogativas totales (es decir, no requieren respuestas del tipo sí/no) se introducen mediante partículas derivadas de partículas de interrogativas directas (cuando existen) o mediante conjunciones condicionales; como en hit. man.

5. Según Clackson (2007), las palabras interrogativas suelen aparecer habitualmente al frente y seguidas por enclíticas, como en védico kás te mātáraṃ vidhávām acakrat (lit. quien tu-gen. madre-ac. viuda-ac hizo) ‘¿Quién hizo viuda a tu madre?’; védico kásya bráhmāni jujusur yúvānaḥ lit. ‘¿de quiénes son las fórmulas para permanecer jóvenes?’.

Cuando un elemento precede a la palabra interrogativa, tiene sentido interpretarlo como un elemento separado y, como sucede tanto en sánscrito védico como en hitita, el elemento independiente no cuenta para el cálculo de la segunda posición; como en védico índraḥ kím asya sakhyé cakāra (lit. Indra-nom que-ac. él-gen. amistad-loc. hizo), ‘En cuanto a Indra, ¿qué hizo por su amistad?’; védico brahmā kó va ḥ saparyati ‘¿a qué sacerdote honras?’. v.i. §10.6.3 para más información sobre el énfasis.

10.3.3. Oraciones negativas

1. Los indicadores de negación, mediante los cuales el hablante niega una expresión verbal, suelen ocupar la tercera posición en la jerarquía de los elementos de la oración.

2. Solo podemos colocar las partículas ne y mē/nē, ninguna de las cuales suele posponerse detrás de los verbos.

NOTA. Para la partícula prohibitiva mē, compárese gr. mḗ, ind.ant., per.ant. mā, toc. mar/mā, arm. mi, alb. mos. En otros dialectos IE aparece como nē, cf. got. ne, lat. nē (también como negación modal), ga.ant. ni. No está claro si en hit. lē deriva en última instancia de mē o nē, aunque Clackson (2007) reconstruye para el anatolio una forma común *nē, debido al luv. ni(s), lic. ni. Aunque en ocasiones mē se reconstruye como la partícula PIE ‘original’, los hallazgos anatolios no nos permiten decidir cuál de las dos es la forma más antigua. En apariencia, el IET meridional y el tocario utilizaban mē, mientras que el anatolio y el IE noroccidental habrían empleado nē.

El PIE ne se encuentra en got., AAA. ni, lat. nĕ- (p.ej. en nequis) ind.ant. ná, esl.ant. ne, etc. En ocasiones se encuentra en formas alargadas o fortalecidas como en hit. natta, lat. non, san. ned, etc. Una forma alargada es la PIE nei, que encontramos en lat. ni, lt. neî, esl. ni, etc.

3. El elemento negativo ne no se utilizaba en PIE para la composición (Brugmann 1904); el sufijo privativo ṇ-, un-, tenía esta función.

La evidencia comparativa sugiere, según Fortson (2004), que ciertos tipos de palabras fueron preferentemente negadas no con el adverbio sino con el prefijo negativo; entre estas palabras se encuentran los participios y los adjetivos verbales. Por ejemplo, en griego y latín se usaban frecuentemente los adverbios negativos con partículas de negación, pero algunas construcciones arcaicas fosilizadas señalan una época temprana que empleaba el prefijo privativo en su lugar, como en griego homérico a-ékontos emeĩo ‘estando yo reacio, contra mi voluntad’, lat. mē īn-sciente ‘siendo desconocedor’, in-uītus ‘reacio’ (posteriormente reemplazado por nōn uolēns ‘sin querer’), im-prūdēns ‘sin saber de antemano’ (posteriormente nōn prouidēns). Compárese también el ave. an-usaṇt- ‘sin querer’, got. un-agands ‘sin temer’.

4. En los lenguajes más antiguos, la negación parece haber sido preverbal; védico nákis, gr. oú tis, mḗ tis, lat. nēmo, AAA nioman ‘nadie’, etcétera. Si la negación tiene un alcance sobre una palabra individual o constituyente, normalmente precede directamente a tal constituyente. La negación oracional típicamente precede directamente al verbo, como en inglés. Pero también podría moverse hacia el comienzo de la oración para darle énfasis (Fortson 2004).

NOTA. Por otra parte, existe evidencia para proponer que otras partículas se colocaban posverbalmente en PIE (Delbrück 1897). Delbrück las ha clasificado en un grupo especial, al que etiqueta como partículas. Principalmente se han mantenido posposicionalmente en expresiones fosilizadas: ē en gr. egṓnē, ge en égōge ‘Yo’ (Schwyzer 1939). Pero también son frecuentes en védico y en griego temprano; Delbrück (1897) trata en detalle el uso del san. gha, gr. ge, y san. sma, gr. mén, tras los pronombres, sustantivos, partículas, y verbos, cf. lat. nōlo < ne volo, got. nist< ni ist, y también, las formas negativas del pronombre indefinido como en ind.ant. m-kis, ná-kis, lat. ne-quis, etc. lo cual podría indicar una antigua posición inicial absoluta, la cual también podría estar apoyada por el desarrollo de formas correlativas como lat. neque, etc., la cual combina la negación con la coordinación. Lehmann, por el contrario, cree en un orden posposicional más arcaico, característico de los idiomas OV, debido al valor enfático normalmente atribuido a la posición inicial de la negación, ejemplos de negación postverbal (e incluso en posición final tanto en hitita como en griego), la antigua existencia de la forma nei, así como las formas innovadoras lat. ne-quis o gr. oú-tis (Lehmann 1974).

Por lo tanto, es seguro asumir que en los tiempos posteriores al IET la negación solía ser preverbal, como en los modernos idiomas romances (cf. fr. n’est, esp. no es, etc.), pero podía situarse al inicio en contextos enfáticos, y también aparece pospuesta en algunos dialectos arcaicos o restos sintácticos de los antiguos idiomas IE, tal y como se encuentra en los modernos idiomas germánicos (cf. ing. is not, al. ist nicht, etc.).

5. Las oraciones prohibitivas tienen una partícula negativa diferente, mē/nē. Parece que los idiomas IE más antiguos usan el indicativo no marcado (el llamado ‘injuntivo’) para las prohibiciones, como demuestran algunas formas védicas vestigiales. En tocario e hitita, se utilizaba el tiempo indicativo marcado. Sin embargo, se aprecia una tendencia a reemplazar el indicativo con el imperativo para las prohibiciones tanto en griego como en latín, donde el imperativo se convirtió en el marcador para todas las órdenes, siendo mē/nē el negativo modal.

Por ejemplo, en opinión de Clackson (2007), mientras la situación ‘original’ habría sido cemt, llegó (aoristo), ne cemt, no vino (aoristo), cemje, venir, mē/nē cemjes, dejad de venir/no vengáis, esto se reinterpretó y el imperativo se usó en su lugar (de ahí la adición de una partícula negativa a una declaración positiva), es decir, mē/nē cemje, dejad de venir/no vengáis.

NOTA. Clackson (2007) continúa: “Nótese también que varios idiomas han optado por usar las formas modales (subjuntivo y optativo) en las prohibiciones. La explicación más plausible para este cambio es que los hablantes han extendido las funciones secundarias de estas formas modales, las cuales incluyen marcar solicitudes, deseos y otras expresiones directivas, para incluir también a las órdenes negativas.”

Según Clackson (2007), algunos antiguos idiomas IE presentan una diferencia entre inhibidoras, órdenes para dejar de hacer algo que el oyente hace/está haciendo, y preventivas, órdenes o avisos para prevenir que se haga algo en el futuro; dicha diferenciación se encuentra en indoiranio, tocario, y aparentemente también en las lenguas celtas. Aunque las construcciones difieren, la diferenciación indoirania podría haber sido la original: el tema de presente forma inhibidoras, mientras que el tema de aoristo forma preventivas.

10.4. Modificadores nominales

10.4.1. Construcciones adjetivas y de genitivo

1. Los adjetivos atributivos protoindoeuropeos solían estar antepuestos.

Delbrück (1900) compendia los hallazgos del védico, griego, latín, lituano y germánico, dando ejemplos como el siguiente de la lengua védica: śvetḥ párvatāḥ ‘montañas blancas’. Lehmann (1974) añade un ejemplo del hit.: šuppi watar ‘agua pura’.

En las construcciones marcadas, los adjetivos podían posponerse, como en ved. áśvaḥ śvetáḥ ‘un caballo blanco, gris’.

2. La posición del genitivo atributivo es la misma que la del adjetivo atributivo. Un ejemplo notable lo encontramos en el lenguaje legal anglosajón (Delbrück 1900): ōðres mannes hūses dura ‘la puerta de la casa del otro hombre’.

3. Como sucede con la construcción de adjetivo, la construcción de genitivo-atributivo puede tener pospuesto el modificador para marcar el efecto, como en sómasya del san. kíṃ nas tátaḥ syād íti? prathamabhakṣsá evá sómasyar jña íti (lit. lo que nosotros entonces podría ser Ptc. primer-placer Ptc. de soma) ‘¿Entonces que podría pasar con nosotros? El disfrute del primer [Príncipe] Soma’. (Delbrück 1878)

NOTA 1. El uso relativamente frecuente marcado del genitivo puede ser la causa de la posición aparentemente libre del genitivo tanto en griego como en latín. El orden ambivalente también puede haber sido el resultado del cambio de estas lenguas hacia un orden VO. Pero, tal y como señala Delbrück, el orden antepuesto está bien documentado en la mayoría de dialectos. Este orden también es característico del hitita (J. Friedrich 1960).

NOTA 2. De acuerdo con las opiniones de Lehmann relativas a la estructura sintáctica, el genitivo atributivo, al igual que el adjetivo atributivo, debe derivarse de una oración integrada. La oración tendría un sintagma nominal equivalente con aquel en la oración matriz y sería una oración de predicado nominal. Tales oraciones independientes están documentadas en los dialectos más antiguos. Delbrück presenta un buen número de ejemplos, entre ellos: san. a ṣṭaú ha vaí putr ádites (ocho Ptc. Ptc. hijos de Áditi) ‘Áditi tenía ocho hijos’; san. áhar devnām sīt (lit. día de los dioses era) ‘El día pertenecía a los dioses’. Estas oraciones, por consiguiente, ilustran que el genitivo se usaba en las oraciones de predicado nominal para transmitir lo que Calvert Watkins ha etiquetado como su función sintáctica primaria: el sentido “de pertenencia”. Cuando tal oración se integró en otra con NP equivalente, el NP se eliminaba, dando lugar a la típica construcción de genitivo. El hitita además usaba s como genitivo, además de como un marcador de nominativo. Para los “genitivos” como haššannaššaš ‘(uno) de su raza’ puede ser flexionado como en el acusativo haššannaš-šan ‘(a uno) de su raza’ (J. Friedrich).

4. Fortson (2004): Era común a todos los idiomas antiguos la capacidad de los nombres y de sus modificadores para estar separados por elementos intervinientes, produciendo lo que se dan en llamar sintagmas nominales discontinuos o desordenados (una construcción llamada hipérbaton tanto en las gramáticas griega como latina): El luv. cuneiforme alati awienta Wilušati ‘vineron procedentes de la escarpada Wilusa’ (KBo 4.11:46), gr. ándra moi énnepe Moũsa polútropon ‘háblame, Musa, del ingenioso hombre’ (Odyssey 1.1), lat. magnā cum laude ‘con grandes elogios’, gaélico antiguo Marta for slúaig saithiu ‘en la aglomeración de la hueste de marzo’ (Felire Oengusso, March 31). La confusión en otro tipo de sintagmas también era común. Los detalles técnicos del desorden no se comprenden del todo; en algunos casos, es el resultado de una parte del sintagma que ha sido desplazado a una posición para enfatizar o contrastar.

10.4.2. Compuestos

1. Nominal compositum o composición nominal es el proceso de colocar juntas dos o más palabras para formar una nueva palabra. El resultado, denominado palabra compuesta, es o bien un sustantivo o bien un adjetivo, y no es necesario que tenga el mismo significado que sus partes constituyentes.

2. Según su significado, los compuestos pueden, en general, clasificarse en dos tipos (Fortson 2004):

a. Endocéntricos (o determinativos), como pez espada, cuando el compuesto es, en esencia, la suma de sus partes, y su referente (un tipo de pez) es uno de los miembros del compuesto (en IE suele serlo el segundo elemento, al contrario de lo que sucede en español). Entre los ejemplos se incluyen el san. Siṃha-puras ‘Ciudad del León’ (Singapore), al. Blut-wurst ‘lit. salchicha de sangre’ (morcilla).

b. Exocéntricos o compuestos posesivos (normalmente denominados bahuvrihis, v.i.), como en esp. sacacorchos, es más que la suma de sus partes y se refiere a algo fuera de sí mismo: el referente no es una acción ni un corcho, sino un instrumento que nos permite sacar los corchos de las botellas. Entre los ejemplos encontramos el ga.ant. Fer-gus ‘héroe-fuerza = que tiene la fuerza de un héroe’, gr. Aristó-dēmos ‘la mejor gente = que tiene a la mejor gente’.

Con frecuencia se comenta que los bahuvrihis tienen típicamente el grado-o de la sílaba apofónica del segundo miembro del compuesto. Tal es el caso en aquellas formas como en gr. eu-pátōr (<su-patōr) ‘que tiene un buen padre’, y el umbro du-purs- (<dwi-pods) ‘que tiene dos pies’. Estos grados-o son con probabilidad supervivientes de la antigua flexión apofónica en lugar de generarse directamente a través del proceso de composición.

3. Para derivar las palabras compuestas se han de aplicar reglas especiales de composición.

Los compuestos verbales en un idioma observan los patrones básicos de ordenación. Para PIE, esperaríamos un antiguo orden OV en los compuestos, como p.ej. san. agnídh- ‘sacerdote’ < agni ‘fuego’ + idh ‘encender.’

NOTA. Se encuentra una relación directa entre los compuestos y los patrones sintácticos básicos únicamente cuando los compuestos son primarios y productivos. Después del establecimiento de un tipo específico de compuestos en un idioma, más compuestos pueden formarse en base a la analogía, por ejemplo, gr. híppagros ‘caballo salvaje’, en contraste con la producción estándar de los compuestos griegos en la que el elemento adjetival precede al modificado, como en agriókhoiros ‘cerdo salvaje’ (Risch 1944-1949). Aquí consideraremos los tipos primario y productivo de los compuestos en PIE.

4. Se encuentran dos grandes categorías y otros tipos menores:

A. Los sintéticos (sustantivo+sustantivo), que forman la mayoría de los compuestos PIE:

a. Sintéticos puros, es decir, sustantivo+sustantivo.

NOTA. Mientras que ambos miembros del compuesto pueden cambiarse sin que cambie el significado, algunas reglas gobiernan estos compuestos (Mendoza 1998);

- fonética: existe una preferencia por una sucesión de vocales cerradas - vocales abiertas o sonidos labializados en el segundo término (Wackernagel 1928).

- prosódica: la ley de los miembros crecientes, es decir, la tendencia a colocar al miembro más corto antes del más largo; esa regla se sigue en dvāndvā (compuestos copulativos de dos nombres en dual, cf. san. Mitrā-Váruṇā, ‘Mitra y Varuna’, Dyvā-p r̥ṭhivī ‘cielo y tierra’), pero también concerniente a los miembros paratácticos, cf. gr. álloi mèn rha theoí te kaì anéres híppokorustaí (Behagel 1923).

- semántica: se piensa, siguiendo la opinión de Krause (1922), que los conceptos más importantes, cercanos y lógicos se sitúan en primer lugar; es decir, los compuestos están sujetos a los principios de ‘importancia’ y ‘secuencia’ (Bednarczuck 1980).

b. Los sintéticos en los cuales el primer elemento es adverbial, es decir, adverbio+sustantivo.

B. Los bahuvrihis.

c. Adjetivo + sustantivo, aparentemente no son productivos ni en PIE ni en sus dialectos.

d. Un pequeño número de compuestos aditivos.

5. El segundo término de una palabra compuesta puede ser (Ramat 1993, Adrados–Bernabé–Mendoza 1995-1998):

i) Un sustantivo (gr. akró-polis ‘ciudad alta, ciudadela’)

ii) Un adjetivo (gr. theo-eíkelos ‘semejante a los dioses’) o

iii) Un sustantivo adaptado a la flexión adjetival (gr. arguró-toxos ‘arco plateado’).

NOTA. En ocasiones se añade un sufijo (cf. gr. en-neá-boios ‘del valor de nueve vacas’), y el sustantivo compuesto puede tener un género distinto al del segundo término (cf. lat. triuium ‘cruce de caminos’, de trēs y uia).

6. El primer término es un tema puro, sin distinción de categoría léxica, género o número. Puede ser un adverbio, un numeral (gr. trí-llistos ‘tres veces deseado’, polú-llistos ‘muy invocado con plegarias’) o un pronombre (cf. ind.ant. tat-puruṣa ‘ese hombre’), así como un tema nominal-verbal con una función nominal (gr. andra-phónos ‘homicida’), adjetival (gr. akró-polis), o verbal (gr. arkhé-kakos ‘el que inicia una maldad’), y también un adjetivo propiamente dicho (gr. polú-tropos ‘diestro’).

7. Normalmente, el primer término está en grado cero, cf. ind.ant. ṇr-hán, gr. polú-tropos, lat. aui-(caps), etc. Las excepciones habituales son los temas en -e/os, como en gr. sakés-palos ‘que agita el escudo’ (gr. sákos ‘escudo’), y algunos sufijos que son sustituidos con un alargamiento en -i, cf. gr. kudi-áneira ‘que honra’ (gr. kudrós), ave. bərəzi-čaxra- ‘de ruedas altas’ (ave. bərəzant-).

Sin embargo, en los temas temáticos, la -e/o temática aparece siempre, como o si son sustantivos o adjetivos (gr. akró-polis), como e si son verbos (gr. arkhé-kakos).

8. El primer término suele definir al segundo, siendo excepcional el caso contrario; los principales tipos de compuestos son:

A. Formados por verbos, cf. ind.ant. ṇr-hán, gr. andra-phónos (gr. andro- es más reciente) lat. auceps, esl.ant. medv-ĕdĭ ‘comedor de miel’, oso, y también con el segundo término definiendo al primero, como el gr. arkhé-kakos.

B. Determinantes nominales (el primer término define al segundo), siendo el primer término un sustantivo (cf. gr. mētro-pátōr ‘abuelo materno’, got. þiudan-gardi ‘reino’), un adjectivo (cf. gr. akró-polis, esl.ant. dobro-godŭ ‘buen momento’, ga.ant. find-airgit ‘planta blanca’, lat. angi-portus ‘desfiladero’), o un numeral (cf. lat. tri-uium, de uia, gr. ámaza ‘carro, galera’, de ázōn).

C. Determinantes de adjetivo (tatpuruṣa- para los gramáticos indios), siendo el primer término un sustantivo (cf. gr. theo-eíkelos, got. gasti-gods ‘bueno para los invitados’), un adverbio (cf. ind.ant. ájñātas, gr. ágnotos ‘desconocido’, phroudos ‘que va de camino’, de pró y odós).

D. Compuestos posesivos (bahu-vrihi- ‘que tiene mucho arroz’, para los gramáticos indios), como en ing. barefoot, ‘(que va) con los pies descalzos’, siendo el primer término un sustantivo (cf. gr. arguró-tozos, esl.ant. rŭno-vladŭ, ‘de cabello negro’), un adjetivo (cf. lat. magn-animus, ‘magnánimo, con gran espíritu’), un adverbio (cf. ind.ant. durmans, gr. dus-menḗs, ‘de ánimo hostil’).

9. La acentuación también podía servir para distinguir los determinantes de los posesivos, como en ind.ant. rāja-putrás ‘un hijo del rey’, del ind.ant. rajá-putras ‘que tiene un hijo como rey, el padre del rey’, v.i..

Sintéticos

Los sintéticos consisten en un elemento nominal precediendo a otro verbal, en sus formas no marcadas, como en san. agnídh- ‘sacerdote’. Como en este compuesto, la relación del elemento nominal con el verbal es la de objetivo.

La particular relación de los elementos nominales y verbales estaba determinada por las propiedades léxicas del verbo; en consecuencia, la relación primaria de la mayoría de verbos PIE era la de objetivo. Pero otras categorías también podían ser usadas junto a los verbos.

Tipos de relaciones (Lehmann 1974):

1) La relación de receptor, como en san. deva-hé ana ‘el enojo del dios’, en m karma devahé anam (lit. no provocamos el enojo del dios) ‘no haremos nada para enojar a los dioses’.

2) La relación de instrumento o de medio; como en san. ádri-jūta ‘impulsado por piedras que presionan’, en rátho ha vām r̥taj ádrijūtaḥ pári dyvāprthiv yāti sadyáḥ (lit. carro Ptc. tu nacido en el momento adecuado impulsado por piedras que presionan sobre el cielo y la tierra va en un día) ‘Tu carro, creado en el momento apropiado, y que es impulsado por piedras, recorre el cielo y la tierra en un día’.

3) La relación de tiempo; como r̥ta-j ‘nacido en el momento adecuado’, del ejemplo anterior.

4) La relación de origen, como en san. aṅho-múc ‘libre de angustia’, en bháreshv índraṃ suhávaṃ havāmahe ‘ṅhomúcaṃ suk ŕ̥ tam (lit. en las batallas Indra bien invocado invocamos liberando de los problemas bien) ‘Invocamos a Indra en las batallas, a quien es bueno invocar, y quien elimina los problemas, y hace el bien’.

5) La relación de lugar, como en san. dru-ṣád ‘posarse en un árbol’, en vér ná druṣác camvòr sadad dhárih (lit. pájaro como posándose en un árbol cuencos se ha sentado barbecho) ‘Al igual que un pájaro posado en un árbol, el barbecho se ha asentado en dos cuencos’.

6) La relación de modo; como en san. īśāna-kŕt ‘que actúa como un gobernante’, en ádhā yó víśvā bhúvanābhí majmánā īśānakŕt právayā abhy ávardhata (lit. aquí quien por encima de todos los mundos con la fortaleza actúa como un gobernante con fortaleza juvenil sobre creció) ‘Que creció más allá de todos los mundos con su fuerza, actuando como un gobernante, y que tenía una fuerza juvenil’.

Estos compuestos exhiben las variadas relaciones de los constituyentes nominales con los elementos verbales, como en san. tv-datta ‘(mediante) dado’, en vidm hí yás te adrivas tv-dattaḥ (lit. sabemos Ptc. cual tu que tienes las piedras por ti dadas) ‘Porque sabemos de la riqueza que has dado, tú el de las las opresivas piedras’.

En consecuencia, los sintéticos documentados en el Rigveda ilustran todas las relaciones nominales determinables por las oraciones. Los sintéticos son comparados con frecuencia con las relaciones de relativo, como en la siguiente oración: gnír agāmi bhrato vṛtrah purucétaṇaḥ (lit. a Ágni se le acercó los bharatas asesino de Vrtra visto por muchos) ‘A Ágni, el dios de los bharatas, se le acercó el asesino de Vṛtra, quién ha sido visto por muchos’.

A pesar del gran número de sintéticos con patrón NV, otros están documentados con el patrón VN. Son principalmente nombres y epítetos, como en púṣṭi-gu, un nombre que significa ‘uno que cría ganado’, y sanád-rayi ‘que dispensa riquezas’.

Bahuvrihis

El segundo gran grupo de compuestos en PIE, los Bahuvrihis, se derivan según el patrón oracional que expresa posesión. Este patrón es bien conocido por la construcción latina mihi est (Bennett 1914; Brugmann 1911): nulli est homini perpetuom bonum ‘Ningún hombre tiene bendiciones eternas’.

NOTA. Lehmann (1974) considera que para la derivación de bahuvrihis, como en la lat. magnanimus ‘gran corazón’, suponiendo que en una oración ecuacional con un sintagma nominal como sujeto y un sustantivo en la categoría de receptor indicando posesión se le ha de añadir un sustantivo equivalente, como en ‘el gran espíritu es para el hombre’ = ‘el hombre tiene un gran espíritu’.

Respecto a la eliminación del NP equivalente (homini) en la oración enclavada, se genera el compuesto bahuvrihi magnanimus ‘gran corazón’. Este patrón de composición dejó de ser primario y productivo cuando los dialectos desarrollaron patrones verbales para indicar la posesión, como en lat. habeo ‘tengo’.

Los bahuvrihis pueden tener un uso adjetival, o nominal, como en el uso vocativo de sūnari ‘que tiene buena resistencia’ (formado de su ‘buena’ y *xner- ‘resistencia (mágica)’) en san. víśvasya hí prṇanaṃ jvanaṁ tvé, ví yid uchási sūnari (de todos Ptc. aliento vida en ti Ptc. cuando resplandeces que tiene buena resistencia) ‘El aliento y la vida de todo está en ti, cuando iluminas los cielos, posees gran resistencia’. El cognado griego puede ilustrar su uso adjetival: phéron d’ euḗnora khalkón (llevaban Ptc. poderoso bronce) ‘Llevaban a bordo bronce de gran resistencia’. En consecuencia, bahuvrihis son similares a los sintéticos en cuanto a que son comparables a las oraciones de relativo (Lehmann 1974).

NOTA. A pesar de que los bahuvrihis dejaron de ser primarios y productivos en los dialectos posteriores, su patrón permaneció siendo remarcadamente persistente, tal y como podemos comprobar por los distintos compuestos de philo- en griego, tales como philósophos ‘que tiene amor por la sabiduría’, phíloinos ‘que le gusta el vino’, y muchos más. Además de la pérdida del patrón sintáctico subyacente, la introducción de distintos patrones acentuales eliminó la base para los bahuvrihis. Tal y como Risch señaló, el griego eupátōr podría haber sido tanto un bahuvrihi ‘que tiene un buen padre’ o un tatpurusha ‘un padre noble’. En el periodo anterior a la determinación del acento mediante la cantidad de las sílabas finales, los bahuvrihi habrían tenido el acento en la sílaba anterior, como en rja-putra ‘que tiene a reyes por hijos’, RV 2.27.7, en contraposición al tatpurusha rja-putrá ‘hijo del rey’, RV 10.40.3. Con el tiempo, los bahuvrihis pasaron a ser menos frecuentes que los tatpurushas; sólo unos pocos pueden proponerse para el indoeuropeo reciente. Un ejemplo es el gr. propátōr ‘antepasado’. Si se acepta la disputada etimología latina proprius ‘propio’ , *pro-pətrjós ‘de los antepasados ‘, existiría evidencia para asumir un étimo PIE; Wackernagel (1905) deriva los compuestos sánscritos como prá-pada ‘punta del pie’ del PIE. A pesar de todo, el pequeño número de tales compuestos en los primeros dialectos señala que se formaron en la etapa tardía del PIE (Risch). Contraria a la reconstrucción que de *pro-pətrjós hace Pokorny es la existencia del adverbio *proprītim (<*priH-ti-) ‘particularmente, encontrado en Lucrecio, que hace difícil que la haplología se sostenga. Una reconstrucción más plausible sería derivar del verbo prijājō, a partir de prijós, querido, con el antiguo sentido de ‘posesión inalienable’ en sánscrito, o simplemente ‘posesión’ en latín (see Blanc 2004).

NOTA 2. Los dvandvas, como índrāviśṇu y otros cuantos patrones más, como las decenas, no fueron muy productivos en PIE, si es que llegaron a serlo en algún momento. La ausencia de productividad puede reflejar un pobre desarrollo de las construcciones de coordinación en PIE (Lehmann 1969). A pesar de la expansión de los tatpurushas y dvandvas en los dialectos, debemos dejar constancia del uso de las formas con raíz expandida. Se utilizan las formas temáticas de los temas de sustantivo y las formas derivadas de las raíces verbales, como en san. deva-kṛta ‘hecho por los dioses’. Dichos constituyentes extendidos se volvieron cada vez más prominentes y con el tiempo se volvieron elementos característicos de los compuestos, como la vocal conectiva -o- del griego y de fases tempranas del germánico; gr. Apolló-dōros ‘regalo de Apolo’ (un tema en n) y got. guma-kunds ‘de sexo masculino’ (también un tema en n). Aún así, las relaciones entre los constituyentes permanecieron invariables ante tales innovaciones morfológicas. Un gran número de tatpurushas en los dialectos reflejan la prominencia de las construcciones con el modificador incorporado, al igual que los primeros sintéticos y bahuvrihis reflejaban las oracionesintercaladas, a menudo vacías de nodos sustantivos. Como se señaló más arriba, nos han facilitado información valiosa sobre los tipos de oraciones PIE y sus relaciones internas.

10.4.3. Determinantes en los sintagmas nominales

Los sustantivos no suelen ir acompañados de modificadores. Los demostrativos son infrecuentes; los sustantivos que pueden considerarse definidos carecen de un marcador determinativo que les acompañen a menos que en ellos recaiga el acento tónico, en cuyo caso van precedidos por el demostrativo (Lehmann 1974).

Se ha supuesto que la relación entre los demostrativos y los sustantivos a los que acompañan es de tipo aposicional; puede ser preferible etiquetar tal relación como de poco firme o suelta, a partir de un pronombre o de un sustantivo más un sustantivo, antes que de un adjetivo o artículo más un sustantivo.

También en Homero el “artículo” suele ser un pronombre anafórico, que difiere de los demostrativos por carecer de un significado deíctico respecto a su localización (Munro). Los sintagmas nominales, tal y como los encontramos en el griego clásico o en dialectos posteriores, son desarrollos posteriores; la relación entre los elementos sintácticos relacionados mediante congruencia, como los adjetivos, o incluso mediante caso, como los genitivos, pueden ser a menudo considerados como semejantes a una relación aposicional (Meillet 1937).

Para ilustrar los sintagmas nominales, cf. védico eṣām marútām ‘de los propios Marutas’. El sintagma nominal parece consistir en un demostrativo precediendo a un sustantivo, eṣām marútām, está dividido por el final del verso; en consecuencia, eṣām debe ser interpretado como un pronominal en lugar de como un adjetival.

Prácticamente cada verso de Homero puede citarse para ilustrar la ausencia de relaciones estrechas entre los miembros de los sintagmas nominales; cf. Odyssey nēûs dé moi hḗd’ héstēken ep’ agroûnósphi pólēos, en liméni Rheíthrōi hupò Nēíōi hulḗenti ‘Mi barco está atracado allí en la tierra lejos de la ciudad, en un puerto llamado Rheitron a los pies del Neion, el cual está cubierto por el bosque’. Los sustantivos carecen de determinantes incluso cuando, como en el caso de nēus, son definidos; y los modificadores que acompañan a liméni y a Neíoi parecen ser epítetos que están vagamente relacionados en lugar de ser adjetivos descriptivos con los que están estrechamente vinculados.

La conclusión sobre la falta de sintagmas nominales estrechamente relacionados podría sustentarse por el estatus que los compuestos tenían en PIE. Los compuestos que consisten en adjetivos descriptivos + sustantivo son posteriores; los más productivos se reducen a construcciones verbales en lugar de nominales. Y los bahuvrihis, que indican una relación descriptiva entre el primer y el segundo elementos, apoyan la conclusión de que tal relación descriptiva es relativamente general; rājá-putra, por ejemplo, significa ‘que tiene hijos que son reyes’ en lugar de ‘que tiene hijos reales’; gó-vapus significa ‘que tiene la forma de una vaca’, dicho para las nubes de lluvia, para las cuales el epíteto denota la cualidad fructífera en lugar de la forma física. (Lehmann 1974).

Por lo tanto, las expresiones nominales estrechamente relacionadas deben asumirse únicamente para los dialectos, pero no para el PIE. La concreción no se señalaba para los sustantivos. La relación primaria entre los elementos nominales, tanto si eran sustantivos como adjetivos, era aposicional.

10.4.4. Aposición

1. La aposición tradicionalmente es “cuando las formas unidas de manera paratáctica son equivalentes gramaticalmente, pero no lo son en cuanto a su significado” (Lehmann 1974).

NOTA. A causa de la relación entre los sustantivos y los modificadores, y también a causa de que los sujetos de los verbos eran meramente expresiones explícitas de los elementos subjetivos de las formas verbales, Meillet (1937) consideraba que la aposición era una característica básica de la sintaxis indoeuropea. Los sujetos se incluían únicamente cuando se quería expresar un significado específico.

2. Se debe distinguir entre aposicional y atributivo (Delbrück); una relación aposicional entre dos o más palabras no se indica mediante ninguna expresión formal, mientras que una relación atributiva normalmente sí que se indica de esa manera (Lehmann 1974).

A. Así, las relaciones en el siguiente verso de la Odisea son atributivas: arnúmenos hḗn te psukhḗn kaì nóston hetaírōn lit. ‘esforzándose para su Ptc. vida y regreso de los compañeros’. La relación entre hḗn y psukhḗn se señala mediante la concordancia de las terminaciones; la palabras nóston y hetaírōn concuerdan en el caso genitivo.

B. Por otro lado, la relación entre los dos vocativos en el siguiente verso es aposicional, porque no existe ninguna marca que indique la relación: tȏn hamóthen ge, theá, thúgater Diós, eipè kaì hēmȋn ‘Háblanos de ello, a partir de donde desees, oh diosa, hermana de Zeus’. Ambos vocativos pueden ser considerados con independencia uno de otro, al igual que cualquier otro elemento aposicional.

3. Las construcciones asindéticas que no están en aposición aparecen frecuentemente en los documentos que han llegado hasta nosotros, como en san. té vo hṛdé mánase santu yajñ ‘Estos sacrificios deben de realizarse conforme a tu corazón, tu mente’. Las construcciones coordinadas, al igual que las de aposición, podrían por tanto aparecer sin un marcador específico de coordinación.

4. Los títulos son comparables a las construcciones aposicionales, porque, al igual que las aposiciones, los dos, o más, sustantivos involucrados hacen referencia a una sola persona.

NOTA. En los idiomas OV los títulos se posponen en contraste con la preposición de los idiomas VO; compárese el japonés Tanaka-san con Sr. Rodríguez. El título ‘rey’ con Varuna y de forma similar en la Odisea, Poseidáōni ánakti, donde ánaks se utiliza como título. Pero, como el propio Lehmann admite, incluso en los textos más antiguos, los títulos a menudo preceden a los sustantivos, de acuerdo con el cambio hacia una estructura del tipo VO (Lehmann 1974).

5. Cuando los sustantivos y los grupos de sustantivos son contiguos, las aposiciones suelen seguidas, como en los abundantes epítetos descriptivos de Homero: Tòn d’ ēmeíbet’ épeita theá, glaukôpis Athḗnē, ‘Entonces él respondió a la diosa, Atenea la de los ojos de lechuza’.

Sin embargo, pueden preceder para indicar una relación marcada (Schwyzer 1950). Pero la posición de las fases más tempranas del PIE está clara a partir de los cognados: san. dyaus pitā, gr. Zeû páter, lat. Jūpiter.

10.5. Formas modificadas de las oraciones simples PIE

10.5.1. Coordinación

1. Mientras que la coordinación es predominante en los textos más antiguos, ésta suele estar implícita.

La mayoría de los textos más antiguos que han perdurado consisten en oraciones paratácticas, a menudo sin partículas conectoras; cf. lat. ueni, uidi, uici ‘Llegué, vi, vencí’; gr. ḗiomen, hōs ekéleues, anà drumá …/ heúromen en bḗssēisi tetugména dṓmata kalá lit. ‘fuimos, tal y como ordenaste, a través de la jungla.../encontramos en el valle un hermoso y refinado palacio’; hit. adueni akueni nu URUḫattusa iyannaḫe ‘comemos y bebemos Ptc. de Hatusa me marcho’.

2. Las nuevas oraciones pueden ser introducidas mediante el uso de partículas, o las relaciones pueden indicarse usando elementos pronominales; pero son menos frecuentes en los textos más recientes.

Se encuentran patrones de oraciones paratácticas similares en hitita, sin la presencia evidente de un marcador de coordinación o de subordinación. Según Friedrich (1936), en hitita no parecen oraciones de “intención y resultado”; las oraciones coordinadas aparecen determinadas la partícula nu, como en el caso de las Leyes Hititas. En la misma lengua, las relaciones condicionales también aparecen sin indicación de subordinación, v.i. §10.5.3.

La disposición secuencial de las oraciones es un patrón típico de la sintaxis PIE, ya sea para las relaciones hipotácticas como para las paratácticas.

3. Las expresiones de coordinación se empleaban principalmente para coordinar elementos dentro de una oración o de una frase. Cuando se usaban para conectar frases, las conjunciones solían iniciarse con partículas iniciales que señalaban el comienzo de una nueva oración y también indicaban una variedad de posibles relaciones con las oraciones vecinas (Lehmann 1974).

NOTA. Sin embargo, las partículas que conectan frases son infrecuentes en védico y relativamente infrecuentes en los textos hititas más antiguos; Lehmann (1974) concluye que el uso de marcadores formales para coordinar frases no eran obligatorios en PIE.

Copulativa

La partícula de coordinación copulativa más frecuente en la mayoría de dialectos es un reflejo de la forma PIE -qe.

NOTA. La forma hitita -a, -i̯a se usa de manera similar, como attaš annaš a ‘padre y madre’ (J. Friedrich 1960). Probablemente esté relacionada con la forma del toc. B yo.

Esta forma se pospone al segundo elemento de dos elementos que están unidos; como en ved. ágna índras ca ‘oh Agni e Indra’; o a ambos elementos a la vez, como en san. devś ca ásurās ca, ‘Dioses y Asuras’, gr. patḗr andrõn te theõn te ‘padre de los hombres y de los dioses’ (Beekes 1995).

También se usa para introducir otra oración, como en gótico fram-uh þamma sokida Peilatus fraletan ina ‘Y en ese momento Pilatos intentó liberarle’.

Existe una tendencia hacia el polisíndeton (Mendoza 1998); cf. gr. aieì gár toi épis te phílē pólemoi te mákhai te (lit. siempre pues para ti la discordia y querida las guerras y las batallas y) ‘Discordia, adoras las guerras y las batallas’.

NOTA. Nuevas partículas fueron introducidas al cambiar las construcciones coordinantes; algunas de estas nuevas partículas, por ejemplo, la lat. et, la got. jah, ang. and, tienen una etimología reconocida; otras etimologías son oscuras, como la gr. kaí. Sintácticamente, el interés principal recae sobre el cambio en la construcción en lugar de en el origen de las partículas, aunque, como ya se ha indicado más arriba, la introducción de nuevos marcadores para los nuevos patrones tipo VO proporciona la evidencia léxica de un cambio. El cambio sintáctico también conllevó una reducción en los patrones de coordinación (Ersparung), cambio que ha sido bien descrito en algunos dialectos (Behaghel). Tales construcciones son especialmente notables en los idiomas SVO, en los cuales las secuencias con verbos análogos (S, V, O, Conj., S2, V1, O2) provocan que la segunda aparición del verbo sea innecesaria, como en en AAM daz einer einez will und ein ander ein anderz, ‘aquél quiere una cosa y aquel otro, otra’. Lehmann (1974).

Alternativa

La partícula disyuntiva PIE -w también se pospone al segundo elemento; lat. silua alta Iouis lūcusue Diānae ‘el gran bosque de Júpiter o la cueva de Diana’; o a ambos, como en san. náktaṃ vā dívā vā, ‘(cualquiera) durante el día o durante la noche’, o gr. ḕ theòs ēè gunḗ (con un cambio hacia un orden preposicional) ‘o diosa o mujer’.

NOTA. Sin embargo, en hitita las partículas pospuestas -ku ... -ku (<-qe…-qe) ‘o’, se utilizaban con una función alternativa, siempre repetidas y únicamente como nexo entre dos oraciones; para los sustantivos existía la partícula našma, que aparecía entre los sustantivos en lugar de tras el último de ellos. Este patrón en la colocación de la conjunción llegó a ser cada vez más frecuente en los distintos dialectos; indica que los patrones de conjunción de estructura VO ya era típica en época PIH.

Disyuntiva

En todos los idiomas IE más antiguos era posible expresar la función de parataxis mediante la simple repetición de la negación, siendo ésta la única posibilidad en védico.

No obstante, encontramos tanto en indoiranio, como en anatolio, itálico, celta y germánico una conjunción disyuntiva compuesta neqe. No se trataba de un resto léxico fosilizado, ya que en los idiomas IE más antiguos se analiza el compuesto como ne+qe.

NOTA. También se encuentra en indoiranio y en griego un compuesto con la negación prohibitiva m ḗqe, y con la forma alternativa newe en indoiranio, anatolio, itálico y celta.

La conjunción compuesta puede aparecer introduciendo únicamente al segundo miembro de ambas negativas, o también puede repetirse en el primer elemento para enfatizar el paralelismo de este tipo de construcción (Mendoza 1998).

Ambos métodos, al igual que la simple negación, aparecen documentados en los textos más antiguos.

Adversativa

No parece que pueda reconstruirse una conjunción adversativa que sea común para el PIE, aunque algunas conjunciones sí que prosperaron con esta función de manera dialectal, datando, probablemente, del periodo IET o post-IET; como at(i), ōd, etc. (v.s. §8.5).

NOTA. Esto ha sido relatado por Bednarczuk (1980) con el carácter pospositivo de las conjunciones paratácticas de la lengua común, lo que las configura como polisíndeton que servirían para unir palabras y oraciones, mientras que la función adversativa -exclusiva de la parataxis de la oración- requiere de unas conjunciones prepositivas y necesariamente como monosíndeton.

En los idiomas IE más antiguos, la función adversativa era expresada mediante la misma conjunción copulativa pospuesta -qe, siendo su uso adversativo definido por el contexto, mediante la relación semántica ente las oraciones (Gonda 1954).

10.5.2. Complementarias

1. Las oraciones compuestas pueden ser el resultado de incorporar modificadores nominales.

NOTA. En los idiomas VO, los modificadores nominales se emplazan tras los sustantivos, mientras que en los idiomas OV les preceden. Esta observación nos permite comprender el hitita y las construcciones de relativo reconstruidas para el PIE. Si seguimos la suposición general de que en las construcciones de relativo una segunda oración que contiene un sintagma nominal equivalente al sintagma nominal de la oración principal se ubica dentro de dicha oración principal, podemos esperar que cualquier oración pueda ser modificada. Una oración también puede incorporar un falso sustantivo; las formas verbales de tales oraciones que incorporan modificadores nominales se suelen expresar mediante formas nominales del verbo, llamadas infinitivos, supinos o participios. En los idiomas OV éstos, al igual que las construcciones de relativo, preceden al verbo de la oración principal (Lehmann 1974).

2. Un ejemplo con participios en los idiomas IE lo encontramos con el san. vásānaḥ en los últimos versos de la siguiente estrofa de un himno: rúśad vásānaḥ sudṛśīkarūpaḥ lit. ‘elegantemente vestido con bellos tonos’.

También puede tener “un sentido final o de resultado”, como en la siguiente estrofa de un himno: tvám indra sravitav apás kaḥ ‘Tú, ¡oh, Indra! haz fluir las aguas’. También en los textos poéticos los infinitivos pueden seguir al verbo principal, como en ábodhi hótā yajáthāya devn (lit. despertó sacerdote para sacrificar dioses) ‘El sacerdote se ha despertado para ofrecer un sacrificio a los dioses’ (Lehmann 1974).

NOTA. El orden pospositivo puede ser el resultado de una nueva disposición estilística o poética; con todo sigue siendo un reflejo del cambio a un orden VO, un cambio que se refleja en la posición habitual de los infinitivos en otros dialectos IE. Todavía aparecen en el Brahmanas infinitivos que permanecen directamente delante del verbo, excepto en las oraciones interrogativas y negativas (Delbrück). Tomando como base el orden brahmánico, podemos asumir que las formas no finitas de los verbos PIE se usaban como complementos de los verbos principales, precediéndoles en la oración. El hitita proporciona ejemplos de partículas complementarias prepuestas e infinitivos para sustentar esta suposición (J. Friedrich). Los participios se usaban especialmente con har(k)- ‘haber’ y eš- ‘ser’, como en uerii̯an ešta ‘se mencionó’; el patrón se usaba para indicar el estado.

Infinitivos y participios

Según Fritz (en Meier-Brügger 2003), la existencia de participios en protoindoeuropeo puede afirmarse con seguridad. De manera adicional, se asume que existían las construcciones de infinitivo con dativo final, acusativo de dirección, y locativo de destino. Mientras que los infinitivos son definidos por la sintaxis, la presencia de participios revela que existían construcciones de participio en protoindoeuropeo. Según J.L. García Ramón (1997), “[la afirmación] de que existe una auténtica terminación de infinitivo en *-sén(i) en protoindoeuropeo está justificada,” la cual puede trazarse hasta una forma de locativo, la cual, según K. Stüber (2000) aparece en el caso de los sustantivos abstractos de tema en -s con las formas de locativo acabando en *en.

Los infinitivos puede indicar un resultado, tanto con un objeto como sin él (J. Friedrich 1960): 1-aš 1-an kunanna lē šanhanzi (lit. uno uno matar no intenta) ‘Uno no debería intentar matar a otro’.

Los infinitivos podían usarse para indicar el propósito, como en el siguiente ejemplo, que empareja un infinitivo con un sustantivo (J. Friedrich): tuk-ma kī uttar ŠÀ-ta šii̯anna išhiull-a ešdu (lit. para ti sin embargo esta palabra en serio para instrucción y debe ser) ‘Pero para ti esta consejo debe tenerse en consideración y como enseñanza’.

El infinitivo podía estar vagamente relacionado con su objeto, como en los ejemplos citados por Friedrich, como en apāš-ma-mu harkanna šan(a)hta (lit. “sin embargo él me para empeorar buscaba) ‘Sin embargo, él trataba de destruirme’.

El infinitivo de complemento señala el propósito de la acción; como señala Friedrich, se adjunta al verbo šanhta además de su objeto mu en una construcción bastante distinta a aquella que se puede ver en los dialectos posteriores.

Estos usos son paralelos a los encontrados en védico, como puede observarse en el trabajo de Macdonell (1916), del que se extraen algunos ejemplos en Lehmann (1974). En base a dichos ejemplos del védico y del hitita, asume que las construcciones de infinitivo se usaban para señalar una variedad de complementos en PIE.

Tanto el hitita como el sánscrito proporcionan ejemplos de participios que funcionan como aposiciones o como adjetivos que indican estado (J. Friedrich 1960): ammuk-u̯ar-anakkantan IQ.BI (lit. para mi Ptc.-que indica que le cita que muere describió) ‘Me contó que había muerto’.

Este patrón ha sido observado por Delbrück (1900) en el Rigveda, con diversos ejemplos, como śiśīhí mā śiśayáṃ tvā śṛṇomi, ‘Dame fuerzas; he oído que eres fuerte’. El adjetivo śiśayá ‘fortalecido’ es un adjetivo derivado de la misma raíz que śiśīhí. Delbrück también observó que dichos “apositivos” se indican en griego mediante oraciones. En consecuencia, el griego representa para Lehmann una etapa posterior en el desarrollo de los idiomas IE hacia un orden VO. Sin embargo, el griego todavía mantenía participios preposicionados que tenían el mismo sujeto que el verbo principal, como en: tḕn mèn idṑn gḗthēse, lit. ‘ello Ptc. que ve se regocijó’ (Lehmann 1974).

Este patrón permite el uso de dos verbos con sólo uno de ellos indicando el modo y la persona; el verbo no finito toma estas categorías del verbo finito.

Los participios se usaban en un periodo anterior en una gran variedad de relaciones, aunque sin indicar algunas de las categorías verbales.

Las oraciones subordinadas son más flexibles indicando tales relaciones, y son más precisas, especialmente cuando los participios e infinitivos que funcionan como complementos siguen al verbo principal.

10.5.3. Cláusulas subordinadas

1. Al igual que sucede con la coordinación, la subordinación podía formarse sin utilizar marcadores gramaticales en los idiomas IE más antiguos, siendo el contexto el que indicaba si existía subordinación; como en ing. the man he called paid the boy (el hombre al que llamó pagó al chico) (Lehmann 1974).

Así, p.ej., encontramos en gr. hom. all’ áge nûn epímeinon, arḗia teúkhea duō ‘entonces espera ahora (hasta que) porte las armas de guerra’; lat. fac noscam ‘házmelo saber’ (Delbrück 1900).

2. Estas oraciones, con un cambio en la persona, el modo, o simplemente eliminando la pausa entre oraciones, suelen considerarse como el origen de algunos tipos de subordinadas.

Este tipo de construcción paratáctico arcaico es especialmente común con construcciones en las oraciones subordinadas sustantivas, es decir, en aquellas oraciones que toman el rol de un actor verbal (sujeto u objeto), o como constituyente del sintagma nominal. Estas formas arcaicas expresan pensamientos, órdenes, deseos o miedos, citados literalmente, sin que se produzca un cambio de persona, es decir, en estilo directo, propio de una fase del lenguaje previa a la introducción del estilo indirecto (Rubio 1976).

3. De hecho, la oración sustantiva más extendida en los idiomas más antiguos no se introducía mediante conjunciones – considerándose este hecho un desarrollo posterior –, sino que era habitual que la subordinación se introdujese utilizando formas no finitas del verbo, como los participios y los infinitivos.

Casi todos los idiomas poseen infinitivos y participios que funcionan como sujeto u objeto de la oración, especialmente con verbos de voluntad o en sintagmas nominales. Así aparecen en hitita, griego, latín, germánico, eslavo, y son especialmente frecuentes los participios en -nt (los más antiguos), claramente diferenciados de la oración principal siguiendo el habitual orden de subordinada+principal.

NOTA. El orden subordinada+principal parece haber sido preceptivo en PIE. A esta conclusión se ha llegado por la falta de subordinadas de propósito o intención y resultado, porque en estas construcciones el patrón demanda un orden posposicional. Precisamente las condicionales – aparentemente la primera de las subordinadas se introduce empleando conjunciones, v.i. – poseen una estructura que es necesariamente correlativa, con un orden sistemático preposicional para la subordinada.

En los lenguajes IE conocidos en los que el orden subordinada+principal finalmente se invirtió, ha ido unido al cambio tipológico del idioma OV hacia el tipo VO. Al mismo tiempo, existía una tendencia a colocar el pronombre relativo inmediatamente a continuación del sustantivo al que hace referencia, encontrándose todo ello en la mayoría de idiomas IE de un periodo posterior.

Ejemplos de las mencionadas oraciones subordinadas sin marcador incluyen (Mendoza 1998): hit. MU.KAM-za-wa-ta šer tepawešanza nu-wa BE-LI-NI INA URUḪayaša lē paiši ‘habiendo sido acortado el año, (Ptc.) oh Señor, no vayas a Hayasa’; gr. kaì prín per thumō̑i memaṓs Tróessi mákhesthai dè tóte min trìs tósson hélen ménos lit. ‘y antes incluso de que su espíritu estuviese dispuesto a luchar contra los troyanos Ptc. luego él tres veces grande tomó fuerza’.

NOTA. Según Mendoza (1998), dichos ejemplos suelen analizarse como construcciones absolutas (ver el punto §10.1.2). En hitita, donde no existen los absolutos, se interpretaban como sintagmas nominales puros, sin cópula.

Pero si la relación entre ambas oraciones se invertía, y con ellas su orden, el resultado es el de dos frases yuxtapuestas, siendo la segunda de ellas (con participio) también introducida a través de nu, pero con el verbo personal con cópula explícita: hit. man I-NA URU Ḫayaša paun-pat nu-za MU.KAM-za-wa-ta šer tepawešanza ešta (lit. ptc. a Hayasa habría ido ptc. el año en el que se había reducido es) ‘Habría ido a Hayasa, pero el año se acortó’.

La conclusión es que de estas oraciones, que integran las construcciones subordinadas sustantivas en la oración principal, proceden las construcciones de participio absoluto encontradas en todas las ramas IE excepto en la rama anatolia (Holland 1986).

4. Un recurso común en los idiomas IE más antiguos era ‘transformar’ las formas finitas del verbo en sintagmas nominales, dada la flexibilidad sintáctica de los participios. Como en gr. hoppóteros dé ke nikḗsēi … gunaĩká te oíkad’ agésthō ‘el que gane... se lleva a casa a la mujer’, gr. tõi dé ke nikḗsanti phílē keklḗsēi ákoitis ‘serás llamada querida esposa por el ganador’ (Ramat 1993).

NOTA. Así, por ejemplo, la afirmación performativa, un acto lingüístico de garantía y de compromiso, expresada mediante la regla sintáctica secundaria del demostrativo en ved. ayám te asmi ‘gracias a eso soy tuyo’, se transforma en una oración de participio en la compleja m mm imam táva sántam … ni gārit ‘que no me abandona’, lit. ‘que estoy aquí siendo tuyo’. El participio refuerza la afirmación performativa ‘Con eso te prometo, Atri. No permitas que Svarbhānu me destruya’. Este es el caso de los verbos finitos de existencia en otro acto lingüístico: fórmula confesional; como en hit. ēšziy=at iyawen=at ‘Es cierto. Le vencimos’, que se transforma en ašān=at iyanun=at , lit. ‘Esto (está) ausente. Lo hice’. A partir de este uso sintáctico en hit. ašant- podemos vislumbrar en lat. sōns, sontis ‘culpable’, el antiguo participio de presente del verbo ‘ser’, esse. Ramat (1993).

Condicional

De todas las oraciones subordinadas introducidas mediante el uso de conjunciones, únicamente las condicionales parecen no tener relación con las oraciones de relativo. De hecho, son las únicas subordinadas conjuncionales desarrollas en hitita, estando bien documentadas ya en los textos más antiguos (introducidas con takku), y cuya conjunción no se deriva a partir del relativo (Mendoza 1998).

Según Clackson (2007), parece que se empleaba un marcador particular para introducir las oraciones condicionales en al menos tres ramas antiguas del IE: -qe, la enclítica conectiva (aunque también tenía otras funciones), tanto para palabras como para, de manera menos general, oraciones. El derivativo sánscrito de -qe, ca, es utilizado en treinta y un pasajes del Rig-Veda, el corpus de los himnos sánscritos más antiguos, para introducir oraciones subordinadas condicionales u oraciones temporales; en todos los casos la oración con la partícula clítica ca se presentaba precediendo a la oración principal.

Wackernagel (1942) había notado un uso similar, marginal, de los cognados del sánscrito ca para introducir oraciones subordinadas, y particularmente condicionales, tanto en gótico, latín y griego. Esto apoya el uso PIE de -qe para introducir oraciones condicionales lo que parece confirmarse gracias al hitita, dado que el elemento -ku de la partícula condicional takku ‘si’, puede derivarse de -qe.

De relativo

Hace tiempo que los indoeuropeístas reconocieron la relación existente entre las partículas de subordinación y el tema del que derivan los pronombres de relativo tanto en indoiranio como en griego.

Así, Delbrück ha constatado en detalle cómo la forma del acusativo neutro de la forma PIE jo- era la base para la conjunción jod en sus diversos sentidos: (1) Temporal, (2) Temporal-Causal, (3) Temporal-Condicional, (4) Propósito o Intención. También ha identificado la fuente del uso conjuncional en oraciones como en san. yáj jyathās tád áhar asya kme ‘ṅśóḥ pīyū́ ṣam apibo giriṣṭhm, ‘El día que naciste te bebiste la montaña de leche lleno de deseo por la planta’ (Lehmann 1974).

De esta manera, las oraciones subordinadas que se introducían empleando pronombres relativos podían llevar a cabo las funciones de sujeto, objeto, sintagma adverbial, sintagma aposicional, y atributo.

a) En los idiomas IE más antiguos, la oración de relativo solía preceder a la oración principal (y con ella, al antecedente). El pronombre de relativo o adverbio suele emparejarse con el antecedente pronominal o adverbial, produciendo lo que se ha dado en llamar estructuras correlativas del tipo ‘(el) que …, él …’, o ‘de la forma en que …, de esa forma…’ (Fortson 2004).

b) El primer tipo de oraciones subordinadas jo-, qi-/qo- debe de haber sido preposicional en las construcciones de relativo; védico yó no dvéṣṭi, ádharah sás padīṣṭa ‘quien nos odie, caerá’. Pero los elementos podrían ser independientes de la tematización (ver más abajo §10.6.3): púro yád asya sampinak (lit. obstáculos cuando suyos destruiste) ‘cuando eliminaste sus obstáculos’.

NOTA. Esta conclusión, a partir del ejemplo encontrado en védico, recibe un apoyo sorprendente procedente del hitita, ya que en este idioma encontramos la misma relación sintáctica entre las oraciones de relativo y las oraciones subordinadas al igual que la encontramos en védico, griego, y otros dialectos arcaicos. Pero el marcador difiere para ambos tipos de oraciones. En hitita, este marcador se basa en la forma IE qid en lugar de jod; de esta forma, el hitita también usa las partículas de relativo para señalar la subordinación. El acentuado paralelismo entre las construcciones sintácticas, a pesar de tener distintos marcadores, deben atribuirse a razones tipológicas; asumimos que el hitita, al igual que el indoario y el griego, desarrolló un marcador léxico para mostrar la subordinación. Al igual que la forma védica yad, la forma hit. kuit señala una “débil” relación entre oraciones que debe ser interpretada correctamente. Lehmann (1974).

Tal y como ha declarado J. Friedrich (1960), kuit nunca aparece en posición inicial en su oración. Las oraciones en las que se utiliza apenas llegan a estar algo más conectadas que aquellas oraciones carentes de una palabra específica que las una, como en los ejemplos citados por Friedrich (ibi.): nu taškupāi nu URU-aš dapii̯anzi išdammašzi (lit. Ptc. gritas Ptc. ciudad entera lo oye) ‘Grita ahora [para que] toda la ciudad lo oiga’. Como en este ejemplo, en las construcciones que emplean kuit solían conectarse empleando la partícula nu (J. Friedrich 1960). Debemos asumir que kuit se convirtió en una partícula de subordinación cuando dichos conectores eran omitidos, como sucede con el ejemplo de Friedrich. Estos ejemplos ilustran que tanto yád como kuit introducían oraciones causales, aunque ninguna contiene indicaciones del origen de tal uso.

Correlativas

Suelen aceptarse que el origen de las oraciones subordinadas está en las oraciones de relativo, como ilustran el védico, gaélico antiguo, avesta y persa antiguo. Los proverbios y las máximas son campos particularmente conservadores en todos los lenguajes, e incluso etimológicamente existen dos series que suelen aparecen en las oraciones correlativas; a saber, qo-...to-, y jo-...to-.

NOTA. Para el IE qo-..to-, cf. lat. cum...tum, qualis...talis, quam...tam, o lt. kàs...tàs, kòks...tàs, kaîp...taîp, kíek...tíek, etc., y para jo-...to-, ved. yás...sá tád, yáthā...táthā, yvat...tvat, gr. oios...toios, ósos...tósos, per.ant. haya (una forma compuesta de so+jo, con el mismo compuesto inverso que en lat. tamquam, a partir de dos correlativos), etc.

Para Haudry, esta estructura de correlativo es la base de la subordinación en todas las lenguas indoeuropeas. Por tanto, el protoindoeuropeo mostraría una sintaxis intermedia entre la parataxis y la hipotaxis, al igual que la estructura correlativa se encuentra a medio camino entre una sintaxis ‘libre’ y otra ‘supeditada’.

Ejemplos de antiguas oraciones correlativas incluyen los siguientes (Watkins 1976, Ramat 1993): hit. nu tarḫzi kuiš nu apāš KA.TAB.ANŠE ēpzi (lit. Ptc. gana quien Ptc. riendas toma) ‘Quien gane, llevará las riendas [=se hará cargo]’; ved. sa yo na ujjeṣyati sa pratamaḥsomasya pāsyati lit. ‘él que Ptc. ganará, él el primero soma beberá’; ved. sa yo na ujjeṣyati tasya idam bhaviṣyati ‘él que Ptc. ganará, de él esto será’; gr. hós nun orkhéstōn … atalótata paízei tò tóde k[]n ‘quien ahora de los danzantes más deportivo juegue, de él (es) esto […]’; gr. hoppóteros dé ke nikḗsēi … gunaĩká te oíkad’ agésthō ‘el que gane … se lleva la mujer a casa’.

Cláusulas relativas restrictivas y explicativas

Tanto el griego, como el indoiranio, el frigio, el eslavo y el celta han heredado un tema jo-; sin embargo, el anatolio, el latín, el samnio y el tocario derivan sus pronombres relativos a partir del tema qo-/qi-. Esta distribución atraviesa otras isoglosas que separan las lenguas IE y no parece reflejar una diferencia dialectal de la lengua madre.

Ejemplos de las oraciones de relativo son (Fortson 2004): yéna imviśvā cyavanā k r̥tni ... sá janāsa índraḥ ‘(Aquel) por quien todas estas cosas han sido sacudidas... ese, gente, (es) Indra’; gr. hós ke theoĩs epipeíthētai, mála t’ ékluon autoĩ ‘Cualquiera que obedece a los dioses, también es escuchado por ellos’.

NOTA. Fritz (in Meier-Brügger 2003), siguiendo a Ch. Lehmann, resume los usos de los pronombres de relativo qi-/qo- y jo-. La descripción de Clackson (2007) es muy clara: “Un elemento crucial del trabajo actual ha sido diferenciar entre las oraciones restrictivas o definitorias y las no restrictivas (también llamadas descriptivas o aposicionales). Las relativas restrictivas delimitan el encabezado de la oración relativa, pero las relativas no restrictivas simplemente añaden información sobre su encabezado. Compárense las siguientes oraciones:

[a] El té que bebí estaba frío.

[b] El té, del que finalmente bebí, estaba frío.

En [a] el relativo define y restringe el referente, mientras que en [b] el relativo da información incidental, y es de hecho una afirmación separada de la oración principal. En inglés, si el pronombre de relativo es omitido, únicamente es posible una interpretación restrictiva. Algunos hablantes angloparlantes prefieren o se les ha enseñado a utilizar that como pronombre relativo en oraciones restrictivas.”

Clackson (2007) compendia las diferencias entre las oraciones de relativo introducidas por qo-/qi- y jo- según los hallazgos de los idiomas IE más antiguos:

- qo-/qi- muestran un uso común para las oraciones relativas atributivas-restrictivas tanto en hitita como en latín, y su orden más frecuente es el de relativo-matriz; como en lat. pecuniam quis nancitor habeto ‘fortuna, quien la consigue la posee’, got. ni weistu hwaz ih sagen thir, ‘no sabes qué te dije’.

- jo- es usado más habitualmente en las oraciones relativas apositivas-explicativas tanto en sánscrito védico como en griego homérico, con el orden de oración matriz-relativo; como en ved. sóma ys te mayobhúva ūtáyah sántidāśúṣe tbhir no ‘vit bhava (lit. Soma cuya tuya beneficiosas ayudas son para los que te adoran, con ellos de nosotros auxiliar sé tú) ‘Soma, con tu ayuda, que es beneficiosa para aquellos que te adoran, socórrenos’.

NOTA. Clackson (2007): “¿Deberíamos, por tanto, concluir que el PIE tenía dos pronombres relativos distintos, y distintas estructuras oracionales dependiendo de si se trataba de oraciones relativas restrictivas o no restrictivas? Suele ser un error, por parte de los indoeuropeístas, el reconstruir en exceso y explicar cada desarrollo de las lenguas hijas como si fuesen fruto de un sistema mucho más rico procedente de la lengua madre. (…) Sin embargo, la reconstrucción de los pronombres de relativo para el PIE encaja con los datos documentados mejor que cualquier otra teoría formulada al respecto.”

Es característico que cuando el antecedente es un sustantivo, en lugar de un pronombre, aquel se sitúe dentro de la oración de relativo y en el mismo caso que estaría el pronombre, repitiéndose ocasionalmente en la oración principal. Así, en lugar de decir Los mismos dioses que nos proporcionaron riquezas podrían llevárselas, los hablantes de estas lenguas habrían dicho literalmente, Cuales dioses nos proporcionaron riquezas, ellos/aquellos dioses pueden llevárselas (Fortson 2004): hit. nu=kan kāš IM-aš kuēz wappuwaz danza nu zik wappuaš DMAḪ tuēl ŠU-TIKA (lit.) ‘de la ribera donde esta arcilla (ha sido) tomada, o genio de (esa) ribera, lleva(la) en tu mano’, es decir ‘0h genio de la ribera de donde esta arcilla ha sido tomada... ‘; antiguo latín quem agrum eōs uēndere herēdemque sequī licet, is ager uectīgal nei siet ‘el campo que (lit., cual campo) tienen permiso para venderlo y pasarlo a un heredero, ese campo no puede estar sujeto a gravamen’.

NOTA. Como puede verse a partir de alguno de los ejemplos hasta ahora citados, el pronombre relativo no necesitaba ser el primer elemento de su oración. En varios de los idiomas IE más antiguos, el relativo podía ir precedido por al menos un elemento tematizado, al igual que sucede con las conjunciones subordinantes.

La diferencia entre cláusulas relativas introducidas por qo-/qi- vs. jo- podría trazarse también a cláusulas dependientes vs. independientes, respectivamente, en lugar de a restrictivas vs. explicativas.

NOTA. El mayor apoyo a esta teoría estaría en la posición de qi- en oraciones hititas, donde nunca se encuentra al principio de una oración. Por tanto, el hitita no presenta estructuras del tipo ‘qui gladio ferit gladio perit’. Ésta es la opción seguida en la Sintaxis del indoeuropeo moderno (López-Menchero 2012)

De circunstancia

Lehmann (1974) asume que el uso de las formas san. yád, hit. kuit, y otras partículas de relativo para indicar una relación causal surgió a partir de subordinar a un ablativo las oraciones introducidas por dichas formas; cf. san. ácittī yát táva dhármā yuyopimá lit. ‘desconociendo eso, a causa de tu ley, el orden hemos perturbado’, m nas tásmād énaso deva rīriṣaḥ (lit. no nosotros a causa de eso a causa del pecado oh, dios nos castigas) ‘No nos castigues, oh, dios, a causa de ese pecado [que] porque sin saberlo hemos perturbado tu ley’.

Como las relaciones con los ablativos que expresan causa no eran específicas, llegaron a usarse partículas o conjunciones más precisas. En sánscrito la forma de ablativo yasmāt especifica el significado ‘porque’.

Además, yad y yátra especifican el significado ‘cuando’. En hitita, mān llegó a ser usado para relaciones temporales, posiblemente después de ser utilizado en combinación con kuit; kuitman expresaba una relación temporal incluso en el hitita reciente, y se correspondía con ‘mientras, hasta que’, sin embargo, mahhan había reemplazado a mān (J. Friedrich 1960 da más detalles). La conjugación mān por sí misma especifica el significado ‘si’ y ‘aunque’ en hitita estándar. Tanto en hitita como en védico, la “débil” relación de la construcción de relativo entre las oraciones subordinadas y las oraciones principales se fue reemplazando de manera gradual mediante el uso de conjunciones especiales para los distintos tipos de relaciones hipotácticas: causal, temporal, condicional, concesiva.

Así como la relación causal se desarrolló a partir del uso de un ablativo modificado junto a una construcción de relativo, la relación temporal y condicional se desarrolló a partir de una oración que modificaba un nodo subyacente de tiempo.

10.6. Categorías sintácticas

10.6.1. Partículas como medios de expresión sintáctica

Las palabras indeclinables, con diferentes funciones, eran empleadas para señalar las relaciones existentes entre palabras de la frase o entre frases.

1. Algunas eran utilizadas para modificar sustantivos, con frecuencia indicando las relaciones de los sustantivos con los verbos. Aunque estas palabras solían situarse tras los sustantivos y, por tanto, eran posposiciones, se ha preferido denominarlas preposiciones por razones funcionales en lugar de por su posición relativa con respecto a los sustantivos (Delbrück).

2. Otras se utilizaban para modificar verbos, a menudo especificando y precisando el significado de éstos; a éstas partículas se les suele dar el nombre de preverbos.

3. Otras, frecuentemente denominadas como conectores oracionales, eran empleadas para indicar las relaciones entre oraciones o frases (Watkins 1964; Lehmann 1969).

Preposiciones y posposiciones

Tanto las preposiciones como las posposiciones eran meros adverbios independientes en PIE (como también lo fueron en anatolio, en indoiranio y en el griego más arcaico), y podían emplazarse tanto antes como después de los objetos a los que modifican, aunque se suele aceptar como más antiguo el patrón posposicional. El anatolio y el védico tienen, casi de manera exclusiva, posposiciones en lugar de preposiciones; como en el ejemplo hit. šuḫḫi šēr ‘sobre el tejado’, ved. jánām̐ ánu ‘entre hombres’; y también existen remanentes en gr. toútōn péri ‘acerca de estas cosas’, y en lat. mē cum ‘conmigo’ (Fortson 2004).

En los distintos dialectos, las posposiciones suelen acompañar a determinados casos, de acuerdo con sus significados.

Así, en los textos del antiguo hitita, el genitivo, en lugar de por ser un caso específico, destaca por las posposiciones derivadas de los sustantivos, como sucede con piran ‘(en) frente’ (Neu 1970): kuiš LUGAL-ua-aš piran ēšzi (el que del rey frente se sienta) ‘quienquiera que se siente delante del rey’ (Lehmann 1974).

Preverbios

Además de estar estrechamente relacionados con los sustantivos, como se ha ilustrado más arriba, los mismos adverbios usados como posposiciones vistos anteriormente también podían acompañar a los verbos.

Entre los ejemplos se incluyen (Fortson 2004) hit. š=aš šarā URU-ya pait ‘y se acercó a la ciudad’; ved. abhí yó mahin dívaṃ mitró babhū́va sapráthāḥ ‘Mitra el famoso que es superior al cielo por su grandeza’; ave.ant. frō mā sāstū vahištā ‘dejále que me enseñe las mejores cosas’; gr. edētúos eks éron hénto ‘renunciaron a su deseo por la comida”; lat.ant. ob uōs sacrō ‘te lo ruego’ (sería uōs obsecrō en latín clásico); ga.ant. ad- cruth caín cichither ‘se verá una hermosa forma’.

NOTA. Tanto el alemán como el neerlandés son bien conocidos por poseer una cantidad considerable de afijos separables. En la oración al. Ich komme gut zu Hause an el prefijo an se separa del verbo ankommen . Sin embargo, en el participio, Er ist angekommen ‘Ha llegado’, no se separa. En neerlandés, compárese Hij is aangekomen ‘Ha llegado’, con Ik kom morgen aan ‘Llegaré mañana’.

El inglés también posee muchas formas de verbos frasales o compuestos que funcionan de la misma manera. Por ejemplo, el adverbio (o la partícula adverbial) up del verbo frasal to screw up puede ir situado tras el sujeto (“cosas”) en la frase: He is always screwing things up (Él siempre la está fastidiando).

Las formas no personales, es decir sustantivas y adjetivas, forman compuestos (karmadharaya) añadiéndoles preposiciones; como en ind.ant. prasādaḥ ‘favor’, lat. subsidium, praesidium, ind.ant. apaciti, gr. apotisis ‘represalia’, etc.

Los preverbos pueden ocupar varias posiciones:

1. Si no están marcados, se sitúan delante del verbo, como en los ejemplos anteriores.

2. Si están marcados, se sitúan al comienzo de la oración (Watkins 1964); como en ave. pairi uši vāraiia ϑ βəm ‘se tapan (sus) oídos’, donde el preverbo (pairi, literalmente ‘alrededor de’) se ha colocado en posición inicial para enfatizarlo o concederle preeminencia.

NOTA. Con el transcurso del tiempo, los preverbos en posición no marcada llegaron a combinarse con los verbos a los que modificaban, aunque la identidad de cada elemento dejó de ser evidente en muchos de los dialectos. De esta forma, el alemán moderno todavía mantiene el acento primario en algunas raíces verbales, en contraste con los sustantivos cognados donde un acento débil recae en el prefijo: ertéilen ‘distribuir’, Úrteil ‘juicio’. Las distintas etapas de la combinación del preverbo y la raíz verbal han sido descritas para cada uno de los distintos dialectos; por ejemplo, en griego encontramos evidencias, documentadas en los textos, tanto de las formas sin combinar como de las combinadas.

NOTA. En los dialectos IE documentados:

- Los preverbos que permanecieron sin combinar llegaron a funcionar como adverbios.

- Las combinaciones de un preverbo y un verbo, por otro lado, con el tiempo llegaron a funcionar como unitarios.

Las distintas posiciones de los preverbos de los textos más arcaicos originaron distintos tipos de palabras

Partículas de la oración

Par as partículas también se utilizaban para relacionar frases y oraciones (J. Friedrich 1959):

takku

LÚ.ULÙLU-an

EL.LUM

QA.AZ.ZU

našma

GÌR-ŠU

kuiški

si

Hombre

Libre

su-mano

o

su-pie

alguien

tuu̯arnizzi

nušše

20

GÍN

KUBABBAR

paai

rompe

Ptc.-a-él

20

shekels

Plata

da

‘Si alguien quiebra la mano o el pie de un hombre libre, entonces le debe compensar con veinte siclos de plata.’

Las partículas, como la palabra inicial del ejemplo, indicaban el tipo de oración que le seguiría y que ya han sido descritas. Sin embargo, la función de algunas partículas, como nu, no está del todo claro.

NOTA. Dillon y Götze relacionaron nu y el uso de conectores fraseológicos con partículas similares en gaélico antiguo (Dillon 1947). Dichas partículas introducen muchas frases en gaélico antiguo y han llevado a formas verbales compuestas en este idioma VSO. Delbrück también ha observado su presencia en védico (1888).

Dado que las partículas introductorias šu y ta eran más frecuentes de lo que lo fue la partícula nu en los textos hititas más arcaicos, algunos eruditos supusieron que las frases en IE solían ser introducidas por estos conectores fraseológicos. Sturtevant propuso, como posible etimología del pronombre anafórico, combinaciones de so- y to- con los pronombres enclíticos, como ocurre en la bien conocida secuencia hitita ta-at, cf. IE tod, etcétera (ver Otten y Souček 1969 para el uso de esas partículas en un texto).

Está claro que los conectores fraseológicos fueron empleados en hitita para evidenciar el tratamiento continuado de un determinado tema (Raman 1973). Los mencionados conectores también se encuentran en las construcciones hititas de relativo, una función que puede adscribirse a aquellas desempeñadas en védico por sá y tád.

Compárese este uso sintáctico de las partículas sá, nú, tú, en ved. sá hovāc Gargyaḥ lit. ‘Ptc. Ptc.-dijo Gargyas’ tád u hovācāsuriḥ lit. ‘Ptc. Ptc. Ptc.-dijo-Asuri’.

NOTA. Para Lehmann (1974), ya que este uso puede explicarse a través de influencias post-PIE, los conectores fraseológicos pueden haber desempeñado un pequeño papel en PIE.

Otras partículas, como la hit. takku ‘si’, tenían su equivalente en PIE, en este caso -qe. Esto también es cierto para las partículas enfáticas como la san. íd; utilizadas tanto tras los sustantivos como tras los imperativos.

10.6.2. Orden marcado en las frases

1. Los elementos de la frase pueden ser enfatizados con ayuda de la marcación; el dispositivo principal para enfatizar es emplazando el elemento en la posición inicial; es decir, desplazando hacia la izquierda los elementos que queremos enfatizar, proceso denominado encabezamiento.

2. En posición no marcada el preverbo precede directamente al verbo. Consecuentemente, los cambios en el orden normal constituyen uno de los mecanismos enfatizadores.

Otros mecanismos están relacionados con la selección de partículas que se posponen a un elemento marcado.

3. El énfasis también puede ser indicado mediante una selección léxica.

4. Probablemente podrían haberse realizado otras modificaciones, como modificar la entonación.

Por lo tanto, los distintos mecanismos sintácticos podían proporcionar los medios para marcar las frases.

10.6.3. Tematización y su relación enfática

1. La tematización, al igual que ocurre con el énfasis, recurre a patrones de disposición, pero esos patrones hacen referencia a la disposición de elementos que son similares en lugar de a una colocación distinta a la normal de tales elementos.

2. La tematización mediante la disposición de elementos similares es bien conocida en el estudio de los idiomas IE más antiguos, como sucede con los versos de los poemas homéricos. La Ilíada comienza con el sustantivo mȇnin ‘ira’; la Odisea, con el sustantivo ándra ‘hombre’, ambos sustantivos abren sus respectivos poemas: mȇnin áeide ‘Canta sobre la ira’ y ándra moi énnepe ‘Háblame del hombre’. La disposición de moi y de otros enclíticos que ocupan la segunda posición en la frase, según la ley de Wackernagel, señala el uso de la posición inicial de elementos nominales para tematizar (Lehmann 1974).

Entre los ejemplos (Fortson 2004) se incluye el hit. ḫalziššai=wa=tta DINGIRMEŠ-aš attaš DKumarbiš ‘Kumarbi, padre de los dioses, te está llamando’; ave.ant. sraōtū sāsnā̊ fšə̄ŋ́hiiō suiie taštō ‘Deja que el fiador, acostumbrado a obtener beneficios, escuche las enseñanzas’, gr. ménei tò theĩon doulíāi per en phrení ‘El (poder) divino, incluso cuando está esclavizado, permanece en el espíritu’, lat. fuimus Trōes, fuit Īlium ‘Fuimos troyanos (aunque ya no lo somos), Troya fue (pero ya no está)’.

Fortson (2004): “Determinados verbos, especialmente los verbos existenciales (por ejemplo, ‘existe/hay’) pero también los verbos de habla y los imperativos, suelen aparecer al inicio de la oración en todas las lenguas IE: san. āsīd rājā nalo nāma ‘hubo un rey llamado Nala’ (Mahābhārata 3.53.1), lat. est in cōnspectū Tenedos nōtissima fāmā īnsula ‘a la vista está una isla muy famosa, Tenedos’ (Vergil, Aeneid 2.21-22), antiguo ruso dialectal estĭ gradŭ mežu nobomŭ i zemleju ‘existe una ciudad entre el cielo y la tierra’ (fragmento en la corteza de un abedul hallado en Novgorod 10.1).”

NOTA. El elemento al frente era característico de ciertas situaciones del discurso, como el comienzo de un texto, la catáfora (repetición de un elemento cohesivo al final de una frase, como un pronombre emparejándose con un antecedente) e imperativos (Ramat 1993); compárese, por ejemplo, el comienzo de un cuento típico ‘había un rey’, en san. āsīd rājā, Gr. ẽske tis … (w)annássōn, lt. bùvo karãlius, ga.ant. boí rí, rus. žyl byl korol’, etc.

Como estos y otros pasajes que podrían enumerarse ejemplifican que los patrones básicos de la frase podían alterarse recurriendo a reglas estilísticas, tanto para enfatizar como para tematizar. De esta manera, la disposición relativamente estricta de las oraciones simples podía modificarse para conseguir una mayor variabilidad y flexibilidad.

3. La posición inicial dentro de la oración es un lugar preeminente para cualquier componente, no solo para los verbos; como en hit. irma=šmaš=kan dāḫḫun “enfermedad, me he desecho de ti”. La tematización probablemente fue un proceso sintáctico en PIE (Fortson 2004).

4. Las interrogativas, como ya se ha mencionado, avanzan hacia la llamada posición complementante, que también puede ser ocupada por otros elementos, como los pronombres relativos o las conjunciones subordinantes. La posición complementante precede al resto de posiciones de la oración propiamente dichas, pero esta posición viene, a su vez, precedida por la posición tematizante; si ésta última es ocupada por un elemento tematizado, el complementante deja de ir en posición inicial de la oración (Fortson 2004).

Encontramos ejemplos en hit. ammuqq=a kuit ḫarkun ‘Y además (eso) que yo tenía”, ved. jātám yád enam apáso ádhārayan ‘cuando los artesanos, recién nacido, le sostuvieron’, ave.ant. naēnaēstārō ya ϑ ənā vohunąm mahī ‘ya que no somos despectivos con las cosas buenas’, lat. fēstō diē sī quid prodēgeris ‘si derrochas un poco en un día festivo’.

La tematización suele estar constituida por un constituyente o un subconstituyente, pero puede ser más complejo: ved. áher yātram kám apaśya indra ‘¿a qué vengador de la serpiente viste, oh Indra?’ ádevena mánasā yó riṣaṇyáti ‘que hace el mal con mala intención’.

Cf. también observamos que en el latín arcaico de Plauto, la conjunción subordinante sī ‘si’ puede ir precedida por alguno de los constituyentes oracionales, cuando no por todos, a excepción del verbo: saluos domum sī redierō ‘si hubiese vuelto a casa a salvo’, perfidia et peculātus ex urbe et auāritia sī exulant ‘si la traición y el fraude y la codicia fuesen desterradas de la ciudad’ (Fortson 2004).

5. Según Clackson (2007), algunos de los primeros idiomas IE muestran una clara distinción entre la posición independiente a la izquierda y la posición al frente de la frase. Si la frase incluye una de las siguientes partículas introductorias nu, su o ta (en ocasiones denominadas adverbios - S), entonces estas suelen preceder al elemento que está al frente de la frase.

En estas frases, las frases nominales independientes de la izquierda se unen mediante el uso de pronombres anafóricos al cuerpo de la frase. Los enclíticos y los adverbios de la frase se colocan como si el elemento independiente a la izquierda no estuviese presente; como en gaélico antiguo maisse doíne ní=s toimled (lit. gloria de los hombres, no=en ella participó) ‘El reconocimiento a los hombres, del que él no participó’; lat. N. Pumidius Q.f. [11 nombres más se han omitido] heisce magistreis Venerus Iouiae muru aedificandum coirauerunt (lit. Pumidio-nom . . . estos-nom magistrados-nom de Venus-gen de Júpiter-gen un muro-acc que es construido-acc supervisaron) ‘Numerio Pumidio hijo de Quinto [y otros 11 nombres más], estos magistrados supervisaron la construcción de un muro que pertenece a Venus, hija de Júpiter’.

Estos ejemplos sugieren que el patrón de los elementos independientes a la izquierda al comienzo de la frase debieron ser permitidos como una posible permutación en el idioma original.

6. Los sintagmas nominales independientes a la derecha son otra característica común de los antiguos idiomas IE. Los constituyentes se colocan a la derecha del verbo como en gr. oũtin egṑ púmaton édomai metà hoĩs hetároissin ‘de ningún modo comeré el último de entre sus compañeros’, donde la oración preposicional se sitúa a la derecha del verbo édomai ‘comer’. El objeto se ha situado al frente de la frase; el pronombre reflexivo hoĩs ‘los suyos propios’ por lo general hace referencia al tema oũtin en lugar de al sujeto gramatical egṑ (Ramat 1993).

La denominada ‘ampliación de la frase’ o ‘expansión de la frase’, consiste en añadir frases aposicionales y otras frases adjuntas al final de la frase gramatical (Clackson 2007). El primer verso del Rigveda nos da un ejemplo: agním īḷe puróhitaṃ yajñáasya devám r̥tvíjam hótāraṃ ratnadhtamam (lit. Agni-acc me encomiendo sacerdote doméstico-acc sacrificio-gen dios-acc sacrificador-acc invocador-acc mejor otorgador de riqueza-acc) ‘Me encomiendo a Agni el sacerdote del hogar, dios del sacrificio, sacrificador, invocador, buen otorgador de riqueza’. Toda la información gramatical necesaria está contenida en las dos primeras palabras, que podrían permanecer por sí mismas como una frase completa, y la frase se expande a continuación mediante la adición de cinco sintagmas nominales en aposición con el acusativo agním.

10.6.4. La ley de Wackernagel y el emplazamiento de los clíticos

1. Una de las características más conocidas de la sintaxis oracional de los idiomas IE más antiguos es la tendencia de las partículas clíticas átonas a aparecer en la segunda posición dentro de su oración tras el primer elemento tónico, un fenómeno que fue descubierto por Jacob Wackernagel a finales del siglo XIX.

Entre los ejemplos encontramos (Fortson 2004) hit. kiēll=a parnaš ēšḫar papratar QATAMMA pattenuddu ‘Igualmente también puede expulsar de esta casa las matanzas (y) la inmundicia’; griego micénico da-mo=de=mi pa-si ko-to-na-o ke-ke-me-na-o o-na-to e-ke-e (lit. gente-NOM.=conn=ella-ACC. decir terreno-GEN. comunal-GEN. uso-ACC. tener-INFIN.) ‘Sin embargo, la gente dice que ella tiene el uso del terreno comunal’; védico  tvā mantrāḥ kavisastā vahantu ‘Dejad que los hechizos de los poetas te conduzcan hasta aquí’; griego ē̃mos d’ ērigéneia phánē rhododáktulos Ēṓs ‘pero en su temprano nacimiento, la Aurora apareció con sus dedos sonrosados’, lat. tū autem in neruō iam iacēbis ‘Sin embargo pronto serás custodiado’, gótico fram-uh þamma sokida Peilatus fraletan ina ‘Y en ese momento Pilatos trató de ponerle en libertad’.

NOTA. Sin embargo, en ocasiones, uno de estos clíticos aparece en la tercera o cuarta posición de la oración. Recientes investigaciones, especialmente las llevadas a cabo por el lingüista americano Mark Hale, han demostrado que la Ley de Wackernagel implica, en realidad, una serie de procesos que normalmente, pero no siempre, conspira para situar las partículas átonas en la segunda posición dentro de la oración. Sus descubrimientos han explicado las excepciones procedentes de una formulación estricta de la ley (Fortson 2004).

2. Se pueden distinguir tres tipos de clíticos pospositivos (así como reglas de posicionamiento de los clíticos) (Fortson 2004):

“a. A nivel de palabras los clíticos modifican o limitan una palabra individual o su constituyente, y se colocan directamente tras la palabra o tras el primer elemento del constituyente. Dichos clíticos suelen poseer la función de enfatizar la palabra a la que van unidos, o estableciendo algún tipo de relieve contrastivo o enfoque (el clítico se escribe en negrita): hit. nu=wa=za apun=pat eši ‘ocupad únicamente esa (tierra)’, védico pracyāváyanto ácyutā cid ‘los que mueven incluso objetos inamovibles’.

Si la palabra modificada por una de esas partículas aparece en la primera posición de una oración, la partícula lo hará (en concordancia) en la segunda posición de su oración: ved. sthir cid ánnāi dayate ví jámbhaiḥ ‘incluso la comida dura la corta con los dientes’ (Rig Veda 4.7.10), lat. hoc quoque maleficium ‘también esta fechoría’.

Tales partículas, cuando modifican un sintagma, pueden aparecer habitualmente en segundo lugar en dicho sintagma, como en gr. én ge taĩs Thḗbais ‘de hecho, en toda Tebas’.

NOTA. Algunos clíticos, como los descendientes de la forma PIE -qe, y, pueden actuar como clíticos a nivel de palabra así como de conectores de frases.

b. Los conectores de frases unen o separan oraciones o constituyentes sub-oracionales. Ejemplos de estos clíticos son los PIE -qe,y, y -we, o. Se unen a la primera palabra del constituyente o de la oración que es unida o separada, ya sea ésta una palabra individual (ved. ágna índras ca ‘oh Agni e Indra’), un sintagma (lat. silua alta Iouis lūcus ue Diānae ‘el gran bosque de Júpiter o la cueva de Diana’), o una oración (avesta antiguo yā̊ zī ā̊ŋharə̄ yā̊scā həṇtī yā̊scā mazdā buuaiṇtī ‘en realidad (aquellos) que son y aquellos que serán, oh Mazda’).

NOTA. Clackson explica un ejemplo más complicado procedente del ved. utá vā yó no marcáyād ánāgasaḥ (lit. y parte rel-NOM. a nosotros-ACC. perjudicar-OPT. inocentes-ACC.-Pl.) ‘O también que perjudique a inocentes como nosotros...’ Existen dos enclíticos, la partícula disyuntiva vā, que sigue al espacio que queda a la izquierda, y el pronombre personal nas que sigue al pronombre relativo, el cual ocupa el espacio al ‘frente’ (el pronombre nas aparece como no mediante el proceso denominado sandhi).

Debería señalarse que la posición ocupada por la partícula vā, que posee un alcance sobre toda la frase que sigue al elemento dejado a la izquierda, es similar al comportamiento que tienen los conectivos y los adverbios en las frases griegas, que aparecen inmediatamente después del elemento dejado a la izquierda. Hale (1987a y 1987b) recogió evidencias a favor de la segunda posición de los enclíticos en indoiranio y demostró que, por lo general, los enclíticos que se aplican a la frase y los conectivos aparecían tras los elementos dejados a la izquierda, posición a la que el autor hace referencia como la posición del tema, mientras que los pronombres enclíticos se situaban a continuación del elemento que aparecía en posición frontal. Hale reivindica que el comportamiento de estos dos juegos diferentes de enclíticos reflejan una diferencia entre las dos posiciones en las que pueden aparecer dentro de la frase que ha sido heredada.”

c. Los clíticos oracionales son clíticos que influye a toda la oración o frase. Entre estos clíticos se encuentran los pronombres personales átonos así como una variedad de adverbios oracionales con funciones expresivas que a menudo son intraducibles. Suelen aparecer en diversas posiciones dentro de una frase. Algunos de estos clíticos se sitúan tras la primera palabra tónica de la frase, y cualquier clítico enfático o conector fraseológico asociados con aquella palabra tónica, mientras que otros (denominados en la literatura técnica “clíticos especiales”) se posicionan tras una estructura sintáctica determinada de la oración. Esto quiere decir que si la primera palabra de la oración es proclítica, se unirá fonológicamente a la primera palabra tónica, separando el clítico oracional del proclítico que encabeza la oración, como en gr. eks hēméōn gár phāsi kák’ émmenai ‘porque dicen que las cosas malas proceden de nosotros’, donde el proclítico eks ‘de’ no es un anfitrión fonológico adecuado para el clítico gár.

Es frecuente que los clíticos oracionales se encadenen: ved. ná v u etán mriyase ‘de hecho tú no mueres de esta manera’; gr. ē̃ rhá nú moí ti píthoio ‘puedes ahora confiar de verdad algo en mi’. En védico utá vā yó no marcáyād ánāgasaḥ ‘o además quién nos causaría el mal a nosotros los inocentes’, donde el clítico pronominal nas (no) ‘nosotros’ aparece en la segunda posición por delante de la parte tematizada, mientas que el clítico disyuntivo vā, PIE -w, (y ca, PIE -qe) ocupa la segunda posición dentro de la parte tematizada.”

3. También contamos con los “anfitriones preferentes”, colocados al inicio de la frase en lugar de separados, a los que no les siguen enclíticos en segunda posición, lo cual parece ser una excepción habitual de la Ley de Wackernagel en lenguas como el sánscrito, el griego o el latín. Adams (1994) lo explicó de la siguiente manera:

“En la prosa clásica latina, los pronombres no enfáticos, lejos de haber aparecer mecánicamente en la segunda posición de su colon, suelen ser atraídos hacia unos anfitriones específicos, llamados términos antitéticos, demostrativos / deícticos, adjetivos de cantidad y tamaño, intensificadores, negativos, adverbios temporales e imperativos. He sugerido que estos anfitriones tienen en común su carácter centralizador, y he argumentado en consecuencia que los pronombres enclíticos tenían una tendencia a gravitar en torno a los constituyentes centrales. El componente destacado que sirve como anfitrión puede estar a la cabeza de su colon, en cuyo caso el clítico será efectivamente secundario, en aparente conformidad con la Ley de Wackernagel. Pero a menudo, el anfitrión aparece en una segunda posición o incluso una posición posterior, lo que implica que el pronombre ocuparía una posición para el pronombre mucho más atrasada.”

Según Clackson (2007), debemos incluir los pronombres interrogativos y de relativo en esta lista de anfitriones prioritarioss para los enclíticos. “Los hallazgos en la lengua latina realizados por Adams también parecen aplicarse a aquellos pronombres enclíticos que no siguen la Ley de Wackernagel (ni tampoco las modificaciones que de ella hizo Hale) en sánscrito védico. Así, por ejemplo, en védico ágnīṣomā yó adyá vām / idáṃ vácaḥ saparyáti (lit. Agni-y-Soma-VOC., rel-NOM. hoy vosotros-dos-DAT. este-ACC. oración-ACC. alaba) ‘¡Oh, Agni y Soma! A quienes los himnos hoy os alaban...’ Nótese que la colocación del pronombre enclítico vām no puede explicarse con la ayuda de la ley de la ‘segunda posición’, pero sí puede hacerse si consideramos el adverbio temporal adyá ‘hoy’ como el anfitrión preferente.

En otros idiomas también aparecen evidencias que infringen la Ley de Wackernagel, además de otras evidencias relacionadas con la colocación de pronombres enclíticos a continuación de elementos identificados por Adams como anfitriones preferentes. Considérese la frase griega tomada de Krisch (1990) y usada por él para apoyar los argumentos de Hale: gr. autàr egṓ theós eimi, diamperès hḗ se phulássō (lit. conn yo-NOM. dios-NOM. soy, completamente que-NOM. tu-ACC. protejo) ‘Sin embargo yo soy una diosa, la que te protege con firmeza’. En esta ocasión el enclítico se sigue al pronombre relativo hḗ, apareciendo este último en segundo lugar dentro de la oración justo después de la colocación enfática del adverbio diamperés. En este ejemplo, el relativo puede verse como indudable huésped preferente, el elemento central de su oración.”

NOTA. Clackson (2007) resume la situación al establecer que mientras que en hitita no se permite que los enclíticos se sitúen después de los elementos independientes de la izquierda, o que se coloquen tras el elemento situado al frente de la frase, en sánscrito, griego y latín los enclíticos de la frase pueden permanecer junto a los elementos independientes de la izquierda, e incluso los enclíticos pronominales puede ser atrasados, lo cual puede ser un reflejo de la evolución sintáctica PIH hacia la sintaxis del indoeuropeo reciente.

10.7. Prosodia en el sintagma y la frase

1. Con respecto a la llamada “interfaz fonológico-sintáctica”, Fortson (2004) afirma: “Las palabras vecinas pertenecientes a la misma estructura profunda y que permanecen juntas a través de la derivación tendrán una disposición a agruparse como una única unidad fonológica, mientras que las palabras que simplemente son vecinas debido a determinados mecanismos no suelen agruparse. (…) Por ejemplo, en griego, los clíticos no suelen recibir acentuación, pero si dos o más de estos clíticos tienen lugar en la misma secuencia, todos salvo el último reciben acentuación, como en ei mḗ tís me theō̃n ‘si ninguno de los dioses me …’. Sin embargo, en una secuencia como doulíāi per en phrení ‘incluso en la esclavitud de la mente’, existen dos clíticos en la misma secuencia, aunque el primero no está acentuado. La razón es que per ‘incluso’ enfatiza a doulíāi ‘en la esclavitud’ y está fonológicamente unido a esta última, mientras que en ‘en’ es una preposición que gobierna a phrení ‘la mente’ y es proclítica de esa palabra. Los dos grupos clíticos resultantes [doulíāi per] y [en phrení] forman dos grupos prosódicos separados con una frontera prosódica entre ellos. (Incidentalmente, una frontera prosódica no suele percibirse ni como una pausa ni como ningún otro tipo de interrupción). Concluimos que la regla de la colocación del acento en el primero de dos clíticos sucesivos se aplica únicamente si los dos clíticos pertenecen al mismo grupo clítico.”

2. Según Fortson (2004), los sintagmas nominales que constan de un sustantivo puro son más proclives a entrar en determinados tipos de grupos clíticos que los sintagmas nominales en los que el nombre es modificado por otro elemento. En las inscripciones griegas puntuadas, la interpuntuación no suele separar un artículo definido del nombre que le sigue; pero dicha interpuntuación sí está presente si el artículo es seguido por un nombre modificado por otro elemento, indicando una interrupción prosódica más fuerte entre los dos.

En Homero, existe una diferencia entre el comportamiento de los sintagmas preposicionales vs. el posicionamiento del conector oracional conjuntivo dé, un enclítico que normalmente aparece en segunda posición en su oración. Si la oración comienza con un sintagma preposicional consistente simplemente en una preposición más un sustantivo puro, el clítico seguirá al sintagma completo (p.ej. eks pántōn dé ‘y de todos’…), mientras que si la oración comienza con un sintagma más complejo, consistente en una preposición seguida de un sintagma nominal-adjetival, el clítico aparecerá entre la preposición y el resto del sintagma (p.ej. dià dè khróa kalón ‘y hacia la hermosa tez’…). Sin embargo, eks pánton es lo suficientemente cohesivo prosódicamente como para funcionar como una simple palabra para los propósitos de la colocación de los clíticos, mientras que dià khróa kalón no lo es.

Un fenómeno similar lo encontramos la obra de Notker Labeo, escrita en antiguo alto alemán: un artículo definido se escribe sin acento cuando va precedido por un sintagma nominal simple (p.ej. taz héiza fíur ‘el fuego caliente’), que indican un proceso de clitización y de pérdida de la fuerza tónica del artículo, pero se escribe con un acento cuando va precedido de sintagmas nominales más complejos (p.ej. díe uuîlsalda állero búrgô ‘la fortuna de todas las ciudades’).

3. A través del estudio de las reglas y del comportamiento de la métrica poética, podemos distinguir otra regla(Fortson 2004): “En determinadas composiciones métricas griegas y romanas, existe una regla según la cual en determinadas posiciones del verso una secuencia de dos sílabas breves deben pertenecer a la misma palabra. Sin embargo, la regla tiene una excepción interesante: se permite la separación de una palabra en dos sílabas cuando una de ellas pertenece a un proclítico (como en la secuencia ut opinione ‘eso según [su] opinión’). Esto significa que el grupo prosódico compuesto por un proclítico más una palabra era más hermético que aquellos grupos formados por dos palabras con significado pleno -lo suficientemente hermético para comportarse, según los propósitos de la métrica poética, como si no existiese una separación entre palabras.”

10.8. Poetry

1. A partir de los poemas más antiguos, ha sido posible reconstruir algunas formulae IE que están etimológicamente relacionadas; como klewos ṇdhchitom, fama inmortal (cf. san. ákṣitam śrávas, gr. kléos áphthiton, donde la forma san. se considerada más antigua); mega kléwos, gran fama, kléwesa nerōm (<*klewesh2 h2nróm), cuyas hazañas son famosas, héroes (cf. gr. kléa andrōn, ved. śrávas nr̥ṇm); wesu klewos, buena reputación (cf. ave. vohu sravah, ga.ant. fo chlú). Al sol se le denominaba ‘la rueda del sol’, sweljosjo qeqlos, cf. san. sū́ryasya cakrás, zaranii.caxra-., (del PII súwarjasja ḳ aklas, ver la obra de Lubotsky “Indo-Aryan inherited lexicon”, IEED, n.d.), gr. hēlíou kúklos (<PGr sweljohjo quqlos), isl.ant. sunnu hvél, ang. sunnan hweogul.

NOTA. También el concepto “carro solar” – una representación mitológica del sol conduciendo un carro – es típicamente indoeuropeo, correspondiente a la expansión del indoeuropeo tras la domesticación del caballo y del uso de las ruedas. Entre los ejemplos se incluyen el carro solar de Trundholm de la deidad nórdica, Sól, del que tiraban Arvak y Alsvid (ver la imagen de la cubierta); en griego Helios montaba en carro, al Sol Invictus se le representaba montando una cuadriga en el reverso de una moneda romana, y el védico Surya montaba un caballo del que tiraban siete caballos.

También se pueden rastrear los epítetos y los adjetivos destinados a los dioses (Beekes 1995); como dōtōr weswm, aquellos que otorgan bienes, riquezas (cf. san. dāt vásūnām, ave. dāta vaŋhvąm, gr. dōtēres eōn), a partir de wesus, riquezas, bienes, procedente de la misma raíz que ēsús, bueno.

Otras formulae no están relacionadas etimológicamente, aunque también se les presupone un origen PIE; como el san. p r̥thú śrávas, gr. kléos eurú, ‘extensa fama’; o un nombre común para el sol san. spáśam víśvasya jágatas ‘que espía a todo el mundo’ (lit. ‘el que se mueve’, o ‘los seres vivos’), que es similar al gr. theōn skópon ēde’ kai’ andrōn ‘el que espía a hombres y dioses’ (Beekes 1995, Clackson 2007).

Es posible reconstruir formulae a partir de un nexo de correlaciones, aunque ningún idioma preserva la fórmula completa (Clackson 2007). Watkins reconstruye la formula pālāje wīrṓs pékewaqe (<*peh2- *wīro- *peku-), proteger a los hombres y al ganado, a partir de la correspondencia del san. (las palabras etimológicamente relacionadas aparecen subrayadas) tryantām asmín grme / gm áśvam púruṣam paśúm lit. ‘proteger en esta aldea vaca, caballo, hombre, (y) animal gregario’ ave. ϑ rā ϑ rāi pasuuā̊ vīraiiā̊ lit. ‘para la protección de ganado (y) de los hombres’, lat. pāstōrēs pecuaque salua seruāssīs lit. ‘pastores puedes cuidar animales de granja’, umb. nerf arsmo uiro pequo castruo frif salua seritu ‘magistrados ordenanzas hombres ganado campos fruta salvada déjale que cuide’ (Clackson 2007).

2. Meillet reconstruyó la estructura métrica del lenguaje poético indoeuropeo, aunque el atribuirle el sistema indo-griego a la lengua ancestral no suele aceptarse actualmente. Los poemas más antiguos del índico y del griego se basaban en una estructura prosódica con la alternancia de vocales largas y breves [vide supra §2.4.]:

Beekes (1995): “Al final del verso esta alternancia (cadencia) estaba estrictamente regulada, mientras que al comienzo del mismo era libre. En ambos sistemas, índico y griego, se usaba la cesura (palabra que ocupaba un lugar fijo del verso, donde se produce una pausa sintácticamente significativa); además, en ambos sistemas el verso tenía un número fijo de sílabas, aunque también podía darse una varianza con una sílaba menos (catalexis). [Meillet] vio una semejanza exacta entre la sílaba once de un verso de la poetisa griega Safo y el triṣṭubh del Rigveda (¯ larga, ˘ breve, x larga o breve, | cesura; a comienza la cadencia);

triṣṭubh x x x x | x ˘ ˘, ¯ ˘ ¯ x

Sappho ¯ ˘ ¯ x | ¯ ˘ ˘ ¯ ˘ ¯ x

Con posterioridad, Roman Jakobson desarrollaría la teoría de Meillet, pues creía que el antiguo sistema métrico eslavo era comparable con aquel que Meillet describía; sistema que derivaría del verso decasílabo indoeuropeo. También derivaría de ese verso indoeuropeo un tipo de verso empleado en el gaélico antiguo.”

Es probable que el verso protoindoeuropeo constase de un número fijo de sílabas, como sucedía con el avesta. Los versos más largos habrían contenido una cesura (división entre frases).

Beekes (1995) toma como ejemplo de poesía PIE una estrofa procedente de un himno a Zaratustra del Gatha-Avesta (Yasna 44.4), con transcripción fonética: El verso consta de cuatro sílabas más otras siete (con una cesura tras la cuarta sílaba):

Tat ϑ vā pr̥sā

Kas-nā dr̥ta

avapastaiš,

Kah vaʔatāi

Kas-nā vahauš,

Esto te pregunto,

¿Quién ha evitado

que caigan

¿Quién al viento

Quién, o Sabio, es

r̥š mai vauca, Ahura:

zam ca adah nabās ca

kah apah urvarās ca?

vanmabyas ca yaugi āsuu?

Mazdā, dāmiš manahah?

Dime sinceramente, O Señor:

que la tierra debajo y los cielos [arriba]

quién las aguas y las plantas?

y las nubes ha uncido los veloces [caballos]?

El fundador del Buen Pensar?

Beekes (1995) prosigue: “Es probable que este tipo de cántico sea de origen indoeuropeo, ya que encontramos un paralelismo en el Edda (Alvíssmál 15):

Segðu mér, Alvíss,

voromc dvergr, et vitir –

hvé sú sól heitir,

heimi hveriom í.

Dime esto, Alwis,

pienso, enano, que sabes –

Cómo el sol es llamado,

por todas las criaturas del mundo.

–ǫll of rǫc fira

er siá alda synir,

– de entre todo en el mundo

el sol que la gente ve,

En la respuesta se refieren al sol, entre otras cosas, como una ‘rueda’, hvél [ver arriba]. El verso germánico es un verso con acento métrico, aspecto éste que no está relacionado con la poesía indoeuropea.”

10.9. Nombres de personas

10.9.1. El formar los nombres personales mediante el uso de formas compuestas por dos palabras era algo frecuente en PIE, como Suklewos, de buena fama, con formas cognadas halladas en el lenguaje poético, cf. gr. Eukleḗs, y san. Suśráva-, o ilir. Vescleves-.

NOTA. La formación de nombres personales a través de formas compuestas por dos palabras era común en las lenguas IE (vide supra §10.4.2). Las encontramos por ejemplo en al. Alf-red ‘aconsejado por los elfos’, AAA Hlude-rīch ‘con gran gloria’, ang. God-gifu ‘don de Dios’ (ing. Godiva), gal. Orgeto-rix ‘el rey que causa daños’, gal. Dumno-rix ‘rey del mundo’, gal. Epo-pennus ‘cabeza de caballo’, ga.ant. Cin-néide (ing. Kennedy) ‘de cabeza fea’, ind.ant. Asva-ghosa ‘domador de caballos’, ind.ant. Asvá-medhas ‘que ha sacrificado el caballo’, per.ant. Xša-yāršā (gr. Xérxēs) ‘el que gobierna a los héroes’, per.ant. Arta-xšacā ‘cuyo reinado está regido por la verdad/ley’, gr. Sō-krátēs ‘buen gobernante’, gr. Mene-ptólemos ‘que hace frente a la guerra’, gr. Hipp-archus ‘oficial de caballería’, gr. Cleo-patra, Pátro-klos ‘cuyo linaje es famoso’, gr. Arkhé-laos ‘el que gobierna al pueblo’, esl.ant. Bogu-mil ŭ ‘amado por dios’, esl. Vladi-mir ‘gobernante pacífico’, procedente de volodi-mirom ‘poseer el mundo’; etc. Los nombres individuales pueden ser modificados usando de sufijos para formar hipocorísticos.

10.9.2. Otra área en la que se supone que son retenidos los antiguos nombres personales protoindoeuropeos es en los nombres de animales o de numerales, compuestos por un solo tema; como Wḷqos, lobo, cf. ga.ant. Olc, ang. Wulf, gr. Lukos, san. Vŕka; o, Qétwṛtos, cuarto, cf. lat. Quārta, lt. Keturai, rus. Četvertoj, gr. Tetartíōn.

NOTA. La palabra para ‘nombre’, junto a posibles nombres indoeuropeos, puede encontrarse en Beekes (1987), Markey (1981), Pinault (1982), Schmitt (1973), y Watkins (1970).

10.9.3. Además, el hecho de indicar sintácticamente el nombre del padre también data de época protoindoeuropea, ya fuese mediante la adición del nombre del padre en caso genitivo, con el sentido de ‘hijo de X’, o mediante la adición de un adjetivo posesivo derivado del nombre del padre.

NOTA. Un ejemplo del primer tipo es Hadubrand Heribrandes suno; un ejemplo del segundo tipo es mic. a-re-ku-tu-ru-wo e-te-wo-ke-re-we-i-jo, es decir, Alektruwōn Etewoklewehijos ‘Alektruwōn, hijo de Etewoklewēs’, o el rus. Nikolaj Sergejevich. Los patronímicos terminados en -ios (posteriormente en -ius) originaron lo que se conoce como nomine gentile en Roma, cf. Gaius Iulius Caesar con Gaius = praenomen < nombre individual, Iulius = nomen gentile < patronímico y Caesar = cognomen.

4.8.4. Al hablar de la imposición de nombres a los individuos, se debe partir de la base de que se trata de hombres libres.

Mientras que uno se dirigía a los hombres usando sus nombres individuales, un simple ‘eh mujer’ era suficiente en el caso de las mujeres. “La mujer es tratada más como un typus, mientras que el hombre es considerado un individuo”. Wackernagel (1969) aclara que se adoptaron las mismas formas de interacción para dirigirse a los dioses.

Según Meier-Brügger (2003), decir que los indoeuropeos no eran, en ese aspecto, diferentes de romanos y griegos no es algo descabellado. En Roma, las mujeres solían llevar únicamente el nomen gentile, cf. Cornelia, Julia, etc. En el caso de los griegos, muchos nombres de mujer eran simplemente formas femeninas de nombres masculinos, p.ej. mic. a-re-ka-sa-da-ra, i.e Aleksandrā (que se corresponde con Aleks-anōr ‘el que combate a los hombres’), hom. Andromákhē, de Andrómakhos ‘el que combate con los hombres’, etc.

PartE IV

TextOs & DICCIONARIO

ETIMOLOGÍA

By Fernando López-Menchero

Apéndice I: Indoeuropeo en uso

I.1. Komtloqjom (conversación)

Algunas expresiones communes en indoeuropeo:

Español

Eurōpājóm

¡Hola!

alā! / gheuse!

Querido Pedro:

qeime Petre/ qīmé Petre:

Bienvenido

crātós / sucṃ tós tū

Buenos días

latom ēsúm

Buenos días (mañanas)

wēsrom ēsúm

Buenas tardes

wesprom ēsúm

Buenas noches

noqtim ēsúm

¿Cómo estás?

qotā wḷ ḗ jesi?

Estoy bien

wḷējō sū

¿Quién eres?

qis essi?/ qis tū?

¿De quién eres (hijo)?

qesjo essi?/ qesjo tū?

¿Cómo te llamas?

qota kluw ḗ jesi? lit. ‘how are you heard?’

¿Cómo te llamas?

qid esti tebhei nōmṇ?

Me llamo Pedro

kluwējō Pertos lit. ‘I am heard Peter’

Me llamo Pedro

meghei Petros nōmṇ

Encantado de conocerte

gaudhējō tewe gnōtim

Por favor

chedhjō lit. ‘I ask you’

Gracias

méitimons / moitmom

(Te doy las) gracias

prijēsna / pró sēdjom (tebhei a gō)

Te lo agradezco

prijējō tewom

De nada, señor

esti sū, potei

Disculpa

ṇgnōdhi

Perdone/discúlpeme

parke

Lo siento

kesdō

No te preocupes

mē koisāje

Adiós, cariño

sḷwḗj [sḷw ēje], prijót əma

Buena suerte

kobom ēsúm

Sí

dā / j āi / ne-(ghi)

En efecto

nem-pe / ita tod

No

nē / nei

Bien

tagtéī

Atención

probhoudhos

¿Dónde está la puerta?

qodhei dhworis?

Aquí está lo que pedí

kei esti jod pṛkóm

¿Qué es esto?

qid (esti) tod?

Esto es comida

pitús tod (esti)

¿Qué hora es?

Qā-i esti daitis?

Es cierto

wērom tod

Muy bueno / el mejor

bhódistom / bhódsṃom

¿Está todo bien?

solwā sū́ (ágontor)?

¿Qué edad tienes?

qótobhos átnobhos tū?

Tengo diez años

dekṃ gnātós esmi lit. ‘ten born I am’

¿Hablas europeo?

bhəsoi an Eurōpājóm?

Hablo un poco

páukolom bhəmoi

No te comprendo

nē tewom peumi

Dime lo que piensas

seqe moi qid kṇsḗjēsi

No lo sé

nē woida

Cállate / callaos

takḗj [takēje] / takḗjete

Siéntate / sentaos

sisde (sg.) / sísdete (pl.)

Ven aquí

cemj [c əmje] kom-ke

Voy ahora

nū ghenghō kom

¿A qué te dedicas o qué estudias?

qóterom ghléndhesi an drā́jesi?

¿Están cansados?

An/ nom/ qid ləgḗjonti?

¿Están casados?

An/ nom/ qid kom jugḗr/jugrór?

Amo a las mujeres

lubhējō pelū dh ḗ monāns / cenāns

Escribe aquí tu dirección

deikom skreibhe kei tewe

Vivo en la Calle Principal

Stoighei Magnéi ceiwō / trebhō

Lucrecia y yo somos amigos

Lukretjā eg ṓ qe ámeikes smes / ámeike swes

El gato maúlla en el jardín

kattā ghortei mijaluti

El perro le muerde al gato

kattām mord ḗ jeti kwōn

La mujer pasea con el gato

kattã dh ḗ monā alā́jetor

Le veo la cabeza al gato

kattās dṛkō ghebhlām

¿Dónde está el tren?

qodhei esti douknom?

El tren está aquí

douknom (esti) kei

Quiero comer pescado

welmi piskim ghostum

¿Quieres dormir conmigo?

welsi mojo sweptum?

Si, me encantaría

jāi, moksi gherijāi

No, apestas / hueles mal

nē, smérdesi / bhr ḗ gjesi dus

¡Está caliente!

qām kal ḗ jeti! lit. how hot is it!

¡Está frío!

qām srīg ḗ jeti! lit. how cold is it!

Voy a nadar todos los días al lago

lakum eimi dhochei snātum qāqei

¿Puedo fumar?

moghō (an) smeughtum?

¿Puedo fumar?

móghnijom meghei an smeughtum (esti)? / esti moi smeughtum?

Prohibido fumar

smeughtum wetānóm

Feliz año nuevo

ghoilom newom atnom

Estoy de acuerdo con todo lo que me explicaste ayer en tu correo

solwei mənjō kom, jod dhghjéstenei bhéresi dewtlei peri

Te agradezco el interés que siempre has tenido en continuar

méndhesi prijejō te, jobhi áiwesi prōd steightum aw ḗ jēsi

NOTA. Con respecto a la frase “¿Es posible fumar / Se puede fumar?”, formada con el verbo esti, compárese en lat. est en Ovidio (Metamorphosis Libro III, 479) quod tangere non est, “dado que no es posible tocarlo”; también en Virgilio est cernere, “puede ser visto”; también encontramos para el gr. estì(n), “es posible”, compárese Luciano (La asamblea de los dioses, 12) Ἔστιν, ὦ Ἑρμῆ, “¿Es posible, Hermes?”.

I.2. Horatjosjo kanmṇ (Horatii Carminvm)

Liber primus – XIV. La traducción intenta respetar el patrón métrico original asclepiadeo.

NOTE. It takes into account the information on <http://e-spacio.uned.es/fez/eserv.php?pid=bibliuned:Epos-4B3E2DFB-2CD0-30D4-D45C-87D42540B962&dsID=PDF>.

Eurōpājóm

Ō nāu, an mari isonti te prōd ati

Neuwolm ō s? qid agēs? Isri gh ṇ de stipúm

Kopnom; d ṛknija nē twoi

Rēsplighstós nocós tewe

Bhod masdōs érinōs bhrikotwoisotã

Ádtempnāsqe krops?; todper ṇ werwonās

Moghsēnt edli kareinās

Per teutum dhúnijom choróm

Pontom? Sekla ghi nē senti tebhei s ḷ wa

Nē deiwons itim ámghessi gháwēsi tū

Dhanwos dā genos atlā

Loukogn eti pontik

Gentim nōm ṇ qe morknóm tewe sei bhledēs

Nawtās bhéidheti nē qrumnapikēbhi qid

Bhīlús. Wentowojom tod

An tū nē séqesoi, kaw ḗi

Prīsnim jā bhudhis oghlos c ər ús bhūs meghei

Nū ghoidhos prijakoisāqe ka leghwa nē

Leukns énteri ghustéi

Leinois plākoní Qéklad ṇs

NOTA. La forma dhanwos ha sido reconstruida a partir de la forma germánica por su conveniencia métrica, en lugar de utilizar la antigua forma común dhanus (que puede encontrarse en antiguo indio y en hitita).

Latin (original)

Español

O navis, referent in mare te novi

Fluctus: o quid agis? fortiter occupa

Portum: nonne vides, ut

Nudum remigio latus,

Et malus celeri saucius Africo,

Antennaeque gemant? ac sine funibus

Vix durare carinae

Possint imperiosius

Aequor? non tibi sunt integra lintea:

Non Di, quos iterum pressa voces malo.

Quamvis Pontica pinnus,

Silvae filia nobilis.

Jactes et genus, et nomen inutile:

Nil pictis timidus navita puppibus

Fidit, Tu, nisi ventis

Debes ludibrium, cave.

Nuper sollicitum, quae mihi taedium,

Nunc desiderium, curaque non levis,

Interfusa nitentis

Vites aequora Cycladas.

¡Desafortunado navío!, nuevas olas te devolverán

al mar. ¡Apresúrate a buscar puerto!

Incluso ahora, siendo una inútil ruina,

a la deriva, desposeído de remos;

Los vientos africanos han mutilado tu mástil;

las vergas de tus velas crujen, y tu quilla no puede resistir más,

y aún así, una vez amarrado,

continúas mostrándote arrogante.

Tus lonas penden como cintas, rasgadas y hechas jirones,

No quedan dioses a los que haya necesidad de suplicar

Un pino del Ponto

engendrado en un bosque noble,

alardeas de nombre y linaje -obcecado como un loco

¿Pueden los maderos calafateados calmar el miedo de un marinero?

¡Cuidado! pues de lo contrario

el viento te convertirá en objeto de sus burlas y mofas.

Tus infortunios provocaron malestar en mi corazón,

y aunque todavía te aprecio, sigo sintiéndome incómodo.

¡Oh, evita el mar, en la brillante zona

sembrada por las islas Cícladas!

NOTA. Traducción al español a partir de la versión inglesa realizada por John Conington (Horace. The Odes and Carmen Saeculare of Horace, 1882). Versión inglesa obtenida en <http://www.perseus.tufts.edu/>.

I.3. El nuevo testamento en indoeuropeo

Se han tenido en cuenta tanto la versión original griega como la versión en latín antiguo. Todas las traducciones, con algunas modificaciones, han sido extraídas de <http://es.wikipedia.org>

I.3.1. Pater Nos (Padre Nuestro)

Eurōpājóm

Español

Latine

Ελληνικά

Pater Nos, kémeloisi jos essi,

Padre nuestro, que estás en el cielo,

Pater noster, qui es in caelis:

Πάτερ ἡμῶν ὁ ἐν τοῖς οὐρανοῖς·

Nōmṇ sqénetoru tewe.

santificado sea tu nombre.

sanctificetur Nomen Tuum;

ἁγιασθήτω τὸ ὄνομά σου·

Regnom cémjetōd tewe.

Venga a nosotros tu reino.

adveniat Regnum Tuum;

ἐλθέτω ἡ βασιλεία σου·

Dhidhḗtoru woljā Téwijā,

Hágase tu voluntad,

fiat voluntas Tua,

γενηθήτω τὸ θέλημά σου,

ita kémelei jota pḷtáwijāi.

en la tierra como en el cielo.

sicut in caelo, et in terra.

ὡς ἐν οὐρανῷ καὶ ἐπὶ γῆς·

Qāqodj ū tenom bharsjom ṇseróm edjḗw dəsdhi ṇsmei

Danos hoy nuestro pan de cada día.

Panem nostrum cotidianum da nobis hodie;

τὸν ἄρτον ἡμῶν τὸν ἐπιούσιον δὸς ἡμῖν σήμερον·

joqe dhḷeghlāns ṇserns parke,

Perdona nuestras ofensas,

et dimitte nobis debita nostra,

καὶ ἄφες ἡμῖν τὰ ὀφειλήματα ἡμῶν,

swāi skéletbhos p á rkomos.

como también nosotros perdonamos a los que nos ofenden.

Sicut et nos dimittimus debitoribus nostris;

ὡς καὶ ἡμεῖς ἀφίεμεν τοῖς ὀφειλέταις ἡμῶν·

Enim mē ṇsmé péritlōi enke prōd,

No nos dejes caer en la tentación,

et ne nos inducas in tentationem;

καὶ μὴ εἰσενέγκῃς ἡμᾶς εἰς πειρασμόν,

mō úpelēd noseje nos. Estōd.

y líbranos del mal. Amén.

sed libera nos a Malo. Amen

ἀλλὰ ῥῦσαι ἡμᾶς ἀπὸ τοῦ πονηροῦ. ἀμήν.

I.3.2. Slwēje Marijā (Ave María)

Eurōpājóm

Español

Latine

Ελληνικά

Sḷwēje Marija, crātjã plēn tū,

Dios te salve María, llena eres de gracia,

Ave María, gratia plena,

χαῖρε, κεχαριτωμένη Μαρία,

Arjos twojo esti;

el Señor es contigo;

Dominus tecum.

ὁ Κύριος μετὰ σοῦ.

suwoqn cénāsu essi,

bendita tú eres entre todas las mujeres,

Benedicta tu in mulieribus,

εὐλογημένη σὺ ἐν γυναιξί,

suwoqnosqe úderosjo-two bhreugs, Jēsus.

y bendito es el fruto de tu vientre, Jesús.

et benedictus fructus ventris tui, Iesus.

και εὐλογημένος ὁ καρπὸς τῆς κοιλίας σου

Noibha Marija, Déiwosjo Mātér,

Santa María, madre de Dios

Sancta Maria, Mater Dei,

Αγία Μαρία, Μήτηρ του Θεού

nosbhos ōrāje ágeswṇtbhos,

ruega por nosotros, pecadores,

ora pro nobis peccatoribus,

προσεύχου υπέρ όλων ημών των αμαρτωλών

nūqe mr̥teisqe nos daitéī. Estōd.

ahora y en la hora de nuestra muerte. Amén.

nunc et in hora mortis nostrae. Amen.

νυν και κατά την ώρα του θανάτου ημών. Ἀμήν.

I.3.2. Kréddhēmi (Credo de Nicea)

Eurōpājóm

Español

Latine

Ελληνικά

Oinom kréddhēmi Deiwom,

Creo en un solo Dios,

Credo in unum Deo,

Πιστεύομεν εἰς ἕνα Θεὸν

Pəterṃ sl̥womóghmonṃ,

Padre Todopoderoso,

Patrem omnipoténtem,

Πατέρα παντοκράτορα,

djḗwepḷtáwīdhōtṃ,

creador del cielo y de la tierra,

factórem cæli et terræ,

ποιητὴν οὐρανοῦ καὶ γῆς,

dṛknijṓm sólwosom ṇdr̥knijṓmqe dhətorṃ;

de todo lo visible y lo invisible.

visibílium ómnium et invisibílium;

ὁρατῶν τε πάντων και ἀοράτων.

Árjomqe Jēsum Ghristóm oinom,

Creo en un solo Señor, Jesucristo,

Et in unum Dóminum Iesum Christum,

Και εἰς ἕνα κύριον Ἰησοῦν Χριστόν,

Déiwosjo Sūnúm oinogn̥tóm,

Hijo único de Dios,

Fílium Dei unigénitum,

τὸν υἱὸν τοῦ θεοῦ τὸν μονογενῆ,

Pətrós jom gnātóm aiwōd prāi solwōd,

nacido del Padre antes de todos los siglos,

et ex Patre natum ante ómnia sæcula:

τὸν ἐκ τοῦ πατρὸς γεννηθέντα πρὸ πάντων τῶν αἰώνων,

Deiwom Deiwōd, leuksmṇ léuksmenes, wērom Deiwom wērōd Deiwōd,

Dios de Dios, Luz de Luz, Dios verdadero de Dios verdadero,

Deum de Deo, lumen de lúmine, Deum verum de Deo vero,

φῶς ἐκ φωτός, θεὸν ἀληθινὸν ἐκ θεοῦ ἀληθινοῦ,

gnātóm, nē dhətóm,

engendrado, no creado,

génitum non factum,

γεννηθέντα οὐ ποιηθέντα,

Pətréi kómbhoutis,

de la misma natualeza del Padre,

consubstantiálem Patri,

ὁμοούσιον τῷ πατρί·

josōd solwa dhaktá senti;

por quien todas las cosas fueron hechas;

per quem ómnia facta sunt;

δι’ οὗ τὰ πάντα ἐγένετο·

qom ṇseróm rōdhí dhghómenom kémelojos kidét,

que por nosotros los hombres, y por nuestra salvación, descendió del cielo,

qui propter nos hómines et propter nostram salútem descéndit de cælis;

τὸν δι’ ἡμᾶς τοὺς ἀνθρώπους καὶ διὰ τὴν ἡμετέραν σωτηρίαν κατελθόντα

enim mēmsóm Noibhō Ánəmō wéwṛtei Marijād eksí ándhesād, enim dhghomōn geneto;

y por obra del Espíritu Santo sen encarnó en María la Virgen y se hizo hombre;

et incarnátus est de Spíritu Sancto ex María Vírgine et homo factus est;

ἐκ τῶν οὐρανῶν καὶ σαρκωθέντα ἐκ πνεύματος ἁγίου καὶ Μαρίας τῆς παρθένου καὶ ἐνανθρωπήσαντα,

eti krukidhētós ṇsmei prōd Pontjei upo Pilatei, qn̥tet sepēlitosqe esti,

y por nuestra causa fue crucificado en tiempos de Poncio Pilato, padeció y fue sepultado;

crucifíxus étiam pro nobis sub Póntio Piláto, passus et sepúltus est;

σταυρωθέντα τε ὑπὲρ ἡμῶν ἐπὶ Ποντίου Πιλάτου, καὶ παθόντα καὶ ταφέντα,

joqe ati tritjei stéstōwe diwí, skréibhmona ad kémelomqe skandwṓs, Pətros déksijāi sedḗjeti;

y resucitó al tercer día, según las Escrituras, y subió al cielo, y está sentado a la derecha del Padre;

et resurréxit tértia die secúndum Scriptúras; et ascéndit in cælum, sedet ad déxteram Patris;

καὶ ἀναστάντα τῇ τρίτῃ ἡμέρα κατὰ τὰς γραφάς, καὶ ἀνελθόντα εἰς τοὺς οὐρανοὺς, καὶ καθεζόμενον ἐκ δεξιῶν τοῦ πατρός

joqe ati kléwosē cémseti cīwóns mr̥wonsqe kómdhēnqos;

y de nuevo vendrá con gloria, para juzgar a vivos y muertos;

et íterum ventúrus est cum glória iudicáre vivos et mórtuos;

καὶ πάλιν ἐρχόμενον μετὰ δόξης κρῖναι ζῶντας καὶ νεκρούς·

qesjo regnom nē antjom bhéuseti.

y su reino no tendrá fin.

cuius regni non erit finis;

οὗ τῆς βασιλείας οὐκ ἔσται τέλος.

joqe Noibhom Ánəmom, potim ḗtrodhōtṃqe, Pətrós Sūneusqe proilóm,

Creo en el Espíritu Santo, Señor y dador de vida, que procede del Padre y del Hijo,

Et in Spíritum Sanctum, Dóminum et vivificántem: qui ex Patre Filióque procédit;

Καὶ εἰς τὸ Πνεῦμα τὸ Ἅγιον, τὸ κύριον, (καὶ) τὸ ζωοποιόν, τὸ ἐκ τοῦ πατρὸς ἐκπορευόμενον,

qo-i Pətrē Sūnéwēqe semli áisdetor enim magtjetor bhətós qom próbhātṇs terqe esti.

que con el Padre y el Hijo recibe una misma adoración y gloria, y que habló por los profetas.

qui cum Patre et Fílio simul adorátur et conglorificátur; qui locútus est per Prophétas;

τὸ σὺν πατρὶ καὶ υἱῷ συμπροσκυνούμενον καὶ συνδοξαζόμενον, τὸ λαλῆσαν διὰ τῶν προφητῶν.

joqe oinām, noibhām, kṃtísolwām apostólejām ékklētijām.

Creo en la Iglesia que es Una, Santa, Católica y Apostólica.

Et in unam sanctam cathólicam et apostólicam Ecclésiam.

εἰς μίαν, ἁγίαν, καθολικὴν καὶ ἀποστολικὴν ἐκκλησίαν·

Oinom bhətējāi agesupomoukōi cadhmṇ;

Reconozco que hay un solo bautismo para el perdón de los pecados;

Confíteor unum baptísma in remissiónem peccatorum

ὁμολογοῦμεν ἓν βάπτισμα εἰς ἄφεσιν ἁμαρτιῶν·

Mr̥wātibhorghom wélpomos saitlōmqe cītām cémsontm̥. Estōd

espero la resurrección de los muertos y la vida del mundo futuro. Amén.

et exspecto resurrectionem mortuorum et vitam ventúri sæculi. Amen.

προσδοκοῦμεν ἀνάστασιν νεκρῶν, καὶ ζωὴν τοῦ μέλλοντος αἰῶνος. Ἀμήν.

I.3.3. Noudós Sūnús (Parábola del hijo pródigo)

Eurōpājóm

Español

Latine

Ελληνικά

11

Dhghomōn enis sū́nuwe eiket,

“Un hombre tenía dos hijos.

Homo quidam habuit duos filios:

Ἄνθρωπός τις εἶχεν δύο υἱούς.

12

joqe jewísteros pətrei weuqét : Pəter, rijós dōdhi moi aitim qā-i meghei áineti, joqe rēim ibhom widhét.

y el menor de ellos dijo al padre, ‘Padre, dame la parte de la hacienda que me corresponde.’ Y él le repartió la hacienda.

et dixit adolescentior ex illis patri: Pater, da mihi portionem substantiæ, quæ me contingit. Et divisit illis substantiam.

καὶ εἶπεν ὁ νεώτερος αὐτῶν τῷ πατρί, Πάτερ, δός μοι τὸ ἐπιβάλλον μέρος τῆς οὐσίας. ὁ δὲ διεῖλεν αὐτοῖς τὸν βίον.

13

Enim nē péluwons dinons pos, solwa gr̥lós, jewísteros sūnús rew porsótenom oigheto londhom, idheiqe rēim nudét sewe ghlóidotos ceiwonts.

Pocos días después el hijo menor lo reunió todo y se marchó a un país lejano, donde malgastó su hacienda viviendo como un libertino.

Et non post multos dies, congregatis omnibus, adolescentior filius peregre profectus est in regionem longinquam, et ibi dissipavit substantiam suam vivendo luxuriose.

καὶ μετ’ οὐ πολλὰς ἡμέρας συναγαγὼν πάντα ὁ νεώτερος υἱὸς ἀπεδήμησεν εἰς χώραν μακράν, καὶ ἐκεῖ διεσκόρπισεν τὴν οὐσίαν αὐτοῦ ζῶν ἀσώτως.

14

Enim qām solwa cesét kom pos, dhorghsús molét ghrēdhus londhei ólnosmi, joqe egētum sope bhwije.

Cuando hubo gastado todo, sobrevino un hambre extrema en aquel país, y comenzó a pasar necesidad.

Et postquam omnia consummasset, facta est fames valida in regione illa, et ipse cœpit egere.

δαπανήσαντος δὲ αὐτοῦ πάντα ἐγένετο λιμὸς ἰσχυρὰ κατὰ τὴν χώραν ἐκείνην, καὶ αὐτὸς ἤρξατο ὑστερεῖσθαι.

15

Itaqe cālós, qismōi jugeto kéiwijom ólnosjo londhī, imqe sontest porkons pāsei

Entonces fue y se ajustó con uno de los ciudadanos de aquel país, que le envió a sus fincas a apacentar puercos.

Et abiit, et adhæsit uni civium regionis illius: et misit illum in villam suam ut pasceret porcos.

καὶ πορευθεὶς ἐκολλήθη ἑνὶ τῶν πολιτῶν τῆς χώρας ἐκείνης, καὶ ἔπεμψεν αὐτὸν εἰς τοὺς ἀγροὺς αὐτοῦ βόσκειν χοίρους:

16

Atqe úderom skəliqāis plḗnātum gheríjeto porkōs edent qans atqe neqis ismōi dōt.

Y deseaba llenar su vientre con las algarrobas que comían los puercos, pero nadie se las daba.

Et cupiebat implere ventrem suum de siliquis, quas porci manducabant: et nemo illi dabat.

καὶ ἐπεθύμει χορτασθῆναι ἐκ τῶν κερατίων ὧν ἤσθιον οἱ χοῖροι, καὶ οὐδεὶς ἐδίδου αὐτῷ.

17

Swe poti wṛtomnós, ēgt: qotjoi pətrós domei mísdhotes paskneis spréigonti, kei egṓ au dhəmī mṛijāi!

“Y entrando en sí mismo, dijo, ‘¡Cuántos jornaleros de mi padre tienen pan en abundancia, mientras que yo aquí me muero de hambre!

In se autem reversus, dixit: Quanti mercenarii in domo patris mei abundant panibus, ego autem hic fame pereo!

εἰς ἑαυτὸν δὲ ἐλθὼν ἔφη, Πόσοι μίσθιοι τοῦ πατρός μου περισσεύονται ἄρτων, ἐγὼ δὲ λιμῷ ὧδε ἀπόλλυμαι.

18

ṛtos pəterṃ eisō mene ad, joqe ismōi seksō: Pəter, kémelom proti tewomqe antí memlai,

Me levantaré e iré a mi padre y le diré: “Padre, pequé contra el cielo y ante ti,

surgam, et ibo ad patrem meum, et dicam ei: Pater, peccavi in cælum, et coram te:

ἀναστὰς πορεύσομαι πρὸς τὸν πατέρα μου καὶ ἐρῶ αὐτῷ, Πάτερ, ἥμαρτον εἰς τὸν οὐρανὸν καὶ ἐνώπιόν σου,

19

jāmi nē deknós egṓ, sūnús téwijos kluwētum: dhəsdhi me swāi qimqim mísdhotom tewe.

ya no me merezco ser llamado hijo tuyo. Trátame como a uno de tus jornaleros.”‘

jam non sum dignus vocari filius tuus: fac me sicut unum de mercenariis tuis.

οὐκέτι εἰμὶ ἄξιος κληθῆναι υἱός σου: ποίησόν με ὡς ἕνα τῶν μισθίων σου.

20

Ita ṛtós pəterṃ ludhét sewe. Eti jom qeli bhewn̥tí, em pətḗr tósjope dṛket, joqe əna kṛsonts kómqēiljō krūtós esti enim kolsom petlós em bhusājét.

“Y levantándose partió hacia su padre. Estando todavía lejos, le vio su padre y conmovido, corrió y se echó a su cuello y le besó.

Et surgens venit ad patrem suum. Cum autem adhuc longe esset, vidit illum pater ipsius, et misericordia motus est, et accurrens cecidit super collum ejus, et osculatus est eum.

καὶ ἀναστὰς ἦλθεν πρὸς τὸν πατέρα ἑαυτοῦ. ἔτι δὲ αὐτοῦ μακρὰν ἀπέχοντος εἶδεν αὐτὸν ὁ πατὴρ αὐτοῦ καὶ ἐσπλαγχνίσθη καὶ δραμὼν ἐπέπεσεν ἐπὶ τὸν τράχηλον αὐτοῦ καὶ κατεφίλησεν αὐτόν.

21

Wedét óisosmōi sūnús: Pəter, kémelom proti tewomqe antí memlai: jāmi nē deknós egṓ, sūnús téwijos nōmnādhjom

El hijo le dijo: ‘Padre, pequé contra el cielo y ante ti, ya no merezco ser llamado hijo tuyo.’

Dixitque ei filius: Pater, peccavi in cælum, et coram te: jam non sum dignus vocari filius tuus.

εἶπεν δὲ ὁ υἱὸς αὐτῷ, Πάτερ, ἥμαρτον εἰς τὸν οὐρανὸν καὶ ἐνώπιόν σου, οὐκέτι εἰμὶ ἄξιος κληθῆναι υἱός σου.

22

nū mísdhatbhos bhəto pətḗr sewe; bhersi: prāmām dhrághete togām joqe tom woséjete, anom tosjo ghéseri kerpjonsqe esjo dəste pedsú:

“Pero el padre dijo a sus siervos: ‘Traed el mejor vestido y vestirle, ponedle un anillo en la mano y unas sandalias en sus pies.

Dixit autem pater ad servos suos: Cito proferte stolam primam, et induite illum, et date annulum in manum ejus, et calceamenta in pedes ejus:

εἶπεν δὲ ὁ πατὴρ πρὸς τοὺς δούλους αὐτοῦ, Ταχὺ ἐξενέγκατε στολὴν τὴν πρώτην καὶ ἐνδύσατε αὐτόν, καὶ δότε δακτύλιον εἰς τὴν χεῖρα αὐτοῦ καὶ ὑποδήματα εἰς τοὺς πόδας,

23

kom piwónṃqe bhérete loigom joqe chénte, joqe edēmos, joqe wḷdām terpēmos,

Y traed el novillo cebado y matadlo, y comamos y celebremos una fiesta,

et adducite vitulum saginatum, et occidite, et manducemus, et epulemur:

καὶ φέρετε τὸν μόσχον τὸν σιτευτόν, θύσατε καὶ φαγόντες εὐφρανθῶμεν,

24

jodqid kei sūnús mene dhedhuwós ēst atqe coje ati: skm̥bnós ēst, atqe wṛētōr. Enim wḷdām bhwijónt.

porque este hijo mío estaba muerto y ha vuelto a la vida; estaba perdido y ha sido hallado.’ Y comenzaron la fiesta.

quia hic filius meus mortuus erat, et revixit: perierat, et inventus est. Et cœperunt epulari.

ὅτι οὗτος ὁ υἱός μου νεκρὸς ἦν καὶ ἀνέζησεν, ἦν ἀπολωλὼς καὶ εὑρέθη. καὶ ἤρξαντο εὐφραίνεσθαι.

25

Agrei au senísteros ēst sūnús: joqe jom ludhét enim domom nedijeto, kómkantum léigṃqe kluwét.

“Su hijo mayor estaba en el campo. Y al volver, cuando se acercó a la casa, oyó la música y las danzas.

Erat autem filius ejus senior in agro: et cum veniret, et appropinquaret domui, audivit symphoniam et chorum:

ην δὲ ὁ υἱὸς αὐτοῦ ὁ πρεσβύτερος ἐν ἀγρῷ: καὶ ὡς ἐρχόμενος ἤγγισεν τῇ οἰκίᾳ, ἤκουσεν συμφωνίας καὶ χορῶν,

26

Joqe neqom móghuwom ghaulós pṛket qid ghāi-ke bhuwont

Llamó a uno de los criados y le preguntó qué era aquello.

et vocavit unum de servis, et interrogavit quid hæc essent.

καὶ προσκαλεσάμενος ἕνα τῶν παίδων ἐπυνθάνετο τί ἂν εἴη ταῦτα.

27

Isqe sqet: bhrātēr tewe cēme enim piwonṃ patḗr two chone loigom, jodqid tom cīwóm solwom ghōde.

Él le dijo: ‘Ha vuelto tu hermano, y como ha regresado sano y salvo, tu padre ha matado el novillo cebado.’

Isque dixit illi: Frater tuus venit, et occidit pater tuus vitulum saginatum, quia salvum illum recepit.

ὁ δὲ εἶπεν αὐτῷ ὅτι Ὁ ἀδελφός σου ἥκει, καὶ ἔθυσεν ὁ πατήρ σου τὸν μόσχον τὸν σιτευτόν, ὅτι ὑγιαίνοντα αὐτὸν ἀπέλαβεν.

28

kṛditós autim esti, joqe nē en eitum wélwelāt. Ar patḗr ejos eksodlós, bhwijét im chestum.

“Él se irritó y no quería entrar. Salió su padre y le suplicaba.

Indignatus est autem, et nolebat introire. Pater ergo illius egressus, cœpit rogare illum.

ὠργίσθη δὲ καὶ οὐκ ἤθελεν εἰσελθεῖν. ὁ δὲ πατὴρ αὐτοῦ ἐξελθὼν παρεκάλει αὐτόν.

29

Atqe se protiweqonts, patréi bhato sewe: edke totjons atnons sístāmi twei upo, joqe neqom dikām tewe klusóm dus, atqe neqom meghei ghaidom desta wḷdāi ámik(bh)is senutéwijāi.

Pero él replicó a su padre: ‘Hace tantos años que te sirvo, y jamás dejé de cumplir una orden tuya; y nunca me has dado un cabrito para tener una fiesta con mis amigos.

At ille respondens, dixit patri suo: Ecce tot annis servio tibi, et numquam mandatum tuum præterivi: et numquam dedisti mihi hædum ut cum amicis meis epularer.

ὁ δὲ ἀποκριθεὶς εἶπεν τῷ πατρὶ αὐτοῦ, Ἰδοὺ τοσαῦτα ἔτη δουλεύω σοι καὶ οὐδέποτε ἐντολήν σου παρῆλθον, καὶ ἐμοὶ οὐδέποτε ἔδωκας ἔριφον ἵνα μετὰ τῶν φίλων μου εὐφρανθῶ:

30

Mō ita tom sūnús tewe kei, rēim loutsāis crālós cēme, ólnosmōi píwonṃ loigom chonta.

Pero ahora que ha vuelto tu hijo, que ha devorado tu hacienda con prostitutas, has matado para él el novillo cebado.’

Sed postquam filius tuus hic, qui devoravit substantiam suam cum meretricibus, venit, occidisti illi vitulum saginatum.

ὅτε δὲ ὁ υἱός σου οὗτος ὁ καταφαγών σου τὸν βίον μετὰ πορνῶν ἦλθεν, ἔθυσας αὐτῷ τὸν σιτευτὸν μόσχον.

31

Atqe oiso tosmōi weuqét: suneu, tū áiwesi mojo essi, enim solwa menja téwija senti.

“Y él le dijo: ‘Hijo, tú siempre estás conmigo, y todo lo mío es tuyo.

At ipse dixit illi: Fili, tu semper mecum es, et omnia mea tua sunt:

ὁ δὲ εἶπεν αὐτῷ, Τέκνον, σὺ πάντοτε μετ’ ἐμοῦ εἶ, καὶ πάντα τὰ ἐμὰ σά ἐστιν:

32

Wḷdm autim terptum, joqe gaudhētum opos ēst, jodqid bhrātēr tewe kei dhedhuwós ēst atqe coje ati; skm̥bnós ēst, atqe wṛētōr.

Convenía celebrar una fiesta y alegrase, porque este hermano tuyo estaba muerto y ha vuelto a la vida; estaba perdido y ha sido hallado.’”

epulari autem, et gaudere oportebat, quia frater tuus hic mortuus erat, et revixit; perierat, et inventus est.

εὐφρανθῆναι δὲ καὶ χαρῆναι ἔδει, ὅτι ὁ ἀδελφός σου οὗτος νεκρὸς ἦν καὶ ἔζησεν, καὶ ἀπολωλὼς καὶ εὑρέθη.

I.3.4. Newom suwéistunjom (Nuevo Testamento) – Jōhanēs, 1, 1-14

Eurōpājóm

Español

Latine

Ελληνικά

1

Pārjei Wṛdhom bhewet, joqe Wṛdhom Deiwei ēst ensí, joqe Deiwos Wṛdhom ēst.

En el comienzo fue el Verbo, y el verbo estaba con Dios, y el Verbo era Dios.

in principio erat Verbum et Verbum erat apud Deum et Deus erat Verbum

Ἐν ἀρχῇ ἦν ὁ λόγος, καὶ ὁ λόγος ἦν πρὸς τὸν θεόν, καὶ θεὸς ἦν ὁ λόγος.

2

Ensí id pārjei Deiwei ēst.

En el principio, Él estaba con Dios.

hoc erat in principio apud Deum

οὗτος ἦν ἐν ἀρχῇ πρὸς τὸν θεόν.

3

Ī solwa gegnḗr enim id aneu neqid geneto josjo gégone.

Todas las cosas fueron creadas por Él, y sin Él nada de lo creado habría sido creado.

omnia per ipsum facta sunt et sine ipso factum est nihil quod factum est

πάντα δι’ αὐτοῦ ἐγένετο, καὶ χωρὶς αὐτοῦ ἐγένετο οὐδὲ ἕν. ὃ γέγονεν

4

Ismi cītā bhewet, joqe cītā ēst dhghómonom leuks.

En Él se hallaba la vida, y la vida fue la luz de los hombres.

in ipso vita erat et vita erat lux hominum

ἐν αὐτῷ ζωὴ ἦν, καὶ ἡ ζωὴ ἦν τὸ φῶς τῶν ἀνθρώπων:

5

Itaqe leuks skotei skéjeti, joqe oisām skotos nē turét.

Y la luz brilla en las tinieblas, y las tinieblas quedan excluidas.

et lux in tenebris lucet et tenebrae eam non conprehenderunt

καὶ τὸ φῶς ἐν τῇ σκοτίᾳ φαίνει, καὶ ἡ σκοτία αὐτὸ οὐ κατέλαβεν.

6

Bhūt wīrós Deiwō sesentnós Jōhanēs nṓmənē.

Hubo un hombre enviado de Dios, cuyo nombre era Juan.

fuit homo missus a Deo cui nomen erat Iohannes

Ἐγένετο ἄνθρωπος ἀπεσταλμένος παρὰ θεοῦ, ὄνομα αὐτῷ Ἰωάννης:

7

Tristimonjōi ludhét se, leukbhi tristidhḗnts, ei oljoi ijo kréddhēsēnt.

Ese hombre vino en testimonio, para dar testimonio de la Luz, y para que todos creyesen por él.

hic venit in testimonium ut testimonium perhiberet de lumine ut omnes crederent per illum

οὗτος ἦλθεν εἰς μαρτυρίαν, ἵνα μαρτυρήσῃ περὶ τοῦ φωτός, ἵνα πάντες πιστεύσωσιν δι’ αὐτοῦ.

8

Nē olno leuks, immō, leukbhi tristidhēnts.

Él no era la Luz, pero fue enviado para dar testimonio de dicha Luz.

non erat ille lux sed ut testimonium perhiberet de lumine

οὐκ ἦν ἐκεῖνος τὸ φῶς, ἀλλ’ ἵνα μαρτυρήσῃ περὶ τοῦ φωτός.

9

Leuks wērom ēst, solwom bhəneuti dhghomonṃ, dhoubnom kod cémjontm̥

Era la Luz verdadera que ilumina a cada uno de los hombres que vienen al mundo.

erat lux vera quae inluminat omnem hominem venientem in mundum

ην τὸ φῶς τὸ ἀληθινόν, ὃ φωτίζει πάντα ἄνθρωπον, ἐρχόμενον εἰς τὸν κόσμον.

10

Dhoubnei ēst, enim ijo dhoubnom gegner, atqe nē im dhoubnom gnōt.

Él estaba en el mundo, y el mundo había sido creado por Él, pero el mundo no le conocía.

in mundo erat et mundus per ipsum factus est et mundus eum non cognovit

ἐν τῷ κόσμῳ ἦν, καὶ ὁ κόσμος δι’ αὐτοῦ ἐγένετο, καὶ ὁ κόσμος αὐτὸν οὐκ ἔγνω.

11

Somobhos ludhét, atqe im somói ghədónt nei ad.

Él vino a los suyos, pero los suyos no le recibieron.

in propria venit et sui eum non receperunt

εἰς τὰ ἴδια ἦλθεν, καὶ οἱ ἴδιοι αὐτὸν οὐ παρέλαβον.

12

Jotjoi im ghədónt, moghtim tobhos gendhjōi dōt Diwoputla, esjo nōmṇ kréddhēntbhos,

Mas a todos los que le recibieron, aquellos que creen en su nombre, Él les dio potestad para ser hijos de Dios:

quotquot autem receperunt eum dedit eis potestatem filios Dei fieri his qui credunt in nomine eius

ὅσοι δὲ ἔλαβον αὐτόν, ἔδωκεν αὐτοῖς ἐξουσίαν τέκνα θεοῦ γενέσθαι, τοῖς πιστεύουσιν εἰς τὸ ὄνομα αὐτοῦ,

13

joi nē ésenos, neqe mēms woljās, neqe wīr woljās immō Déiwosjo gnātṓs sonti.

los cuales no son engendrados de sangre, ni de la voluntad de la carne, ni del deseo del hombre, sino de la voluntad de Dios.

qui non ex sanguinibus neque ex voluntate carnis neque ex voluntate viri sed ex Deo nati sunt

οἳ οὐκ ἐξ αἱμάτων οὐδὲ ἐκ θελήματος σαρκὸς οὐδὲ ἐκ θελήματος ἀνδρὸς ἀλλ’ ἐκ θεοῦ ἐγεννήθησαν.

14

Joqe Wṛdhom mēmsóm wṛstóm esti, enim pḷtomóm ṇsmí dhēke ení, enim ejos qedos dṛkomes, qedos swāi oinognosjo Pətrós wḗrotjō crātjāqe plēnóm.

Y el Verbo se hizo carne y moró entre nosotros, y contemplamos su gloria, la gloria del único engendrado por el Padre, lleno de gracia y de verdad.

et Verbum caro factum est et habitavit in nobis et vidimus gloriam eius gloriam quasi unigeniti a Patre plenum gratiae et veritatis

Καὶ ὁ λόγος σὰρξ ἐγένετο καὶ ἐσκήνωσεν ἐν ἡμῖν, καὶ ἐθεασάμεθα τὴν δόξαν αὐτοῦ, δόξαν ὡς μονογενοῦς παρὰ πατρός, πλήρης χάριτος καὶ ἀληθείας.

NOTA. La forma gégnisset está claramente tomada del latín; ver < http://revistas.ucm.es/index.php/CFCA/article/view/CFCA7676130275A/3281 >.

I.4. El Rigveda en indoeuropeo

Eurōpājóm

Sanskrit

English

Progṇpotis dā-toi pārjei ēst

Prajapatir vai idam-agre asit

En el comienzo estaba Prayápati (el Creador),

tosjo woqs dwitjā ēst

Prajapatir vai idam-agre asit

con Él estaba Vach (la Palabra),

Woqs dā Pérəmom Bhlaghmṇ

Vak vai Paramam Brahma

Y Vach (la Palabra) era en verdad el Brahma Supremo.

NOTA. Es posible que el concepto Logos del filósofo Filón de Alejandría (adoptado en Juan 1) estuviese influido por Vach de la filosofía hindú.

Apéndice II: Léxico del indoeuropeo tardío

Este léxico está disponible online con actualizaciones regulares y como diccionario-traductor automático en <http://indo-european.info/>.

Se puede encontrar un diccionario español – indoeuropeo en Apéndice II.1.

Para una información más detallada sobre las palabras protoindoeuropeas, su etimología, su uso, raíces y significado, ver la sección siguiente, Apéndice II.2.

Para un análisis más detallado de las formas en las lenguas descendientes usadas para la reconstrucción de las palabras PIE, ver Apéndice III.3.

Aspectos formales

El artificio de reconstruir una schwa *ə (extensamente utilizado todavía en las modernas lingüísticas IE, cf. p.je. Ringe 2006, de Vaan 2008, etc.) no se emplea para representar ninguna vocal real. Puede representar en este léxico post-indoeuropeo tardío:

1) La schwa primum, producción vocálica de una antigua laringal *H unificada, asimilada a una vocal diferente en los distintos IEDs. Dicha schwa laringal se omitía si se encontraba al inicio de palabra y aparecía sola, como en *H3bhruH, o si la sílaba precedente poseía vocalismo pleno, *klamrós, pero se escribe en cualquier otra posición, como en *p∂ter-. Ver La pérdida de laringales, y Convenciones usadas en este libro.

2) Los resultados del llamado efecto Saussure. Ver La pérdida de laringales.

3) La schwa secundum, reconstruida a partir de las producciones irregulares de los grupos que incluían resonantes, es decir *C(°)RV o *C(°)R(°)C, debido a la adición de vocales auxiliares duranteel IET. Con respecto a esta vocal auxiliar alternante, se suele escribir un punto debajo de las resonantes más vocal, es decir CṚV. Ver Fonología, especialmente el punto §2.3.

Algunos suponían que eran restos tardíos de la laringal fusionada en aquellos grupos que incluían resonantes, es decir en *CRHC, *CHRC, *CRHV, *CHRV, etc. que no se escriben por convención. Se ha realizado una selección de las soluciones más comunes ocurridas en la evolución de los dialectos IE occidentales; así encontramos, ita., cel. gnātós (con una evolución equivalente a la gr. gnētós) de la forma más arcaica gṇəʔtós, nacido. Ver La pérdida de laringales, y §2.1.

Para la 1 sg. se escriben las terminaciones mediopasivas -ai, -oi, que se corresponden con la del IENO -ar. Ver §7.2.2.

En ocasiones, formas diferentes a las que se encuentran en este libro han sido intencionalmente reconstruidas en este léxico, para que se complementen unas con otras y den una imagen general de las posibles reconstrucciones; como es el caso del reduplicado atem. -e- en dhédhēmi, mostrado en el léxico como el reduplicado atem. -i- dhídhēmi, y el tem. no reduplicado dhakjō. Ver §7.4.2. Categoría BII.

Se han añadido en esta edición las dudosas reconstrucciones de verbos estativos, (ver §7.4.2, Categoría AIIIe vs. Categoría IIIo) entre ellas las de awējō, bhəwējō, gāudhējō, ghəbhējō, lubhējō; mientras que otras parecen ser bivalentes -ejō-/-ējō-: dḷghjō, ṛkjō, tṇjō.

Los sustantivos heteróclitos así como los atemáticos (especialmente aquellos radicales) se muestran según la reconstrucción general de los paradigmas. Sin embargo, se han tomado algunas decisiones difíciles, en aquellos casos en los que se había hallado más de una forma. Ver §§4.6, 4.7.

Con respecto a la reconstrucción de la vocal alternativa a/o, como en el caso de mari/mori, la escuela de Leiden (de Vaan, entre otros) defiende la ley fonética lat. a < PIE *o (libre y acompañada por determinadas consonantes); como en badius, canis, fax, lacus, lanius, manus, malleus, mare, uagus, ualua, uas, uaris, etc. de las cuales badius, canis, lacus, mare, y tal vez manus tienen su correlato con la vocal radical o en ga.ant. Sin embargo, también tenemos algunos contraejemplos; como mora, mola, moneō, monīle y tal vez focus, forō. Según de Vaan, cohors, dolō, dolus, domus, folium, glomus, hodiē, (h)olus, noceō, oculus, odor, onus, opus, ouis, podium, probus, procus, rota y toga, no cumplen con las condiciones fonéticas para ser contraejemplos.

Apéndice III: Análisis en profundidad

III.1. Nombres raíz

1

2

3

4

5

6

7

pod

gwou

leuk

wōq

nāu

kwon

mēns

pie

vaca

luz

voz

nave

perro

mes

Nom.

pā́t

gaúḥ

ruk

vā́k

náuḥ

śvā́

mā́ḥ

Voc.

gauḥ

ruk

vāk

nauḥ

śvan

Acc.

pā́dam

gā́m

rucam

vā́cam

nāvam

śvā́nam

Ins.

padā́

gávā

rucā

vācā

nāvā́

śúnā

māsā́

Dat.

padé

gáve

ruce

vāce

nāve

śune

māse

Abl.

padáḥ

góḥ

rucaḥ

vācáḥ

nāváh

śúnaḥ

māsaḥ

Gen.

padaḥ

góḥ

rucaḥ

vācáḥ

nāváh

śúnaḥ

māsaḥ

Loc.

padi

gavi

ruci

vāci

nāvi

śuni

māsi

Nom.

gāvau

rucau

vācau

nāvau

śvānau

Voc.

gāvau

rucau

vācau

nāvau

śvānau

Acc.

gāvau

rucau

vācau

nāvau

śvānau

Ins.

padbhyām

gobhyām

rugbhyām

vāgbhyām

naubhyām

śvabhyām

mābhyām | mādbhyām

Dat.

padbhyām

gobhyām

rugbhyām

vāgbhyām

naubhyām

śvabhyām

mādbhyām

Abl.

padbhyām

gobhyām

rugbhyām

vāgbhyām

naubhyām

śvabhyām

mādbhyām

Gen.

padoḥ

gavoḥ

rucoḥ

vācoḥ

nāvoḥ

śunoḥ

māsoḥ

Loc.

padoḥ

gavoḥ

rucoḥ

vācoḥ

nāvoḥ

śunoḥ

māsoḥ

Nom.

gā́vas

rucaḥ

vācaḥ

nā́vah

śvānaḥ

Voc.

gāvaḥ

rucaḥ

vācaḥ

nāvaḥ

śvānaḥ

Acc.

padáh

gāḥ

rucaḥ

vācaḥ

nāvaḥ

śunaḥ

mā́sah

Ins.

padbhiḥ

góbhiḥ

rugbhiḥ

vāgbhiḥ

naubhíh

śvábhiḥ

mādbhíh

Dat.

padbhyaḥ

gobhyaḥ

rugbhyaḥ

vāgbhyaḥ

naubhyaḥ

śvabhyaḥ

mādbhyaḥ

Abl.

padbhyaḥ

gobhyaḥ

rugbhyaḥ

vāgbhyaḥ

naubhyaḥ

śvabhyaḥ

mādbhyaḥ

Gen.

padām

gavām

rucām

vācām

nāvām

śunām

māsām

Loc.

patsu

goṣu

rukṣu

vākṣu

nauṣu

śvasu

māḥsu

pēs

bōs

lux

uox

nāuis

canis

mensis

pedis

bouis

lūcis

uōcis

nāuis

canis

mensis

Nom.

πούς

βοῦς

ἀνήρ

ὄψ

ναῦς

κύων

μήν, μείς

Gen.

ποδός

βοός

ἀνδρός

ὀπός

νεώς

κυνὸς

μηνός

Dat.

ποδί

βοΐ

ἀνδρί

ὀπί

νηΐ

κυνὶ

μηνί;

Acc.

πόδᾰ

βοῦν

ἄνδρα

ὄπα

ναῦν

κύνα

Voc.

πούς

βοῦ

ἄνερ

ναῦ

κύον

Nom.

πόδε

βόε

νῆε

Gen.

ποδοῖν

Dat.

ποδοῖν

βοοῖν

νεοῖν

Acc.

πόδε

Nom.

πόδες

βόες

ἄνδρες

νῆες

κύνες

Gen.

ποδῶν

βοῶν

ἀνδρῶν

νεῶν

κυνῶν

μηνῶν

Dat.

ποσί(ν)

βουσί(ν)

ἀνδράσι(ν)

ναυσί(ν)

κυσὶ

Acc.

πόδᾰς

βοῦς

ἄνδρας

ναῦς

κύνας

nom. sg.

patas/patis

*guwau-

acc. sg.

patan

gen. sg.

patas

dat.-loc. sg.

pati

acc. pl.

pātuš < *pód-ms

gen. pl.

patān < *pd-óm

dat-loc. pl.

patā <*pdós

8

9

10

11

12

13

14

suH

mūs<*muHs

djeuH

judh

kerd

weik

dheghom

cerdo

ratón

luz del día

combate

corazón

casa

tierra

Nom.

sū́ḥ

mū́ṭ

dyáuḥ

yut

hā́rdi, (su)-hā́rt

viṭ

kṣám, k ṣáh

Voc.

sū́ḥ

mū́ṭ

dyaùḥ

yut

viṭ

kṣám

Acc.

suvam

muṣam

dy’aam | divam

yudham

viśam

kṣám

Ins.

suvā

muṣā

divā́

yudhā́

hṛdā

viśā

kṣamā́, jmá

Dat.

suvai | suve

muṣe

dyave | divé

yudhe

hṛdé

viśe

kṣé

Abl.

suvāḥ | suvaḥ

muṣaḥ

dyóḥ | divá ḥ

yudhaḥ

hṛdáḥ

viśaḥ

jmás, k ṣmás

Gen.

suvāḥ | suvaḥ

muṣaḥ

dyóḥ | divá ḥ

yudhaḥ

hṛdáḥ

viśaḥ

jmás, k ṣmás

Loc.

suvi | suvām

muṣi

dyávi | diví

yudhi

hṛdí

viśi

kṣámi

Nom.

suvau

muṣau

dyāvau | divau

yudhau

viśau

kṣā́mā

Voc.

suvau

muṣau

yudhau

viśau

kṣā́mā

Acc.

suvau

muṣau

dyāvau | divau

yudhau

viśau

kṣā́mā

Ins.

sūbhyām

muḍbhyām

yudbhyām

hṛdbhyām

viḍbhyām

Dat.

sūbhyām

muḍbhyām

yudbhyām

hṛdbhyām

viḍbhyām

Abl.

sūbhyām

muḍbhyām

yudbhyām

hṛdbhyām

viḍbhyām

Gen.

suvoḥ

muṣoḥ

yudhoḥ

hṛdoḥ

viśoḥ

Loc.

suvoḥ

muṣoḥ

yudhoḥ

hṛdoḥ

viśoḥ

Nom.

suvaḥ

muṣaḥ

dyāvaḥ | divaḥ

yudhaḥ

viśaḥ

kṣāmas

Voc.

suvaḥ

muṣaḥ

divaḥ

yudhaḥ

viśaḥ

kṣāmas

Acc.

suvaḥ

muṣaḥ

divaḥ

yudhaḥ

hṛdaḥ

viśaḥ

kṣā́s

Ins.

sūbhiḥ

muḍbhiḥ

dyúbhiḥ

yudbhiḥ

hṛdbhíḥ

viḍbhiḥ

Dat.

sūbhyaḥ

muḍbhyaḥ

dyubhyaḥ

yudbhyaḥ

hṛdbhyaḥ

viḍbhyaḥ

Abl.

sūbhyaḥ

muḍbhyaḥ

dyubhyaḥ

yudbhyaḥ

hṛdbhyaḥ

viḍbhyaḥ

Gen.

sūnām | suvām

muṣām

divām

yudhām

hṛdām

viśām

Loc.

sūṣu

muṭsu

dyuṣu

yutsu

hṛtsú

viṭsu

kṣā́su

sūs

mūs

diēs

nox

cor

uīcus

humus

suis

mūris

diei/Iouis

noctis

cordis

uicī

humī

Nom.

ὗς σῦς

μῦς

Ζεὺς

νύξ

κῆρ < κέαρ

οἶκος

χθών

Gen.

συός

μυός

Διὸς

νυκτός

κῆρος:

χθονὸς

Dat.

Διὶ

νυκτί

κῆρι

χθονὶ

Acc.

ὗν, σῦν

μῦν

Δία

νύκτα

κῆρ < κέαρ

χθόνα

Voc.

μῦ

Ζεῦ

κῆρ < κέαρ

Nom.

Gen.

Dat.

Acc.

Nom.

ὕες, σύες

μύες, μῦες

νύκτες

Gen.

ὑῶν, συῶν

νυκτῶν

Dat.

(σ)υσί, (σ)ύεσσι

μυσί

Acc.

ὕας, σύας

μύας

νύκτας

nom. sg.

šiwaz

ne-ku-uz (nekuz)

ka-ra-az (karts)

tekan n., gen.

acc. sg.

gen. sg.

šiwattaš

nekuz

kar-di-aš

taknas

dat.-loc. sg.

acc. pl.

gen. pl.

dat-loc. pl.

15

16

17

18

19

20

21

rēg

ap

sneich

j(e)uHs

neuk

gheim

op

rey

agua

nieve

caldo

nuez

invierno

riqueza

Nom.

rā́ṭ

yū́ṣ

himá-, héman

ápnas-

Voc.

rā́ṭ

Acc.

rājam

Ins.

rājā

Dat.

rāje

Abl.

rājaḥ

Gen.

rājaḥ

Loc.

rāji

Nom.

rājau

Voc.

rājau

Acc.

rājau

Ins.

rāḍbhyām

Dat.

rāḍbhyām

Abl.

rāḍbhyām

Gen.

rājoḥ

Loc.

rājoḥ

Nom.

rājaḥ

āpaḥ

Voc.

rājaḥ

āpaḥ

Acc.

rājaḥ

apaḥ

Ins.

rāḍbhiḥ

adbhiḥ

Dat.

rāḍbhyaḥ

adbhyaḥ

Abl.

rāḍbhyaḥ

adbhyaḥ

Gen.

rājām

apām

Loc.

rāṭsu

apsu

rex

rōs

nix

iūs

nux

hiems

ops

rēgis

rōris

nivis

iūris

nucis

hiemis

opis

Nom.

χείρ

*νίψ

χειμάς, -ών

κλώψ

Gen.

χειρός

κλωπός

Dat.

χειρί

κλωπί

Acc.

χεῖρα

νίφα

κλῶπᾰ

Voc.

κλώψ

Nom.

χεῖρε

κλῶπε

Gen.

Dat.

χεροῖν

κλωποῖν

Acc.

Nom.

χεῖρες

κλῶπες

Gen.

χερῶν, χειρῶν ib

κλωπῶν

Dat.

χερσί, χειρσί, χείρεσι

κλωψί(ν)

Acc.

χεῖρας

κλῶπᾰς

nom. sg.

keššar (ghésr̥)

gim(a)-

happar

acc. sg.

kiššeran (ghsérom)

gen. sg.

kiš(ša)raš (ghesrós / ghsrós)

dat.-loc. sg.

kiš(ša)rī (ghesréi / ghsréi)

acc. pl.

gen. pl.

dat-loc. pl.

(posición del acento verificada)

III.2. Pronombres

III.2.1. Pronombres indefinidos

IE

Lat.

Gr.

Skr.

Hit.

solwom/ oljoi

tōtus/ omnes

o loi

sava, viśva

hūmant-

qāqos

quisque

e kateros, ekastos

pratieka

kuissa

qisqis

quisquis quīlĭbĕt quīvis quīviscumque

tis ostis dh ostis dhpote ostis oun

kacit kaścana kopi

kuis kuis, kuis-as kuis,

qiskomqe, qisimmoqe

quiscumque

tis an tis ean

yah kaś cit yo yah yadanga

kuis imma, kuis imma kuis, kuis-as imma (kuis)

qéjespejoi

quidam

oitines

katipaya

kuis ki

qis, edqis (cf. rus. едва́ )

ecquis, aliquis, quis, quispiam, aliquisquam

tis

anyatama

enis

quīdam

e nioi

ekaścana

somós

īdem (osc. ekkum)

o autos

eka (aequus), sama, sah eva

eni, uni, anni, asi

se epse, epe, s(w)el (e)pe

ipse; arc. sapsa, sumpse

e autos

atman, svayam

apāsila (cf. hit. kinun lat. nunc)

neqis

nullus, nec quisquam

oudeis

na kah

UL kuiski

álteros, ónteros

alter

anyatara

(kuis)....kuis

aljos*, onjos

alius

a llos

anya, itara, apara

tamai-

Esp.

Ger.

Got.

Gal.

Rus.

todo

alle, jeder

alls

u(i)le

все

todos

jeder

ainhvarjizuh ainhvaþaruh

cach, cách (gal. papon)

каждый, еже--какой ‘what, which’

cualquiera

jeder

hvazuh hvarjizuh

duine ar bith

всякий

quienquiera

jeder der, wer auch immer

sahvazuh saei

cibé duine

кто бы ни

algo

etliche

несколько

alguno

jemand, irgendeiner, etwas

hvas, hvashun

nech, nach, duine

кто-нибудь, кой-что, eтeръ

cierto

ein gewisser

sums**

áirithe

некоторый

el mismo

der selbe

sama

an céanna;

тот же самый

Él mismo

selbst

silba

fessin, fadessin >féin

сам, о́нсий

nada, nadie

niemand, keiner

(ni) hvashun

ní aon duine (gal. nepon)

никто

el otro

der andere

an ceann eile

другой, ино́й (инъ)

otro

anderer

aljis*

aile, aill, eile

*de aljos cf. lat. alibi, gr. alludis, got. aljaþ, etc **cf. arm. intch <*sm̥ -kwid ‘algo’

III.2.2. Pronombres demonstrativos

IE

Lat.

Gr.

Skr.

Hitt.

is, se

is (anaf.)

autos

sah, esah

apā

(e)ko, gho-i(ke), so, eto

hic<*gho-i-ke

outos

ay-am, id-am, (gen. asya -air. a + len) <* e/ei; esah (cf. lat. equidem)

kā, eda (def)

oiso, isto, eno

iste <*is-te

oio s <*oihos ‘así’

enam (enclit.)

-----

el-ne

ille, ollus <el-ne/ol-nos

ekeinos

a-sau, u-

apā

Esp.

Ger.

Goth.

Gael.

Russ.

él

er, der

is

(h)í

он

esto

dieser hier

hi-, sa(h)

sin

этот, сей.(ant)

-----

-----

-----

-----

-----

aquello

dieser da, jener

jains

(s)ut

тот

III.2.3. Pronombres personales

Singular

IE TON. AT.

LAT

OSC-UMB

PTOCEL

AIr I

AIr D

Galés I

Galés D

CORN

BRET

N

egṓ, egóm

ego

deest

me, mesme ?

mé, meisse

-----

mi, myvi, myvy, mivi

-----

my, me

me

A

mewom; me

mē (arc.mēd)

deest

*me, *mī

-----

-m-

-----

mi, vi, vyvi, vivi

-vy, -ma, -m-, f(f)

-me, -m-, ff

G

mene; mo, mei

meī

deest

*mewe, *mene, *meme

mui, muisse

mo (len)

meu

mi, my, vy (ecl.); -m

ow, ov; -m

ma, va; -m

D

meghei; moi

mihī

deest

*me, *mī, *moi

-----

-m-

-----

mi, vi, vyvi, vivi

vy, ma, -m-, f(f)

-me, -m-, ff

L

mei, moi

mē

deest

-----

-----

-----

-----

-----

-----

-----

I

mojo

-----

-----

-----

-----

-----

-----

-----

-----

-----

Ab

med

mē

mehe

-----

-----

-----

-----

-----

-----

-----

N

tū

tū

tiium, tiú

*tū, tustu

tú, tussu

-----

ti, tydi, tidi

-----

ty, te

te

A

tewom; t(w)e

tē

tiu, tiom, tio, teio

*tu

-----

-t-

-----

di, dy, de, dydi, dydy

-te, -ta, th-, -s

-de; -z-, -t

G

tewe; t(w)o, t(w)ei

tui; adj. touos, tuus

tuvai ‘tuae’, tuua, tua, touer, tuer

*towe < *tewe

tái

do (len)

teu

dy (len); -th (len)

the; -th, -t, -d

da (len), -z (len)

D

tebhei; t(w)oi

tibī

tfei, tíf, tefe

*t(w)oi

-----

-t-

-----

di, dy, de, dydi, dydy

-te, -ta, th-, -s

-de; -z-, -t

L

t(w)ei, t(w)oi

tē

deest (cf. 3ª sueso, seso)

-----

-----

-----

-----

-----

-----

-----

I

t(w)ojo

-----

-----

-----

-----

-----

-----

-----

-----

-----

Ab

ted

tē

deest

-----

-----

-----

-----

-----

-----

-----

GMC

GOT

AN

ANG

AAA

LIT

PRUS

ESL

*eka (cf. vén. .e.go)

ik

ek

ic

ih

aš

as

azъ

*mike (cf. vén. mego)

mik

mik

mec, mē

mih

mane

mien <*men

mę

*mīnō

meina

mīn

mīn

mīn

manęs

mais(e)

mene

*miza

mis

mēr

mē

mir

mâni(e), man

mennei, māim <instr.

mьnję; mi

…..

…..

…..

…..

…..

manyje

-----

mьnję

…..

…..

…..

…..

…..

manimi

-----

mъnojǫ

…..

…..

…..

…..

…..

-----

-----

-----

*þū

þū

þū

þū

dū, du

tu

toū, tou, thou, tu

ty

*þeke

þuk

þik

þe(c)

dih

tave

tien, tin <*ten

tę

*þīn

þeina

þīn

þīn

dīn

tavęs

twais(e)

tebe

*þeza

þus

þēr

þē

dir

tâvi(e), tau

tebbei, tebbe

tebję; ti

…..

…..

…..

…..

…..

tavyje

-----

tebję

…..

…..

…..

…..

…..

tavimi

-----

tobojǫ

…..

…..

…..

…..

…..

-----

-----

-----

GR

ARM

SKR

AV

TOC

ALB

HIT

e gw, egwn

es

ahám

azə̄m

näṣ, ñuk

unë

u:k (arc.), ammuk

e me; me

is

mm, mā

(mā)

*mekwe

mua, mue

ammuk; -mu

e mou; mou <meso

im

máma, me

mana

ñi <*mäñi

im <I + em

ammēl

e moi; moi

imdz <*imij <*emegh(e)i

máhya, máhyam, me

mabya, mabyah (mai)

ammuk; -mu

-----

is

máyi

-----

=dat.

-----

inew

máyā

deest

…..

-----

inén, indzén

mát

mat

ammēdaz

su

du

tvám

tvə̄m, tūm (tard.) (tū)

A tu, В t(u)we

ti <*tū

zik

se; se <*twe

k’ez <*twe-

tvm, tvā

θąm (θvā)

tuk; -tta, -ttu

sou <*tweso

k’o

táva, te

tava (tai)

adi. y-t, ac. tën-t

tuēl

soi; soi <*twoi

k’ez <*twegh(e)i

túbhya, túbhyam, te

tabya, tabyah (tai)

tuk; -tta, -ttu

-----

k’ez

tváyi, tvé

-----

=dat.

-----

k’ew

tváyā

θvā (tardiiuum)

…..

-----

k’én, k’ezén

tvát

θat

tuēdaz

Plural

TON. AT.

LAT

O-U

PTOCEL

AIr I

AIr D

Galés I

Galés D

CORN

BRET

N

wejes, n̥smé

nōs

desunt

*(s)nīs <*(s)nēs; *snīsnīs

snisni, sníni, sisni, sinni, sní

-----

ni, nini

-----

ny

ni, ny

A

nōns <*nosms, n̥smé; nos

nōs

*snōs

-----

-nn-

-----

-n-, -m, n(n)

ny, ny ny; -n-, -gan-, -gen-

ni, -n-, -on-, -hon-;-mp

G

n̥seróm; nos

nostrum, -ī

*aterom <*n̥serom /so n̥sme

athar, ár <*n̥s-rō-m

ar n-

einym, einom

an, yn; -n

an, agan, agen; -n, -gan, -gen

hon, hor, hol; -n, -on

D

n̥sméi, nosbhos

nōbis <*nosbhis (cf. pubēs <*pusbh-)

*snōs

-----

-nn-

-----

-n-, -m, n(n)

ny, ny ny, -n-, -gan-, -gen-

ni, -n-, -on-, -hon-;-mp

L

n̥smí, nosi

-----

-----

-----

-----

-----

-----

I

nosbhis

-----

-----

-----

-----

-----

-----

-----

Ab

n̥sméd

-----

-----

-----

-----

-----

-----

-----

N

juwes, jusmé

uōs

FAL uēs PAELIGN.-uus

*swīs <swēs; swīswīs

sib, sissi, síi

-----

chwi, chwichwi

-----

why, wy

hui, huy, c’houi

A

wōns <*wosms, jusmé; wos

uōs

*swōs

-----

-b-

-----

-ch-, -ch

why,-s-, -gas-; --ges-; ugh

-huy, -hu, -uy. -u; -oz-, -ch

G

wesróm; wos

uostrum, -ī

uestra ‘uestra’

*(s)wesrom

sethar, sethar-si, sar, fathar

far n-, for n-, bar n-

einwch, einywch

awch, ych; -ch

as, agas, ages; -gas, ges

(h)oz, (h)ouz, ho; -oz, -ouz

D

jusméi, wosbhos; wos

uōbis <*wosbhis

desunt

*swōs

-----

-b-

-----

-ch-, -ch

why,-s-, -gas-; --ges-; ugh

-huy, -hu, -uy. -u; -oz-, -ch

L

jusmí, wosi

-----

-----

-----

-----

-----

-----

-----

I

wosbhis

-----

-----

-----

-----

-----

-----

-----

Ab

jusméd

-----

-----

-----

-----

-----

-----

-----

GMC

GOT

AN

AE

AAA

LIT

PRUS

ESL

*weys

weis

vēr

wē

wir

mes <*wes

mes <*wes

my <*wes

*uns

uns(is)

oss

ūs(ic)

unsih

mus

mans<*nans <nṓns; *nō

ny

*unserō

unsera

vār

ūser, ūre

unsēr

mūsų

nōuson, nōusan *-sōn.-

nasъ <*nōs-sōm

*uns

uns(is)

oss

ūs

uns

mums

noūmans *nōmṓns

namъ; ny

…..

…..

…..

…..

…..

mumyse

nasъ

…..

…..

…..

…..

…..

mumis

nami

…..

…..

…..

…..

…..

-----

-----

*yūs

jus

ēr

gē, gīe

ir

jūs

ioūs <jūs

vy

*(w)izwiz

izwis

yðr

ēow

iu

jus

wans<*vans <vṓns; *vō

vy

*izwerō

izwara

yð(u)ar

ēower

iuwēr

jūsų

ioūson, ioūsān <*-sōn-

vasъ

*(w)izwiz

izwis

yðr

ēow(ic)

iuwih

jums

ioūmans < *jōmṓns

vamъ ; ny

…..

…..

…..

…..

…..

jumyse

vasъ

…..

…..

…..

…..

…..

jumis

vami

…..

…..

…..

…..

…..

-----

-----

GR

ARM

SKR

AV

TOC

ALB

HIT

h meis <nsme + es , eol. a mme <nsme

mek’ <*sme-

vayám

vayam

wes

na <*nŏs

wēs (arc.); anzās

h mas

mez

asmn, nas

ahma

-m, -äm

ne <*nōs

anzās; -nnas

h mwn

mer

asmkam, nas

(nah)

ne <*nōs

anzēl

h min

mez

asmábhyam, asmé, nas

ahmabya (nah)

ne <*nōs

anzās; -nnas

-----

mez

asmsu, asmé

-----

=dat.

-----

mewk’

asmbhis

deest

…..

-----

ménj

asmát

ahmat

anzēdaz

u meis

duk’ <*juH-s/ tuH-s

yūyám

yūžam

ju < *u

sumēs

u mas

dzez

yuṣmn, vas

(vāh)

-m, -äm

sumās; -smas

h mwn

dzer <*swesrom

yuṣmkam, vas

(vah)

sumenzan (arc.), sumēl

h min

dzez <*sgheghi <*sweghi

yuṣmábhyam, vas

šmabhya, yušmabya (vah)

sumēs; -smas

-----

dzez

yusmsu, yuṣmé

-----

=dat.

-----

dzewk’

yuṣmbhis

šmā

…..

-----

dzénj

yuṣmát

šmat, yušmat

sumēdaz

III.3. Formación de palabras: Alargamientos y sufijos comunes PIE

IE

Latín

Irlandés antiguo

Gmc. Occident.

Gmc. oriental

Griego

Indio

Eslavo

------

uox

fley

vāc ‘uox’

rex

rí

pous

rāt

lex

bó ‘bos’

ko

bous

gáu/go

lux

onux

ruk

grex

ap ‘aqua’

mūs

mūs

mus

mū

mysi (ac.)

pes

nux

trabs

nix

-os

kamb ‘pecten’

snaiws ‘nix’

logos ‘uerbum’

śoka ‘splendor’

snegъ ‘nix’

gomfos ‘dens’

jambha ‘dens’

zobъ ‘dens’

foros

tokъ

stoicos

trocos ’cursus’

o cos ‘currus’

-ós

procus

tomos ’secans’

vará ‘sequitor’

coquus

trocos ’rota’

śoká ‘splendens’

loipos ‘reliquiae’

ghaná ‘occisor’

-us

genu(īnus) dens

gin (geno)

kinnus

genus

hanu

pecus/pecu

haidus

ketú

faihu

paśú

dāru

domus

domos

dáma

domъ

-jom/ja

ingenium

cride ‘cor’

i krion

vairya ‘uirilitās’

stoletie ‘saeculum’

officium

sétig <-yā ‘mulier’

sofia ’sapientia’

saujanya ‘probitās’

dolia ‘pars’

hospitium

gremium

prolubium

repudium

uaticinium

principium

dolium

feria

reliquiae

-nos/nom

dōnum

u pnos ‘somnus’

sthānam ‘locus’

somnus

coanos ‘olla’

svapnah ‘sopnus’

regnum

o rganon ‘instrumentum’

snānam ‘nātus’

lucnos <ksn ‘candēla’

dānam ‘dōnum’

varna ‘color’ (uarius)

arambhanam ‘initium’

rodanam

śasanam

anusthānam

adhyayanam

āsānam

adhyānam

abhidhānam

indhanam

kārnam

tādanam

grathanam

patanam

ádanam

darśanam

svā́danam

-nā

lūna

poinh ‘pūnitiō’

tsená ‘pretium’

habēna

h donh ‘uoluptās’

luna ‘id.’

pruina

ruina

-njom

somnium

blíad(a)in <yā ‘anūs’

–nion

svápn(i)ya

sunie

scrutinium

prāvīnya

žnanie ‘scientia’

triennium

kārtsnya ‘totālitās’

upražnenie ‘exercitium’

kārpanya ‘miseria’

cozarenie

znamenie ‘importantia’

značenie ‘significātiō’

obъiavlenie ‘nuntiātiō’

prepodavanie

čtenie ‘lectiō’

cobranie ‘collectiō’

-tjom/tjā

exercitium

antastya- ‘intestīna’

seruitium

initium

praeputium

tristitia

indutiae

-twom

pañcatvam ‘quique elementa’

lekarstvo ‘medicāmentum’

gurutvam ‘grāuitās’

gosteprimstvo ‘hospitālitās’

stroitelstvo ‘constructiō’

proizvodstvo ‘productiō’

znakomstvo ‘scientia’

-men

nōmen

ainm

onoma ’nōmen’

nāman ‘nōmen’

vrěmę, ‘tempus’

agmen

léimm ‘saltus’

ferma ’onus’

bhárma/bhárīman

brěmę, ‘onus’

flūmen<gsm

céimm ‘passus’

terma ‘terminus’

preman ‘affectiō ‘

čisme (s+mn̥) ‘numerus’

flāmen<gsm

béimm ‘ictus’

a(F)etma ‘halitus’

ashman ‘saxum’

stigma ‘plāga’

bharman ‘onus’

timhma ‘honor’

tarman

lūmen<ksm

gramma, grasma

bráhman

a gemen ’ferre’

-mon/mēn

pulmō

autmhn (aetma)

brahmā́n

puqmhn

dharmā́

u mhn

limhn ’portus’

leimwn

idmwn ‘scius’

pneumwn ‘pulmō’

-m n̥tom

augmentum

hliumant ‘reputātiō’

śrómatam ‘reputātiō’

excrēmentum

-on

tēmōn

tektwn ‘tignārius’

taksan

nefrōnēs

a rshn ’mas’

uksán

pecten

(F)arhn ‘ariēs’

yúvan

gluten

-mos

rēmus<tsm

kalamos ‘calamus’

kāma

fūmus

a nemos ‘uentus’

drumá

o lmos<lsm ‘mortārium’

dhūmá

trmá

-mā

flamma<gsm

druma

glūma

aicmh <ksm ‘cuspis’

plūma

-los/lom/lā

prēlum

o mfalos

candēla

fidēlia

-kos/kā

pertica

prāśnika

parca

sainika

bhiksuka

balaka

karabhaka

maryaka

abhisoka

-ro

stuprum

pteron ‘āla’

o leqros ‘dēlētiō’

-er

leuir

dahr ‘leuir’

frear ’puteus’

pi(F)ar ’adeps’

ouqar ’ūter’

h mar ’diēs’

a leifar ‘adeps’

super

u per ’super’

-tā

iuuenta

o l(F)oths ’totālitās’

kṛtajnatā

bioth ’uīta’

devatā

ṛjutā

gurutā

sarvatā

-tāt(i)

i kanoths

aristátāti

i soths

ayaksmátāti

i dioths

gṛbhītátāti

mesoths

jyesthátāti

deitās/dīvīnitās

devátāti

acritās

vasútāti

firmitās

ástatāti

commūnitās

gamaindaiths

dáksatāti

gemeinde

gamainths

śámtāti

managduthais

-ti

mens

fusis ‘nātūra’

mati

pars

zeuxis ‘uinculum’

krti

mors

teryis ’oblectamentum’

bhakti

ars

basis ’grasus’

bati

usterhsis ‘dilātiō’

drsti

kinhsis ’mouimentum’

vipatti

bhrti

pankti

-tu

portus

furt

a stu ’urbs’

av. p∂r∂tu-š ‘pons’

saltus

gántus

-tūt

iuuentūs

oítiu ‘iuuentūs’

mikiduÞs ‘magnitūdō’

senectūs

sentu ‘senectūs’

salūs

bethu ‘uita’

uirtūs

oíntu ‘ūnītās’

slántu ‘salūs’

cáttu ‘sanctitās’

nemarbtu ‘immortālitās’

-to

nostos

fortos

kamatos

biotos (bioth)

koitos

e rpeton

-tor/tēr

genitor

genetwr/genethr

janitr

peusthr

gntr

krtr

drstr

dhaatr

raksitr

bóddha

-in

bhāvin

graždanin ‘ciuis, homō urbānus’

puspadhārin

krestianin ‘homō rusticus’

medhavin

angličanin ‘anglensis’

kuśalin

parižanin ‘parisiensis’

ksayin

-dhrom

crībrum

-trom

arātrum

a rotron ’arātrum’

rostrum

fertron ’faretra’

lūstrum

lektron ’lectus’

tarātrum

niptron ‘lauabum’

swstron

-dhlom

stābulum

cutlon ’olla’

pābulum

geneqlon

-tlom

poculum

mántra

situlum

shrotra

-os- (n)

onus

slíab ‘mons’

kleos ‘gloria’

anas ‘onus’

opus

nefos ‘nubēs’

apas ‘opus’

e rebos ‘inferus’

shravas

candramas

tejas

chandas

tapas

nabhas

payas

manas

yaśas

raksas

rajas

vaksas

vayas

vasas

vedhas

śiras

saras

-os- (m)

aurōr(a)

aurōr-a

ew s ‘aurōra’

usáa ‘aurōra’

calor

aidws ‘pudicitia’

tepor

honor

-estu <ed+tu /esti <ed+ti

inruccus ‘opulentia’

cvežestь ‘frescor’

comláinso ‘plēnitūdō’

áthius ‘acerbitās’

diuitius ‘simplicitās’

cosmuilius ‘similitūdō’

cuibdius ‘harmonia’

erdarcus ‘pulchritūdō’

faitigus ‘cautiō’

inderbus ‘incertitūdō’

cutrummus ‘equalitās’

mórálus ‘moralitas’

comarbus ‘hereditās’

coibnius ‘familiāritās’

astu<ad+tu / asti<ad+ti

flaithemnas ‘dominium’

thiudinassus ‘regnum’

glupostь ‘stultitia’

airechas ‘nōbilitās’

gudjin-assus ‘sacerdotium’

polnostь ‘plēnitūdō’

óclachas

podrobnostь ‘indicātiō’

muntaras ‘familiāritās’

grustь ‘tristitia’

remthechtas ‘antepositiō’

gordostь

anamchairtes ‘directiō spirituālis’

molodostь ‘iuuentūs’

lánamnas ‘matrimonium’

starostь ‘senectūs’

testas ‘testimonium’

iarostь ‘exasperātiō’

émechas ‘opportunitās’

coitchennas ‘generālitās’

Bibliografía y otros recursos

Este document es esencialmente una recopilación de conocimiento académico, fruto de dos siglos de investigación en lingüística comparada. Recomendamos encarecidamente consultar otros libros de lingüística indoeuropea para aprender protoindoeuropeo. Google books en <http://books.google.com/> es una Buena herramienta para consultar o leer partes de cualquiera de estos trabajos, y decider si son interesantes para comprarse o no.

Para este libro en concreto hemos usado (entre otras referencias menos importantes) los siguientes trabajos (recomendados en negrita):

o Adrados, Francisco R., Bernabé, Alberto, Mendoza, Julia. Manual de lingüística indoeuropea I, Ediciones Clásicas, 1995.

o Adrados, Francisco R., Bernabé, Alberto, Mendoza, Julia. Manual de lingüística indoeuropea II, Ediciones Clásicas, 1996.

o Adrados, Francisco R., Bernabé, Alberto, Mendoza, Julia. Manual de lingüística indoeuropea III, Ediciones Clásicas, 1998.

o Baldi, Philips. The Foundations of Latin, Mouton de Gruyter, 2002.

o Bauer, Brigitte. Archaic Syntax in Indo-European: The Spread of Transitivity in Latin and French, Mouton de Gruyter, 2000.

o Anthony, David W. The Horse, the Wheel, and Language: How Bronze-Age Riders from the Eurasian Steppes Shaped the Modern World. Princeton University Press, 2007.

o Beekes, Robert S. P. Comparative Indo-European Linguistics: An Introduction, Amsterdam: John Benjamins, 1995.

o Benveniste, Émile. Le vocabulaire des institutions indo-européennes. Paris: Les Editions de Minuit, 1969.

o Bryce, Trevor. The Kingdom of the Hittites. Oxford: Oxford University Press, 1998.

o Buck, Carl Darling. Comparative Grammar of Greek and Latin, Chicago: University of Chicago Press, 1933.

o Cheung, Johnny: Etymological dictionary of the Iranian verb. Brill, 2007.

o Clackson, James. Indo-European Linguistics: An Introduction. Cambridge University Press, 2007.

o Cooper, Robert L. Language planning and social change. Cambridge: Cambridge University Press, 1989.

o Crépin, André. Problèmes de grammaire historique. Presses Universitaires de France, 1978.

o Derksen, Rick: Etymological dictionary of the Slavic inherited lexicon. Brill, 2008.

o Fortson, Benjamin W. Indo-European language and culture: an introduction. Wiley-Blackwell, 2004.

o Ganesh Gadre, Vasant. Estructuras gramaticales de hindi y español. Madrid: CSIC, 1996.

o Güterbock, Hans G., Hoffner, Harry A. The Hittite Dictionary, fascicle 1, volume 3. Chicago: The Oriental Institute of the University of Chicago, 1980.

o Güterbock, Hans G., Hoffner, Harry A. The Hittite Dictionary, fascicle 2, volume 3. Chicago: The Oriental Institute of the University of Chicago, 1983.

o Güterbock, Hans G., Hoffner, Harry A. The Hittite Dictionary, fascicle 3, volume 3. Chicago: The Oriental Institute of the University of Chicago, 1986.

o Gvozdanovic, Jadranka. Indo-European Numerals. Mouton de Gruyter, 1991.

o Jasanoff, Jay H. Hittite and the Indo-European verb. Oxford University Press, 2005.

o Kerns, J. Alexander. A sketch of the Indo-European finite verb. Brill, 1972.

o Kloekhorst, Alwin. Etymological dictionary of the Hittite inherited lexicon. Brill, 2008.

o Krahe, Hans. Lingüística indoeuropea. Madrid: CSIC, 1953.

o Kortlandt, Frederik Herman Henri: Italo-Celtic origins and prehistoric development of the Irish language. Rodopi, 2007.

o Lazzeroni, Romano. La cultura indoeuropea. Bari: Gius, Laterza & Figli, 1998.

o Lehmann, W. P. Theoretical Bases of Indo-european Linguistics. London: Routledge.

o Lehmann, W.P. Proto-Indo-European Phonology. Austin: University of Texas Press and Linguistic Society of America, 1952

o Lehmann, W.P. A Reader in Nineteenth-Century Historical Indo-European Linguistics. Bloomington: Indiana UP, 1967

o Lehmann, W. P. Proto-Indo-European Syntax. Austin: University of Texas Press, 1974

o Lehmann, W., Zgusta, L. Schleicher’s tale after a century. In Festschrift for Oswald Szemerényi on the Occasion of his 65th Birthday. Amsterdam: B. Brogyanyi, 1979. p. 455–66

o Lindemann, F.O. Introduction to the Laryngeal Theory, Oslo: Norwegian University Press, 1987.

o Lubotsky, Alexander, Sound law and analogy: papers in honor of Robert S.P. Beekes on the occasion of his 60th birthday, Rodopi, 1997.

o Mallory, J.P., Adams, D.Q. The Oxford Introduction to Proto-Indo-European and the Proto-Indo-European World. Oxford University Press, USA, 2006 (Reprinted 2007).

o Mallory, J.P., Adams, D.Q. Encyclopedia of Indo-European Culture. Routledge, 1997.

o Martínez, Javier, de Vaan, Michiel. Introducción al avéstico. Madrid: Ediciones Clásicas, 2001.

o Matasović, Ranko: Etymological dictionary of Proto-Celtic. Brill, 2009.

o Mayrhofer, Manfred. Indogermanische Grammatik, i/2: Lautlehre, Heidelberg: Winter, 1986.

o Masson, Emilia. Les douze dieux de l’immortalité. Paris: Les Belles Lettres, 1989.

o Meid, W. Archäeologie und Sprachwissenschaft. Innsbruck: Institut für Sprachwissenschaft der Universität.

o Meier-Brügger, Michael, Fritz, Matthias, Mayrhofer, Manfred. Indo-European Linguistics. Berlin: Walter de Gruyter, 2003.

o Miller, Gary. Latin suffixal derivatives in English and their Indo-European ancestry. USA: Oxford University Press, 2006.

o Monier-Williams, Sir Monier, A Sanskrit-English Dictionary, Etymologically and Philologically arranged, Oxford University Press, 1899.

o Penney, J.H.W., Indo-European Perspectives, Studies In Honour of Anna Morpurgo Davies, Oxford University Press, 2004.

o Ramat, Anna Giacalone, Ramat, Paolo. Le lingue indoeuropee. Bologna: Il Mulino, 1993.

o Renfrew, Colin. Archaeology and language: The Puzzle of Indo-European Origins. London: Jonathan Cape, 1987.

o Ringe, Donald, et al. A History of English: Volume I: From Proto-Indo-European to Proto-Germanic. USA: Oxford University Press, 2006.

o Roberts, Edward A., Pastor, Bárbara. Diccionario etimológico indoeuropeo de la lengua española. Madrid: Alianza, 1996.

o Renfrew, Colin. Arqueología y Lenguaje: La cuestión de los orígenes indoeuropeos. Barcelona: Crítica, 1990

o Rix, Helmut, (ed.) Lexikon der indogermanischen Verben: Die Wurzeln und ihre Primärstammbildungen, Second Edition. Wiesbaden: Dr. Ludwig Reichert Verlag 2001.

o Sánchez Salor, E. Semántica y sintaxis. La oración compuesta latina. Cáceres: Universidad de Extremadura, 1993.

o Shields, K. A history of Indo-European Verb Morphology. Amsterdam: Benjamins, 1992.

o Sihler, Andrew L. New Comparative Grammar of Greek and Latin, Oxford: Oxford University Press, 1995.

o Szemerényi, Oswald. Einführung in die Vergleichende Sprachenwissenschaft. Darmstadt: Wissenschaftliche Buchgesellschaft, 1989.

o Szemerényi, Oswald. Introduction to Indo-European Linguistics. Oxford: Oxford University Press, 1996.

o Tovar, Antonio. Antiguo Eslavo Eclesiástico. Madrid: Universidad Complutense, 1987.

o Tucker, T.G., Etymological Dictionary of Latin, Ares Publishers, 1976

o de Vaan, Michiel, de Vaan,Michiel Arnoud Cor: Etymological dictionary of Latin and the other Italic languages. Brill, 2008.

o Villar, F. Los indoeuropeos y los orígenes de Europa. Madrid: Gredos, 1991.

o Wackernagel, Jacob, Langslow, David: Lectures on syntax: with special reference to Greek, Latin, and Germanic. Oxford University Press, 2009.

o Watkins, Calvert, The American Heritage Dictionary of Indo-European Roots, 2nd ed., Houghton Mifflin Co., 2000.

o Watkins, Calvert, How to Kill a Dragon: Aspects of Indo-European Poetics. Oxford University Press, USA, 2001.

o West, M.L. Indo-European Poetry and Myth. Oxford University Press, 2009.

o Whitney, William Dwight. Comparative Grammar of Greek and Latin. Delhi: Motilal Banarsidass (reprint), 1924.

Recursos online

o Recursos en indoeuropeo y traductor-diccionario en <https://indo-european.info/>, administrado por la Asociación de la lengua indoeuropea.

o Grupo de la lengua indoeuropea: <https://academiaprisca.org/>

o Otros documentos sobre indoeuropeo en <https://indo-european.eu/>.

o The Linguistics Research Center (LRC), University of Texas, en <http://www.utexas.edu/cola/centers/lrc/> ofrece libros online, lecciones, textos, etc. sobre protoindoeuropeo y dialectos tempranos indoeuropeos.

o The Indo-European Etymological Dictionary (IEED) en <http://www.indo-european.nl>, administrado por el Departamento de Lingüística Comparada Indoeuropea de la Universidad de Leiden, con algunos diccionarios etimológicos de dialectos indoeuropeos.

o El Proyecto La Torre de Babel, en <http://starling.rinet.ru>, un Proyecto de léxico orientado al indoeuropeo, euroasiático, nostrático, y otras familias lingüísticas, con software libre y PDFs para descargar.

o La web personal de Frederik Kortlandt’s ofrece muchas de sus publicaciones online en <http://www.kortlandt.nl/publications/>.

o El Thesaurus Indogermanischer Text- und Sprachmaterialien (TITUS), en <http://titus.uni-frankfurt.de/>.

o La Biblioteca Digital Perseus Hopper en <http://www.perseus.tufts.edu/>.

Wikipedia

Wikipedia, the Free Online Encyclopaedia, y Wiktionary, son recursos excelentes para el conocimiento común. Queremos dar las gracias a aquellos que contribuyeron, y a sus fundadores. Aunque la política apropiada en estos casos es referenciar cada trabajo y sus autores, es imposible trazar cada fragmento a su autor original. Estos son los artículos cuyos fragmentos son identificables en este trabajo – especialmente referidos a dialectos IE -, en orden de aparición:

Indo-European languages <http://en.wikipedia.org/wiki/Indo-European_languages>

Kurgan hypothesis <http://en.wikipedia.org/wiki/Kurgan_hypothesis>

Haplogroup R1a <http://en.wikipedia.org/wiki/Haplogroup_R1a_(Y-DNA) >

Indo-Uralic: <http://en.wikipedia.org/wiki/Indo-Uralic_languages>

Old European Hydronymy: <http://en.wikipedia.org/wiki/Old_European_hydronymy>

Germanic languages: <http://en.wikipedia.org/wiki/Germanic_languages>

Romance languages: <http://en.wikipedia.org/wiki/Romance_languages>

Italic languages: <http://en.wikipedia.org/wiki/Italic_languages>

Celtic languages: <http://en.wikipedia.org/wiki/Celtic_languages>

Proto-Celtic: <http://en.wikipedia.org/wiki/Proto-Celtic_language>

Italo-Celtic: <http://en.wikipedia.org/wiki/Italo-Celtic>

Slavic languages: <http://en.wikipedia.org/wiki/Slavic_languages>

Baltic languages: <http://en.wikipedia.org/wiki/Baltic_languages>

Balto-Slavic languages <http://en.wikipedia.org/wiki/Balto-Slavic_languages>

Messapian language: <http://en.wikipedia.org/wiki/Messapian_language>

Venetic language: <http://en.wikipedia.org/wiki/Venetic_language>

Liburnian language: <http://en.wikipedia.org/wiki/Liburnian_language>

Lusitanian language: <http://en.wikipedia.org/wiki/Lusitanian_language>

Greek language: <http://en.wikipedia.org/wiki/Greek_language>

Proto-Greek language: <http://en.wikipedia.org/wiki/Proto-Greek_language>

Armenian language: <http://en.wikipedia.org/wiki/Armenian_language>

Indo-Iranians: <http://en.wikipedia.org/wiki/Indo-Iranians>

Proto-Indo-Iranian: <http://en.wikipedia.org/wiki/Proto-Indo-Iranian_language>

Phrygian language: <http://en.wikipedia.org/wiki/Phrygian_language>

Ancient Macedonian: <http://en.wikipedia.org/wiki/Ancient_Macedonian_language>

Anatolian languages: <http://en.wikipedia.org/wiki/Anatolian_languages>

Hittite language: <http://en.wikipedia.org/wiki/Hittite_language>

Luwian language: <http://en.wikipedia.org/wiki/Luwian_language>

PIE phonology: < http://en.wikipedia.org/wiki/Proto-Indo-European_phonology >

PIE verb: < http://en.wikipedia.org/wiki/Proto-Indo-European_verb >

Imágenes y mapas

Esta es una lista de usuarios de Wikipedia o Wikimedia, cuyas imágenes se han usado en este libro. Los enlaces son a sus webs personales o a la imagen en particular, dependiendo de las preferencias personales de cada autor – o a la nuestra, si no había ninguna. La referencia es solo al ultimo contribuyente (o imagen derivada), salvo que el trabajo principal estuviera hecho claramente antes del mismo. En orden de aparición de sus imágenes:

Malene Thyssen: < http://commons.wikimedia.org/wiki/User:Malene >

Mirzali Zazaoğlu <http://en.wikipedia.org/wiki/File:Writing_systems_worldwide.png>

Brianski: <http://en.wikipedia.org/wiki/File:IE_countries.svg>

Dbachmann: < http://en.wikipedia.org/wiki/User:Dbachmann>

Crates: <http://commons.wikimedia.org/wiki/User:Crates>

Cadenas2008: <http://en.wikipedia.org/wiki/File:R1bmap.JPG>

Briangotts: <http://en.wikipedia.org/wiki/User:Briangotts>

Hayden120: <http://commons.wikimedia.org/wiki/User:Hayden120>

ZyMOS: <http://en.wikipedia.org/wiki/User:ZyMOS>

Ewan ar Born: <http://fr.wikipedia.org/wiki/Utilisateur:Ewan_ar_Born>

Fabrice Philibert-Caillat:

< http://en.wikipedia.org/wiki/File:Dédicace_de_Segomaros_(inscription_gallo-grecque).png>

Therexbanner: <http://en.wikipedia.org/wiki/File:Slavic_World.png>

Slovenski Volk: < http://en.wikipedia.org/wiki/User:Slovenski_Volk>

MapMaster: <http://en.wikipedia.org/wiki/User:MapMaster>

Alcides Pinto: <http://commons.wikimedia.org/wiki/File:Iberia_Late_Bronze.svg>

Fut.Perf. at Sunrise: <http://en.wikipedia.org/wiki/User:Future_Perfect_at_Sunrise>

Marsyas: <http://commons.wikimedia.org/wiki/User:Marsyas>

Ivanchay/Infocan:<http://ru.wikipedia.org/wiki/%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA:Ivanchay>

Ivaşca Flavius: <http://en.wikipedia.org/wiki/User:Scooter20>

Megistias: <http://commons.wikimedia.org/wiki/User:Megistias>

Javier Fernandez-Vina: <http://en.wikipedia.org/wiki/User:Javierfv1212>

Hendrik Tammen: <http://commons.wikimedia.org/wiki/User:Enricopedia>

Biografía (2011)

Carlos Quiles (Badajoz, 1981), premio al mejor expediente en bachillerato de cuatro años (1995-1999), segundo en Premio Extraordinario de Bachillerato de Extremadura (1999), estudió Derecho y Economía, y después cambió a Derecho y ADE en la Universidad Carlos III de Madrid (1999-2005). Estudió un curso de nivel Proficiency en Cambridge (2000), premiado con beca al mejor expediente de la Facultad de Ciencias Sociales y Jurídicas (2001) para estudiar en el Middlebury College German School intensive immersion program (Advanced Grammar, Modern Literature, Culture and Society). Pasó un año académico (2001-2002) en la Universidad Humboldt de Berlin, estudiando Economía y ADE, así como el DSH-Oberstufenkurs, y cursos en francés (Derecho Francés, Historia y Cultura).

Trabajó como becario en una empresa de servicios financieros y legales (2005), Publicó algunas propuestas y diccionarios de dialetctos asturleonéses y gallegoportugueses, diseñó docenas de webs, trabajó como profesor de lenguas extranjeras, y como administrador de bases de datos y webs (2004-2006). Terminó los títulos de Derecho y ADE en catalán en la UOC, mientras estudiaba la Licenciatura en Medicina y Cirugía en la Universidad de Extremadura (2006-2010), obteniéndolo en la mitad de tiempo planificado para el modelo europeo de 6 años. Es miembro del ICAM, trabaja como residente en Cirugía Ortopédica en Badajoz, y dirige el centro de aprendizaje especializado en idiomas Biblos Idiomas (<www.biblosidiomas.com>). Habla inglés, francés, alemán y ruso, entiende árabe.

Fernando López-Menchero (Madrid, 1975), estudió Ingeniería Civil (1993-1999) en la Escuela Técnica Superior de Ingenieros de Caminos, Canales y Puertos de Madrid (ETSICCP), en el Ecole Nationale des Ponts et Chaussées (ENPC), y en la Universidad Técnica de Munich, obteniendo el doble grado del ETSICCP (cum laude) y ENPC. Siguió estudios en latín, griego, lenguas y cultura indoeuropea en Clásicas y Arqueología (2000-2005), obteniendo el grado en Estudios Clásicos de la Universidad Complutense de Madrid (UCM). Obtuvo el MU En Administración Pública (2008-2009) del Instituto Universitario de Investigación Ortega y Gasset (vinculado a la UCM).

La mayor parte de su carrera profesional se ha desarrollado en el sector de carreteras del Ministerior Español de Fomento, donde trabaja como jefe de servicio. Ha sido también miembro del equipo de concesiones en la compañía internacional Acciona (1999-2000) y colaborador en la Asociación Profesional de Ingenieros Civiles (2000-2001). Ha trabajado en Alemania (1997-1998), Francia (2005-2006), Luxemburgo (2006), Bélgica (2008) y Polonia (2011) en el marco de diferentes programas internacionales. Actulamente participa en el VII Programa Bellevue (2010-2011) de la Fundación Robert Bosch en Varsovia. También le gusta programar, especialmente en Fortran y Visualbasic.

Habla francés con nivel bilingüe, habla alemán, inglés e italiano, y ha hecho un progreso enorme en polaco. Ha sido candidato con éxito en el concurso EPSO/AD/142/08/OPT1 como administrador lingüístico con lengua principal español, y tiene por tanto la posición de ganador para ser considerado a cualquier Institución Europea via EPSO.